generelles Masseproblem

Diskutiere generelles Masseproblem im Elektronik Forum im Bereich Technik; Servus, ich hatte ja mal ein Beitrag das ein Blinker heller war als der andere - Problem waren die blauen Osram-Blinker hat ein Kumpel au gehabt....

  1. #1 Black_Megane_1.6, 03.01.2010
    Black_Megane_1.6

    Black_Megane_1.6 Megane-Fahrer

    Dabei seit:
    26.12.2009
    Beiträge:
    548
    Zustimmungen:
    1
    Servus,

    ich hatte ja mal ein Beitrag das ein Blinker heller war als der andere - Problem waren die blauen Osram-Blinker hat ein Kumpel au gehabt.

    Nun aber hab ich das Problem bei all meinen Beleuchtungen. Ich dachte ich hätte das Problem gelöst, habe nun aber die runden TFL neben den Neblern (die auch noch kommen) nachgerüstet und die werfen ein unterschiedliches Licht (farblich) auf den Boden. Beim Abblendlich hatte ich es auch, da lags an den korrodierten Steckern was aber wieder inzwischen wieder kommt.

    Hat jemand ne Idee?
     
  2. #2 Black_Megane_1.6, 03.01.2010
    Black_Megane_1.6

    Black_Megane_1.6 Megane-Fahrer

    Dabei seit:
    26.12.2009
    Beiträge:
    548
    Zustimmungen:
    1
    Keiner ne Idee? Auch keiner unserer Autogurus?
     
  3. #3 FendiMan, 03.01.2010
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.436
    Zustimmungen:
    120
    Sei doch nicht so ungeduldig, schliesslich ist Ferienzeit und nicht alle lesen im Moment mit.
    Aber es horcht sich eher mysteriös an, du bist sicher der Einzige, der so ein Problem hat. ;)
     
  4. #4 Black_Megane_1.6, 03.01.2010
    Black_Megane_1.6

    Black_Megane_1.6 Megane-Fahrer

    Dabei seit:
    26.12.2009
    Beiträge:
    548
    Zustimmungen:
    1
    Ja gerade weil Ferienzeit ist! Ne, ich will einfach net das der Beitrag hier untergeht wie so viele andere weil mich das Prob schon extrem nervt!
     
  5. Georg

    Georg Megane-Experte

    Dabei seit:
    07.03.2004
    Beiträge:
    1.590
    Zustimmungen:
    1
    genereller Massepunkt? Davon gibt es leider ein paar und wenn da was korrodiert, dann könnte es mehrere Leuchten betreffen
     
  6. #6 Black_Megane_1.6, 04.02.2010
    Black_Megane_1.6

    Black_Megane_1.6 Megane-Fahrer

    Dabei seit:
    26.12.2009
    Beiträge:
    548
    Zustimmungen:
    1
    Habe gestern ja meine Dayline-Scheinwerfer verbaut! :) Nun ist jedoch wieder so das ein Licht heller ist als das andere, wie kann das sein? die Kontakte sind ja alle neu!
     
  7. Uwe-2

    Uwe-2 Megane-Experte

    Dabei seit:
    02.12.2007
    Beiträge:
    1.619
    Zustimmungen:
    0
    Nur an den Scheinwerfern, die Kontakte am Kabelbaum sind die gleichen "alten" :guckstu: und somit vermutlich noch immer korrodiert :frown: .
     
  8. #8 Black_Megane_1.6, 04.02.2010
    Black_Megane_1.6

    Black_Megane_1.6 Megane-Fahrer

    Dabei seit:
    26.12.2009
    Beiträge:
    548
    Zustimmungen:
    1
    Also Kontaktspray oder was schlagt ihr vor? Selbstverständlich sind es noch die alten, ich wechsel ja nicht den kompletten Kabelbaum! :D
     
  9. Uwe-2

    Uwe-2 Megane-Experte

    Dabei seit:
    02.12.2007
    Beiträge:
    1.619
    Zustimmungen:
    0
    Gehört das nicht zum Standardprogramm der Renaultfahrer :lol: ?

    Ja, ich würde es mit Kontaktspray vrsuchen.
     
  10. #10 FendiMan, 04.02.2010
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.436
    Zustimmungen:
    120
    Wenn das Reingen der Kontakte nichts bringt, würde ich es einfach so lassen.
     
  11. #11 Black_Megane_1.6, 04.02.2010
    Black_Megane_1.6

    Black_Megane_1.6 Megane-Fahrer

    Dabei seit:
    26.12.2009
    Beiträge:
    548
    Zustimmungen:
    1
    Wenns mich net stören würde, würde ich es ja lassen! Aber leider nervt mich das tierisch!
     
  12. #12 FendiMan, 04.02.2010
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.436
    Zustimmungen:
    120
    Dann lerne damit umzugehen. ;) :kiff:
     
Thema: generelles Masseproblem
Besucher kamen mit folgenden Suchen
  1. renault megane masse problem

    ,
  2. renault megane masseproblem?

Die Seite wird geladen...

generelles Masseproblem - Ähnliche Themen

  1. Megane 1 Elektrik Masseproblem (Tacho, Lambda,Leerlauf)

    Elektrik Masseproblem (Tacho, Lambda,Leerlauf): Hallo, nach dem ich alles versucht habe und das Problem immer noch besteht, muss ich fragen, da das Auto demnächst zum Tüv muss. Ich habe einen...
  2. Leuchtmittel/-Masseproblem?

    Leuchtmittel/-Masseproblem?: Hallo, ich habe seit einigen Tagen folgendes Problem mit meinem Renault Megane 2 (AHJ 3333): Wenn ich bremse gehen hinten nicht die Bremslichter...
  3. Heckleuchten Masseproblem/Beleuchtungsausfall

    Heckleuchten Masseproblem/Beleuchtungsausfall: Hallo Megane Profis, ich habe hier ein massives Problem mit der Heckbeleuchtung an einem PH1 Megane (Limosine BJ 2005). Konnte zu der Problematik...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden