Megane 3 Grandtour mit 90 PS

Diskutiere Grandtour mit 90 PS im Forum Mein Megane im Bereich Allgemeines - Hallo liebes Forum, eigentlich wollte ich nur ein großes Danke loswerden an alle für die zahlreichen Tipps und wirklich viele gute Ansätze! Der...
Pellzer

Pellzer

Türaufmacher
Beiträge
3
Hallo liebes Forum,

eigentlich wollte ich nur ein großes Danke loswerden an alle für die zahlreichen Tipps und wirklich viele gute Ansätze! Der Wagen mit viel Platz für Baustelle, Garten und Urlaubsfahrten. Hintergrund: Seit 05/2019 Megane 3 Grandtour, EZ 05/2013, 1,5 dci (90 PS), Expression mit 108.000 gekauft, aktuell 170.000 km. Bis zu mir scheckheftgepflegt, dann selber gemacht:

Filter, Ölwechsel nach Plan,
Wischer 3 x,
Batterie (war die erste),
Birne Tagfahrlicht,
Scheiben hinten foliert,
Luftmassenmesser getauscht,
AHK und Elektrosatz montiert (Top-Beiträge hier),
Achsmanschette befüllt und neu fixiert (mit etwas Anleitung in DIY-Werktatt),
Diverse Clipse (von ebay für Pappen, Radhausschalen etc.),
Heckklappengasfedern getauscht,
Ganz aktuell Glühkerzen (grenzwertig langes Orgeln bis er ansprang).

Machen lassen:
Klimaservice,
Bremsflüssigkeit,
Zahn- + Keilriemen, Wasserpumpe (direkt nach Kauf, war fällig),
Temperatur-Sensor vor Turbolader,
Reifen (sowohl Sommer- als auch Winter),
Bremsen komplett (hinten extrem runter),
Fahrwerksfedern hinten (war wohl dann doch mal was zu viel im Anhänger/Kofferraum),
Demnächst Undichtigkeit Klima (Kontrastmittel ist drin, Kondensator tauschen vermutlich/Dichtungen).

Im Auge behalten:
Der Kühler-/Hilfsträger etwas mehr Rost, ggf. Tausch,
Hinterachse leichter Rostansatz,
Beleuchtung Drehzahlmesser + Zigarettenanzünder (fällt manchmal aus, stört mich aber weiter nicht),
Getriebeöl (gefühlt nicht notwendig),
Handbremsenzug, -mechanik.

In Summe kommt da etwas zusammen, aber in großem und ganzen muss ich sagen, vom Unterhalt günstig und für mich ein tolles Auto. Auch die 90 PS, häufiger scheint der 110er, aber ich voll zufrieden, mehr braucht es für mich nicht, selbst voll beladen oder mit 1500kg-Anhänger.

Der Verbraucht liegt bei 4,5 – 4,9 l laut Bordcomputer (ca. 85 % Autobahn) was auch passt. Vielleicht hilft mein Beitrag auch jemanden um einen Überblick zu bekommen, ansonsten einfach nur Hello, schöne Weihnachtstage und einen guten Rutsch. Bis zum nächsten mal!

Grüße aus dem Kreis Euskirchen

Pellzer

20210617_101819.jpg

20200915_113658.jpg
 
Zuletzt bearbeitet:
Pellzer

Pellzer

Türaufmacher
Threadstarter
Beiträge
3
Hi Zusammen,

ein aktuelles Update bei 180.000 km.

Getrieböl gewechselt, gefühlt (mit etwas Einbildung) schalte es sich ein wenig besser, nach einer gewissen Zeit nach dem Wechsel.
Günstiges Ersatzrad gekauft für alle Fälle, kleine Holzkonstruktion drüber gemacht, damit Kofferraumboden stabil ist. Wagenheber hatte ich noch von einem alten Corolla E11 der zum Schrott musste vor dem Megane . Zack: Schraube reingefahren, konnte aber geflickt werden.
Hilfsrahmen (hatte zwischenzeitlich der Tüv auch gesehen) und Hinterachse von Rost befreit und neu grundiert/lackiert (Dose), keinen Pinsel für Rostumwandler dabei gehabt.
Dann der Klassiker, verstopfte Abflüsse (habe ich vor mir her geschoben), Teppich nass, alles ausgebaut, gereinigt, getrocknet, Innenraumfilter war total nass und es plätscherte schon.
Minimale Undichtigkeit Klima ist gefunden, ist sehr wahrscheinlich nur eine Dichtung an einer Verbindung (Dichtungssatz). Ist aber schwer zu erreichen. Kondensator ist dicht auch wenn nicht mehr schön. Mache ich im Winter, mal schauen wie ich da dran komme (hinter Kühler, rel. weit unten)

Aktuell: Habe ich unterm Turboschlauch immer etwas Verölung (schon immer). Aktuell ist es ein wenig mehr, nicht wirklich dramatisch, aber habe daher mal recherchiert. Hatte im Catcar nur das komplette Bauteil gefunden (144602487R, komplette obere Schlauchgruppe), ich wollte aber es erstmal natürlich nur mit dem Dichtring versuchen (den hatte ich beim Auseinanderbau um an die Glühkerzen zu kommen gesehen). Wollte dafür schon einen Post aufmachen, nach langem Suchen habe ich ihn aber wohl gefunden: 7701071316 gibt’s auch direkt den passenden Sicherungsclip falls man direkt mitmachen möchte (HC 45, steht aber wohl auch auf dem Gehäuse). Alle Angaben ohne Gewähr, hoffe es passt. Teil bei mir s. Bilder, dadrunter sammelt sich halt etwas Öl. Dann könnte man das AGR auch direkt mal sauber machen.

IMG_1580.jpgIMG_1579 Kopie.jpg

Dämmen wollte ich auch nochmal ein wenig, Alubutyl gekauft. Für die vorderen Türen habe ich Dichtungsprofil für den Spalt eingezogen (gabs auch einen Post zu)

Und ich überlege für die Hunde, anstatt dieser herausnehmbaren Rückbank eine ebene Fläche zu bauen. Für längere Strecken ist das für 2 Hunde bestimmt komfortabler. Der dritte sitzt schon im Kofferraum, der hat keine Probleme. Habe noch keinen Ansatz wie man das machen könnten. Vielleicht weiss einer von Euch was? Denke an eine Holzkonstruktion welche man dann bezieht, aber die soll natürlich auch sicher eingebaut sein. Soll ja auch passgenau sein. Mal überlegen.

Sonst überhaupt nix passiert in den letzten 10.000 km. Bin somit immer noch happy, versuche auch mehr auf das E-Bike zu setzten. Und mit Homeoffice wird die Laufleistung bestimmt weiter runter gehen.

Euch noch einen schöne Sommer!

Grüße
 
Zuletzt bearbeitet:
Pellzer

Pellzer

Türaufmacher
Threadstarter
Beiträge
3
Hi liebes Board,

kleines Update bei 185.000 km. Durch einen Jobwechsel muss der Megane doch wieder einige km in naher Zukunft machen. Eigentlich war nur der Diesel-Filter dran. Dann habe ich Öl an der Wanne bzw. Ablassschraube entdeckt. Der Ölstandssensor "schwitzte" schon seit geraumer Zeit. Aber es sah so aus, als ob es direkt an der Ablassschraube war. Erster Gedanke, Gewinde nicht mehr so toll, oder zu fest angezogen. Also nochmal einen Termin in der Do-It-Yourself-Werkstatt gemacht. Habe dann erstmal 2-O-Ringe im Klima-System getauscht (nach Leermachen), da wo eine Undichtigkeit lokalisiert wurde (Kontrastmittel).

Danach den Ölstandssensor (Original) und gleichzeitig auch den Öldrucksensor (Hella) ersetzt. Beim Öldruck kam erstmal im Display „Fahrzeug prüfen“ da war der Stecker aber nicht richtig drauf. Alles sauber gemacht, fertig.

Fazit nach einigen hundert km, alles trocken. Es war nicht die Schraube, klar bin ein Laie, aber manchmal ist es dann doch nicht so offensichtlich. Habe mich schon die Ölwanne tauschen gesehen (interessant ist das bestimmt auch). Genauso mit unterschiedlichen Frostschutzprüfern, der eine sagt minus 10°, der andere -25°, strange.

Etwas Rostbehandlung am Hilfsrahmen für Kühlerpaket und Hinterachse habe ich auch noch gemacht, muss man immer mal wieder ran, danach Klima wieder vollmachen lassen. Alles okay…

Die Dichtung für Turobschlauch und AGR liegt auch noch hier, vertage ich aber erstmal (running system und so :mrgreen:).

Schönes WE Euch, gute Fahrt durch Herbst und Winter!
 
Thema: Grandtour mit 90 PS

Ähnliche Themen

Oben