Heckscheibenwischer - Wischt nicht mehr (temporär)

Diskutiere Heckscheibenwischer - Wischt nicht mehr (temporär) im Forum Elektronik im Bereich Technik - Model/Baujahr: GT/08-2004 Problem/Ursache: Heckenscheibenwischer ausgefallen! Wackelkontakt, Sicherung? :frown: Behebung: Durch die...
A

arnold

Megane-Kenner
Beiträge
126
Model/Baujahr:
GT/08-2004

Problem/Ursache:
Heckenscheibenwischer ausgefallen! Wackelkontakt, Sicherung? :frown:

Behebung:
Durch die WS auf Garantie, hoffentlich
 
A

arnold

Megane-Kenner
Threadstarter
Beiträge
126
Re: GT - Heckscheibenwischer ausgefallen, wischt nicht mehr

War am 20.10. in der WS die haben ein Softwarupdate draufgespielt und siehe da der Heckwischer geht wieder!

Hoffentlich für lange Zeit.
 
A

Anonymous

Guest
Re: GT - Heckscheibenwischer ausgefallen, wischt nicht mehr

Kannst du uns auch mitteilen welche Version du nun hast ?
Im 08/04 hätte wohl die 9.05 drauf sein müssen - hast du nun was neueres?
 
A

arnold

Megane-Kenner
Threadstarter
Beiträge
126
Hab ich gemacht, Version 9.05. oben, also haben die die nur neu drübergespielt!

Apropos 13 Tage nach meinem WS besuch zappts schon wieder auf schlechterem Asphalt, zwar nicht so arg wie vorher, aber es kommt schon wieder.... :ashamed:
 
chrisfa

chrisfa

Megane-Fahrer
Beiträge
267
@ Arnold

Hat der Wischer andauernd nicht funktioniert oder nur ab und zu. Meiner hat heute in der Früh kurz versagt - nach Neustart des Motors aber wieder bestens funktioniert....
 
A

arnold

Megane-Kenner
Threadstarter
Beiträge
126
chrisfa schrieb:
@ Arnold

Hat der Wischer andauernd nicht funktioniert oder nur ab und zu. Meiner hat heute in der Früh kurz versagt - nach Neustart des Motors aber wieder bestens funktioniert....


Nur ab und zu, so wie du das beschreibst, nach Neustart gehts wieder.
 
A

Anonymous

Guest
Welche Software-Version?

Hallo Chrisfa!

> Meiner hat heute in der Früh kurz versagt - nach Neustart des Motors
> aber wieder bestens funktioniert...
Ich habe das gleiche Problem. Allerdings muss bei mir noch die Karte raus und die Tuer auf (also Strom ganz weg). Motor aus alleine reicht noch nicht.
Welche Software-Version hast Du denn? Bei mir ist die 9.03 drin (gekauft im April 2004) und in ein paar Tagen geht's zum Haendler wegen des Wischerproblems.
Wuerde mich mal interessieren, ob das Problem mit der 9.05 weg ist. Gibt's da schon Erfahrungen (Arnold??)?
Habt Ihr einen Regensensor? Bei mir ist keiner drin...

Gruss

Roland
 
A

arnold

Megane-Kenner
Threadstarter
Beiträge
126
Re: Welche Software-Version?

Hab die 9,05 oben und Regensensor, Problem besteht weiterhin, Neustart und es geht wieder!
 
A

Anonymous

Guest
Also erstmal tach auch. Neu bin ich nicht mehr hier, bin schon eine Weile am Lesen, aber jetzt mein erstes Posting :-)

Bei mir tritt das Problem auch in unregelmässigen Abständen auf. Mein Dad ist Meister bei Renault und konnte sich das auch nicht recht erklären, er meinte jedoch, ob ich eventuell zuvor rückwärts gefahren bin, da beim Rückwärtsfahren ja der Heckscheibenwischer ja auch wischt.

Also bei mir war es tatsächlich immer so. Rückwärts gefahren, der hat gewischt, weiter gefahren und er wischte nicht mehr. Vielleicht liegt es auch an irgendwelchen Sensoren, die beim Rückwärtsfahren geschaltet werden.
 
A

Anonymous

Guest
Megane-am-B.see schrieb:
[...]Bei mir tritt das Problem auch in unregelmässigen Abständen auf. Mein Dad ist Meister bei Renault und konnte sich das auch nicht recht erklären, er meinte jedoch, ob ich eventuell zuvor rückwärts gefahren bin, da beim Rückwärtsfahren ja der Heckscheibenwischer ja auch wischt.

Also bei mir war es tatsächlich immer so. Rückwärts gefahren, der hat gewischt, weiter gefahren und er wischte nicht mehr. Vielleicht liegt es auch an irgendwelchen Sensoren, die beim Rückwärtsfahren geschaltet werden.
Hmmm, bei mir ist er auf der Autobahn ausgefallen - typischerweise faehrt man da ja nicht rueckwaerts ;) Und da ich keinen Regensensor habe, wischt der auch nicht beim Rueckwaertsfahren. Ist einfach unmotiviert ausgegangen :( Manchmal hat der Wischer aber noch gezuckt, wenn ich ihn angemacht habe - hat sich aber jeweils nur um einen Zentimeter bewegt und hat dann wieder eine Pause zum Erholen gebraucht...
Naja, am Mittwoch geht's zum Haendler - mal schauen, was der macht...

Gruss

Roland
 
F

Firefighter

Türaufmacher
Beiträge
12
Heckscheibenwischer fällt sporadisch aus

Gestern abend als ich von der Arbeit heimgefahren bin, hat der Heckscheibenwischer noch ganz brav seine Dienste verrichtet. Heute morgen beim Rückwärtsherausfahren ist er auch noch gegangen.
Wie ich ihn dann manuell zuschalten wollte, ging nichts mehr. Wischer vorne haben mit der Funktion des Regensensors gewischt.
Also ruhige Stelle gesucht, Motor aus, kurz gewartet, gestartet nix ging.
In die Arbeit gefahren, Sicherungen überprüft, Motor an und er ging wieder.
Hatte jemand diesen Fehler schon einmal? Habe absolut keine Lust mehr in die Werksatt zu fahren.

Danke

Christian
 
marcseid

marcseid

Megane-Fahrer
Beiträge
465
Ich kann mich dunkel an einen ähnlichen Thread erinnern.
Glaube wenn die Wischautomatik an ist und du rückwärts fähst, dann wischt der Heckwischer, aber wenn du dann wieder geradeaus fährst, dann nicht mehr.

Bemüh einfach mal die Such-Funktion, da wirst du es sicher finden.
 
Tom

Tom

Megane-Profi
Beiträge
5.972
hi,

ja hatten wir zum Glück schon...

suche mal nach Heckscheibenwischer .. gibt es mehrere Threads zu.

grüsse
Thomas
 
D

DarkSoul

Türaufmacher
Beiträge
13
Ich hatte das Problem auch schon mehrfach - auch auf der Autobahn. Da ich den Wagen noch nicht lange habe (12/04) kann ich noch nicht genau sagen ob das Problem bei mir auch im Sommer auftritt. Ich habe den Überlastschutz des Wischers bei mir im Verdacht.
Die Scheibenwischer besitzen (lt. Handbuch) einen Überlastschutz falls sie z.B. festgefroren sind um den Motor und auch die Wischeblätter nicht zu beschädigen. Sollte sich der Motor abgeschaltet haben reicht es bei mir die Zündung komplett aus zu schalten und den Wagen neu zu starten.
Feststellen konnte ich das Problem bis jetzt nur wenn morgens noch etwas Eis auf der Scheibe war und der Wischer dort "drübergerubbelt" ist und/oder wenn extrem viel Salz auf der Straße liegt und somit die Heckscheibe verdreckt. Betätige ich nun die Waschanlage hinten wischt der Wischer mindestens einmal trocken über die Scheibe bis endlich Wasser kommt. Dann wischt er vielleicht noch ein- oder zweimal nass und dann ist er ausgeschaltet und lässt sich nicht mehr aktivieren.
Meine Werkstatt meinte das ich recht haben könnte und das Dingen einfach zu schwer auf dem Eis/Salz läuft und sich dann abschaltet. Sie haben mich gebeten das ganze noch ein wenig zu beobachten um evtl. eine Regelmäßigkeit zu finden und mich dann nochmal bei denen zu melden.

Gruß,
DarkSoul
 
Tom

Tom

Megane-Profi
Beiträge
5.972
hi,

@DarkSoul .. willkommen bei den aktiven Boardteilnehmern ... :D

Bei mir trat der Fehler ein einziges Mal auf .. auch bei kälterer Witterung.
Der Wischer weigerte sich einfach zu starten, ob er davor schon einmal übers Eis gerubbelt war, kann ich jetzt nicht mehr sagen, aber ich bin dann am nächsten AB-Rastplatz raus, Wagen aus .. wieder gestartet und schon ging auch der Wischer wieder ...

grüsse
Thomas
 
Thema: Heckscheibenwischer - Wischt nicht mehr (temporär)

Ähnliche Themen

D
Antworten
1
Aufrufe
786
Hillbill
Hillbill
B
Antworten
1
Aufrufe
1.084
feisalsbrother
feisalsbrother
R
Antworten
0
Aufrufe
1.649
R
Oben