Heckscheibenwischer - Wischt nicht mehr (temporär)

Diskutiere Heckscheibenwischer - Wischt nicht mehr (temporär) im Elektronik Forum im Bereich Technik; Model/Baujahr: GT/08-2004 Problem/Ursache: Heckenscheibenwischer ausgefallen! Wackelkontakt, Sicherung? :frown: Behebung: Durch die...

  1. arnold

    arnold Megane-Kenner

    Dabei seit:
    07.09.2004
    Beiträge:
    126
    Zustimmungen:
    0
    Model/Baujahr:
    GT/08-2004

    Problem/Ursache:
    Heckenscheibenwischer ausgefallen! Wackelkontakt, Sicherung? :frown:

    Behebung:
    Durch die WS auf Garantie, hoffentlich
     
  2. arnold

    arnold Megane-Kenner

    Dabei seit:
    07.09.2004
    Beiträge:
    126
    Zustimmungen:
    0
    Re: GT - Heckscheibenwischer ausgefallen, wischt nicht mehr

    War am 20.10. in der WS die haben ein Softwarupdate draufgespielt und siehe da der Heckwischer geht wieder!

    Hoffentlich für lange Zeit.
     
  3. #3 Anonymous, 27.10.2004
    Anonymous

    Anonymous Guest

    Re: GT - Heckscheibenwischer ausgefallen, wischt nicht mehr

    Kannst du uns auch mitteilen welche Version du nun hast ?
    Im 08/04 hätte wohl die 9.05 drauf sein müssen - hast du nun was neueres?
     
  4. arnold

    arnold Megane-Kenner

    Dabei seit:
    07.09.2004
    Beiträge:
    126
    Zustimmungen:
    0
    Hab ich gemacht, Version 9.05. oben, also haben die die nur neu drübergespielt!

    Apropos 13 Tage nach meinem WS besuch zappts schon wieder auf schlechterem Asphalt, zwar nicht so arg wie vorher, aber es kommt schon wieder.... :ashamed:
     
  5. #5 chrisfa, 09.11.2004
    chrisfa

    chrisfa Megane-Fahrer

    Dabei seit:
    13.07.2004
    Beiträge:
    267
    Zustimmungen:
    0
    @ Arnold

    Hat der Wischer andauernd nicht funktioniert oder nur ab und zu. Meiner hat heute in der Früh kurz versagt - nach Neustart des Motors aber wieder bestens funktioniert....
     
  6. arnold

    arnold Megane-Kenner

    Dabei seit:
    07.09.2004
    Beiträge:
    126
    Zustimmungen:
    0

    Nur ab und zu, so wie du das beschreibst, nach Neustart gehts wieder.
     
  7. #7 Anonymous, 05.01.2005
    Anonymous

    Anonymous Guest

    Welche Software-Version?

    Hallo Chrisfa!

    > Meiner hat heute in der Früh kurz versagt - nach Neustart des Motors
    > aber wieder bestens funktioniert...
    Ich habe das gleiche Problem. Allerdings muss bei mir noch die Karte raus und die Tuer auf (also Strom ganz weg). Motor aus alleine reicht noch nicht.
    Welche Software-Version hast Du denn? Bei mir ist die 9.03 drin (gekauft im April 2004) und in ein paar Tagen geht's zum Haendler wegen des Wischerproblems.
    Wuerde mich mal interessieren, ob das Problem mit der 9.05 weg ist. Gibt's da schon Erfahrungen (Arnold??)?
    Habt Ihr einen Regensensor? Bei mir ist keiner drin...

    Gruss

    Roland
     
  8. arnold

    arnold Megane-Kenner

    Dabei seit:
    07.09.2004
    Beiträge:
    126
    Zustimmungen:
    0
    Re: Welche Software-Version?

    Hab die 9,05 oben und Regensensor, Problem besteht weiterhin, Neustart und es geht wieder!
     
  9. #9 Anonymous, 11.01.2005
    Anonymous

    Anonymous Guest

    Also erstmal tach auch. Neu bin ich nicht mehr hier, bin schon eine Weile am Lesen, aber jetzt mein erstes Posting :-)

    Bei mir tritt das Problem auch in unregelmässigen Abständen auf. Mein Dad ist Meister bei Renault und konnte sich das auch nicht recht erklären, er meinte jedoch, ob ich eventuell zuvor rückwärts gefahren bin, da beim Rückwärtsfahren ja der Heckscheibenwischer ja auch wischt.

    Also bei mir war es tatsächlich immer so. Rückwärts gefahren, der hat gewischt, weiter gefahren und er wischte nicht mehr. Vielleicht liegt es auch an irgendwelchen Sensoren, die beim Rückwärtsfahren geschaltet werden.
     
  10. #10 Anonymous, 17.01.2005
    Anonymous

    Anonymous Guest

    Hmmm, bei mir ist er auf der Autobahn ausgefallen - typischerweise faehrt man da ja nicht rueckwaerts ;) Und da ich keinen Regensensor habe, wischt der auch nicht beim Rueckwaertsfahren. Ist einfach unmotiviert ausgegangen :( Manchmal hat der Wischer aber noch gezuckt, wenn ich ihn angemacht habe - hat sich aber jeweils nur um einen Zentimeter bewegt und hat dann wieder eine Pause zum Erholen gebraucht...
    Naja, am Mittwoch geht's zum Haendler - mal schauen, was der macht...

    Gruss

    Roland
     
  11. #11 Firefighter, 11.02.2005
    Firefighter

    Firefighter Türaufmacher

    Dabei seit:
    17.01.2005
    Beiträge:
    12
    Zustimmungen:
    0
    Heckscheibenwischer fällt sporadisch aus

    Gestern abend als ich von der Arbeit heimgefahren bin, hat der Heckscheibenwischer noch ganz brav seine Dienste verrichtet. Heute morgen beim Rückwärtsherausfahren ist er auch noch gegangen.
    Wie ich ihn dann manuell zuschalten wollte, ging nichts mehr. Wischer vorne haben mit der Funktion des Regensensors gewischt.
    Also ruhige Stelle gesucht, Motor aus, kurz gewartet, gestartet nix ging.
    In die Arbeit gefahren, Sicherungen überprüft, Motor an und er ging wieder.
    Hatte jemand diesen Fehler schon einmal? Habe absolut keine Lust mehr in die Werksatt zu fahren.

    Danke

    Christian
     
  12. #12 marcseid, 11.02.2005
    marcseid

    marcseid Megane-Fahrer

    Dabei seit:
    05.08.2004
    Beiträge:
    465
    Zustimmungen:
    0
    Ich kann mich dunkel an einen ähnlichen Thread erinnern.
    Glaube wenn die Wischautomatik an ist und du rückwärts fähst, dann wischt der Heckwischer, aber wenn du dann wieder geradeaus fährst, dann nicht mehr.

    Bemüh einfach mal die Such-Funktion, da wirst du es sicher finden.
     
  13. Tom

    Tom Megane-Profi

    Dabei seit:
    28.03.2004
    Beiträge:
    5.972
    Zustimmungen:
    1
    hi,

    ja hatten wir zum Glück schon...

    suche mal nach Heckscheibenwischer .. gibt es mehrere Threads zu.

    grüsse
    Thomas
     
  14. #14 DarkSoul, 26.02.2005
    DarkSoul

    DarkSoul Türaufmacher

    Dabei seit:
    23.11.2004
    Beiträge:
    13
    Zustimmungen:
    0
    Ich hatte das Problem auch schon mehrfach - auch auf der Autobahn. Da ich den Wagen noch nicht lange habe (12/04) kann ich noch nicht genau sagen ob das Problem bei mir auch im Sommer auftritt. Ich habe den Überlastschutz des Wischers bei mir im Verdacht.
    Die Scheibenwischer besitzen (lt. Handbuch) einen Überlastschutz falls sie z.B. festgefroren sind um den Motor und auch die Wischeblätter nicht zu beschädigen. Sollte sich der Motor abgeschaltet haben reicht es bei mir die Zündung komplett aus zu schalten und den Wagen neu zu starten.
    Feststellen konnte ich das Problem bis jetzt nur wenn morgens noch etwas Eis auf der Scheibe war und der Wischer dort "drübergerubbelt" ist und/oder wenn extrem viel Salz auf der Straße liegt und somit die Heckscheibe verdreckt. Betätige ich nun die Waschanlage hinten wischt der Wischer mindestens einmal trocken über die Scheibe bis endlich Wasser kommt. Dann wischt er vielleicht noch ein- oder zweimal nass und dann ist er ausgeschaltet und lässt sich nicht mehr aktivieren.
    Meine Werkstatt meinte das ich recht haben könnte und das Dingen einfach zu schwer auf dem Eis/Salz läuft und sich dann abschaltet. Sie haben mich gebeten das ganze noch ein wenig zu beobachten um evtl. eine Regelmäßigkeit zu finden und mich dann nochmal bei denen zu melden.

    Gruß,
    DarkSoul
     
  15. Tom

    Tom Megane-Profi

    Dabei seit:
    28.03.2004
    Beiträge:
    5.972
    Zustimmungen:
    1
    hi,

    @DarkSoul .. willkommen bei den aktiven Boardteilnehmern ... :D

    Bei mir trat der Fehler ein einziges Mal auf .. auch bei kälterer Witterung.
    Der Wischer weigerte sich einfach zu starten, ob er davor schon einmal übers Eis gerubbelt war, kann ich jetzt nicht mehr sagen, aber ich bin dann am nächsten AB-Rastplatz raus, Wagen aus .. wieder gestartet und schon ging auch der Wischer wieder ...

    grüsse
    Thomas
     
Thema: Heckscheibenwischer - Wischt nicht mehr (temporär)
Besucher kamen mit folgenden Suchen
  1. überlastschutz Scheibenwischer

    ,
  2. renault megan bj 1999 Heckscheibenwischer funktioniert nur ab und zu

Die Seite wird geladen...

Heckscheibenwischer - Wischt nicht mehr (temporär) - Ähnliche Themen

  1. Megane 3 Türsensor geht nach türtausch nicht mehr

    Türsensor geht nach türtausch nicht mehr: Abend zusammen! Ich musste wegen einen Unfall bei mir die Tür rechts hinten beim megane 3 grandtour wechseln. Jetzt hab ich das Problem das der...
  2. Megane 2 Rückwärtsgang geht nicht mehr rein, Scenic 2 Phase 2 JM (Erst Gang 5+6 nicht)

    Rückwärtsgang geht nicht mehr rein, Scenic 2 Phase 2 JM (Erst Gang 5+6 nicht): Moin zusammen. Als ich gestern mit meinem Scenic 2 Ph2 JM gefahren bin, gingen die Gänge 5+6 nicht rein, es rutschte immer wieder der dritte,...
  3. Megane 2 Welche Federn wenn keine Farbe mehr erkennbar?

    Welche Federn wenn keine Farbe mehr erkennbar?: Liebe Meganefreunde, die dekra hat festgestellt, das hinten links die Fahrwerksfeder an meinen Grandtour (Phase 2) gebrochen ist. Nun habe ich...
  4. Megane 3 Kein GPS-Signal mehr beim Mégane CC

    Kein GPS-Signal mehr beim Mégane CC: Hallo zusammen, habe gefühlt das gesamte Internet abgesucht, aber bisher keinen Hinweis gefunden - hoffe, einer von Euch kann mir helfen. Fahre...
  5. Megane 3 R-Link erkennt den Ipod auf einmal nicht mehr

    R-Link erkennt den Ipod auf einmal nicht mehr: Hallo, ich habe mir vor einigen Monaten einen gebrauchten Megane gekauft. Zum Musik hören habe ich immer meinen Ipod über USB angeschlossen. Das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden