Hilfe - ich verzweifle langsam Fahrwerkprobleme TCE 180

Diskutiere Hilfe - ich verzweifle langsam Fahrwerkprobleme TCE 180 im Forum Fahrwerk, Räder & Reifen im Bereich Technik - Hallo, so langsam mancht mir meine Meggy keinen Spaß mehr und bin mehr in der Werkstatt als das ich fahre. Zum Problem. Vor 8 Wochen wurde die...
M

michaelbln

Megane-Kenner
Beiträge
79
Hallo, so langsam mancht mir meine Meggy keinen Spaß mehr und bin mehr in der Werkstatt als das ich fahre. Zum Problem. Vor 8 Wochen wurde die Kupplung bei 14000 tkm gemacht, weil sie einen Defekt hatte. Bis dato lief der Wagen wunderbar. Spurtreue alles super. Nach dem Wechsel der Kupplung stand das Lenkrad schief. Ich war 4 mal in der Renault Werkstatt zum vermessen und jedesmal stand das Lenkrad anders schief. Sagten mir lügt an den Rädern. Darauf sagte ich, hatte vorher die gleichen Räder drauf und nun soll es anders sein? Gut hab nen nagelneuen Satz Winterräder zu Hause, schraub die rauf und siehe da, genau das gleiche beschissene Fahrverhalten. Ständiges nachkorregieren des Lankrades, dann beim fahren steht das Lenkrad mal nach Rechts mal nach links und das schon richtig krass. Vorher bin ich die gleiche arbetsstrecke gefahren als noch alles i.o war und da war es egal ob die Straße bissle abschüssig war, Lenkrad geradeaus und Wagen lief auch geradeaus.

Nun ist es nicht mehr so. Ständig so ein schwammiges Gefühl und das ich ständig nach links und rechts nachkorregieren muss. Vorderachse wurde beim Renaulthändler geprüft und man sagt ist alles in Ordnung?

Ich weis ehrlich keinen Rat mehr. Vielleicht ist ja aus Berlin jemand hier mit dem man sich mal treffen kann um zu vergleichen.
 
Saschi

Saschi

Megane-Kenner
Beiträge
84
Hey. Fahr doch einfach mal in eine andere Werkstatt .
 
M

michaelbln

Megane-Kenner
Threadstarter
Beiträge
79
Ja das hab ich auch schon gemacht. Die haben 2 mal die Spur eingstellt jedes Mal alles im grünen Bereich und trotzdem stand das Lenkrad schief und Fahrverhalten scheisse. Dann kam die Aussage ist so bei den Straßen. Mal ebend nach links und mal nach rechts. Ist doch NR Klasse aussage. Renaultbeschwerde hab ich auch schon gemacht, die haben abgewiegelt und gesagt soll zum Händler der sich das anschaut. Also reines im Kreis drehen.
 
G

Gessi

Megane-Profi
Beiträge
6.363
Nicht verzweifeln, das Problem sind leider die unfähigen Leute, die bisher an deinem Megane geschraubt haben.

Zum Tausch der Kupplung haben die 'Fachmänner' Achsteile lösen bzw wegbauen müssen. Beim anschließenden Zusammenbau haben die dann den Achsmittelteil nicht an die ursprüngliche Position gesetzt, sondern leicht versetzt. Nicht schlimm, solange man die Sahce ausmittelt und nicht rechts- oder linksbündig festschraubt.

Die Achsvermessung korrigiert nur solche kleinen Abweichungen. Auch hier waren wohl 'Fachmänner' dran, denn ein Wagen geht NIE mit schiefstehendem Lenkrad raus! Das wird in Mittelstellung arretiert und dann die Spurstangen in der Länge korrigierend eingestellt, wenn nicht am Lenkgetriebe oder Lenksäule etwas getauscht wurde (bei dir ja nicht).

Da kann dein Wagen nix dafür, nur rein die Werkstätten und die 'Fachmänner'.

Da du aus Berlin kommst, kann ich dir keinen Tipp geben, welche Werkstatt dort vernünftig arbeitet. :agree:

:hi:
 
M

michaelbln

Megane-Kenner
Threadstarter
Beiträge
79
Hi Gessi, ja ich bin dankbar für jeden Tipp. Die Stellen einen hin als wäre man ein Querulant. Aber was willste machen wenn der nicht in Ordnung ist und die sagen das ist normal. Hab jetzt testweise 2 andere 180 gefahren mit weit aus mehr km jmd die liefen völlig normal. Ich mein hab jetzt 17000km auf der Uhr nix eigentlich und nun das. Der fährt wie ein Affe auf dem Schleifstein sitzt und die renault Werkstätten in meiner Regio sind glaub ich einfach unfähig.
 
RonnyTCE

RonnyTCE

Megane-Experte
Beiträge
1.966
Da waren ja richtige Fachmänner am Werk.
Wie Gessi schon geschrieben hat, müssen beim Kupplungswechsel diverse Achsteile raus, bzw. die gesamte Vorderachse. Hier stellt sich die erste Frage, wurde das Lenkgetriebe vom Achskörper gelöst? Wenn ja, wäre das einfach nur dumm.

Die ganzen Achsteile müssen nicht nur mittig eingebaut werden, sondern auch Spannungsfrei. Sonst kann man Einstellen wie man will.
Dann die Achsvermessung richtig durchführen. Im Optimalfall, muss die Achse sehr wenig eingestellt werden.

Nun das Wichtigste was leider sehr oft vergessen wird. Nach der Achsvermessung muss der Lenkwinkelsensor neu kallibriert werden.
 
M

michaelbln

Megane-Kenner
Threadstarter
Beiträge
79
Danke Ronny, na was die gemacht haben wissen die da bei Renault hier wohl selber nicht, sonst würden sie das Problem was jetzt da ist ja beheben. Na und letzten Freitag war ich bei einem anderen Renault Händler, dem alles erzählt aber der hat auch nur die Achse eingestellt, die Hand aufgehalten zum bezahlen und das war es. Das der scheisse fährt, kaum geradeaus zu halten ist und ständig nachlenken ist laut seiner Aussage die Straßen das Problem.

Na vielleicht such ich noch nen 3 auf. Hab ja eh Plus Garantie bis 2016 aber ständig Achse vermessen wirste ja arm dabei.
 
RonnyTCE

RonnyTCE

Megane-Experte
Beiträge
1.966
Machen die denn keine Probefahrten?
Lässt du dir wenigstens die Vermessungsprotokolle dafür geben? Wenn ja, poste mal eins. Vieleicht sehen wir daran schon, wo das Problem liegt.
 
M

michaelbln

Megane-Kenner
Threadstarter
Beiträge
79
Du die vermessungsprotokolle sehen alle identisch aus, nur das Ergebnis ist jedes Mal ein anderes. Mal Lenkrad rechts mal links und Geradeauslauf erst recht nicht.
 
G

Gessi

Megane-Profi
Beiträge
6.363
Stell die Vermesungsprotokolle mal ein.
Ich wette, wir erkennen mindestens ein Problem :top:

:hi:
 
M

michaelbln

Megane-Kenner
Threadstarter
Beiträge
79
Dann scanne ich die heute Abend mal alle ein.
 
sebbel4

sebbel4

Megane-Fahrer
Beiträge
814
Ja, mach das mal. Wenn du sagst, das Ergebnis ist jedes mal anders, kann ja schon was nicht i.O. sein. Das Ergebnis müssten schließlich die Herstellervorgaben sein und die sind in der Regel die gleichen. :rofl:

LG
 
Multi-Fanfare

Multi-Fanfare

Megane-Experte
Beiträge
1.541
wenn sich die Messdaten verändern habe ich den verdacht das der Vorderachsträger nicht richtig fest sitzt, sondern sich bewegen kann. Kommt doch immer wieder vor, habe ich früher mal an meinem Audi 200 erlebt, der machte Geräusche als ich nach Wechsel einer Antriebswelle nach hause fahren wollte.....Auto hingestellt und in dem Moment kommt der Monteur vorbei der die Welle einbaute..........Sind die Schrauben alle fest , habe ich gefragt......ich schwöre, ja, hat er gesagt. Ich habe gesagt, da gucken wir morgen nach und habe mir ein anderen Wagen genommen. Am nächsten tag auf die Bühne und was war ...Radschrauben lose....und ich frag ihn noch extra.
 
M

michaelbln

Megane-Kenner
Threadstarter
Beiträge
79
Thema: Hilfe - ich verzweifle langsam Fahrwerkprobleme TCE 180

Ähnliche Themen

A
Antworten
1
Aufrufe
667
feisalsbrother
feisalsbrother
A
Antworten
7
Aufrufe
1.459
Andy1965
A
K
Antworten
3
Aufrufe
1.348
Multi-Fanfare
Multi-Fanfare
Oben