Hilfe - ich verzweifle langsam Fahrwerkprobleme TCE 180

Diskutiere Hilfe - ich verzweifle langsam Fahrwerkprobleme TCE 180 im Forum Fahrwerk, Räder & Reifen im Bereich Technik - Hallo, so langsam mancht mir meine Meggy keinen Spaß mehr und bin mehr in der Werkstatt als das ich fahre. Zum Problem. Vor 8 Wochen wurde die...
M

michaelbln

Megane-Kenner
Threadstarter
Beiträge
79
Räder sind übrigends alle fest angezogen :top:
 
feisalsbrother

feisalsbrother

Megane-Profi
Beiträge
5.259
Hi Michael,

kennst du keinen Auto-Mechaniker oder -Fachmann?
Mit dem zusammen mal das Auto in einer Mietwerkstatt auf der Hebebühne anschauen, alle Schrauben und die ganze Vorderachse prüfen. Wenn ihr was findet, geht mit dem Wissen zum AH.
Vielleicht findest du auch eine freie Werkstatt, die das mal prüfen, in deinem Beisein - und was in die Kaffeekasse tun.

Gruss Uli
 
M

michaelbln

Megane-Kenner
Threadstarter
Beiträge
79
Na war heute in einer größeren Renault Niederlassung in Berlin Pankow und Termin für kommende Woche. Alles erzählt die ganze Historie und der Wagen soll Montag hin für paar Tage und dann wollen sie schauen. na mal sehen, wieder nen Mietwagen Löhnen und hoffe das es dann endlich vorbei ist.
 
RonnyTCE

RonnyTCE

Megane-Experte
Beiträge
1.966
Also, ich hab mir jetzt mal deine Protokolle genauer angeschaut und kann nur mit dem Kopf schütteln.
Was auffällig ist, die Eingangswerte sind immer anders, sogar an der Hinterachse. Und die Sollwerte sind Unterschiedlich, es wurde manchmal das CC und der RS genommen.

Man sieht aber bei der ersten Vermessung (30.06.14) genau was schief gelaufen ist bzw. wo das Hauptproblem ist.
Die Vorderachse ist schief und verspannt eingebaut wurden, deswegen die ersten Eingangsspurwerte von -0°44 & +0°41 und die sich ständig ändernden Werte.
Das Problem was du nun hast, die Spur haben die zwar hingestellt. Aber, der Radversatz passt nicht, weil deine Achse schief steht. Die Verspannung tut ihres dazu.
Und nun kommt auch noch der Lenkwinkelsensor ist Spiel, der ist nun auch um diese 0°40 versetzt. Liefert diesen falschen Wert an das Lenkgetriebe und dieses will aber in die "alte" Geradeausstellung, so das der Lenkwinkelsensor auf 0°00 steht. Schon fährt sich dein Auto wie auf Eiern, da du immer gegen das Lenkgetriebe arbeitest.

Die Achse muss wieder gelöst werden und richtig befestigt werden. D.h. gerade und spannungsfrei. Danach eine richtige Achsversemmung mit richtigen Sollwerten und richtiger Vorbereitung. Und dann Lenkwinkelsensor kallibrieren.
 
M

michaelbln

Megane-Kenner
Threadstarter
Beiträge
79
Hallo Ronny, danke für die Erklärung. Na mal schauen. Am Montag geht er in einer größeren Renaultniederlassung. Ich meld mich was da rausgekommen ist. Gruß, Micha
 
feisalsbrother

feisalsbrother

Megane-Profi
Beiträge
5.259
Hi Ronny,

da sieht man halt gleich die Profis :ok: ,

Gruss Uli
 
M

michaelbln

Megane-Kenner
Threadstarter
Beiträge
79
Das mit dem Lenkwinkelsensor Kalibrieren müssen die doch wissen oder ist das nicht bei allen Megane GT und RS die eine elektrische drin haben so?
 
Multi-Fanfare

Multi-Fanfare

Megane-Experte
Beiträge
1.544
spätestens bei der Probefahrt, die eigentlich immer gemacht werden muss vom Kundendienstmeister, müsste er bemerken dass das Lenkrad in der Mittelstellung sich anfühlt als wenn die Lenkung zu viel Luft hätte. Erst mit der Kalibrierung wird das Lenkrad grade gestellt. Den Code eingeben, Lenkung einmal bis Endausschlag nach rechts und links und dann ein paar Meter fahren, Lenkung sollte nun völlig gerade stehen.
 
RonnyTCE

RonnyTCE

Megane-Experte
Beiträge
1.966
Das mit dem Lenkwinkelsensor gibt es schon seit es ESP gibt. Und die elektrische Lenkung gibt es schon seit dem Megane 2 und auch bei dem musste der Lenkwinkelsensor nach einer Achsvermessung kallibriert werden. Sowas sollte eigendlich bei ne Achsvermessung dazu gehören, wie den Luftdruck zu prüfen. Vor allen weil man vom Vermessungsprogramm eine Warnmeldung bekommt.

Die Kallibierung ist beim Megane 3 sogar noch einfacher als beim Laguna 2 (wie Multi-Fanfare beschrieben hat). Tester dran, ins entsprechende Menu, Lenrad in geradeaus Stellung und "Start" drücken. Ein paar sekunden Spätter ist alles fertig.
Das geht sogar mit nen "Freie-Werkstatt-Tester" muss nicht der Renault-Clip sein. Hab mein das letzte Mal mit den Würth-WOW kallibriert.
 
M

michaelbln

Megane-Kenner
Threadstarter
Beiträge
79
Kann man das auch alleine machen? zum Beispiel mit Torque oder mit ScanMaster-ELM Pro? Fehlermeldungen unsw kann man damit ja einsehen und löschen. Den Lenkwinkelsensor auch anpassen? Oder geht das nur mit dem Renault CAN Clip?
 
Multi-Fanfare

Multi-Fanfare

Megane-Experte
Beiträge
1.544
http://www.wgsoft.de/shop/fuer-kfz-werk ... eu908.html
das ist von gerät zu Gerät verschieden, AUTEL MOT Pro EU908 kann es.....der kost aber 450 €

aber jede Renaultwerkstatt oder Vermessungsdienst muss das heutzutage auch können und das dauert 2 Minuten, kann also nicht die Welt kosten.......und in einer Vermessung und Einstellung sollte es drin sein...am besten bleibste dabei und guckst zu und wenn das Lenkrad hinter nicht grade steht , haben sie es scheinbar nicht gemacht. dass sollte dann eine letzte Fahrt zur Werkstatt sein oder lass es in den Werkstätten machen wo du schon zur Vermessung warst, die müsste es jetzt ja kostenlos machen-auf Garantie. :yahoo: denn bei der Vermessung haben sie es ja wohl nicht gemacht oder falsch gemacht....sonst würde das Lenkrad jetzt grade stehen. :negative: und der Vorderachsträger sollte ja auch noch richtig eingerichtet werden....ich werde ja den verdacht nicht los das da einige schrauben lose oder nicht richtig fest sind und der Achsträger sich etwas verschieben kann in kurven und die unterschiedlichen Daten deshalb sind. Bei meinem Audi 200 ist damals mal eine Schraube des Achsträger abgerissen und der Achsträger konnte sich dadurch minimal bewegen und das lenktrad hat sich dabei auch immer bewegt.
 
M

michaelbln

Megane-Kenner
Threadstarter
Beiträge
79
So Auto gestern zurückbekommen im Dunkel natürlich nicht viel gesehen. Zwar besseres Fahrgefühl und als ob die Lenkung leichter geht. So heute am Tage zur Arbeit gefahren, Lenkrad leicht nach Links versetzt beim Geradeausfahren, zwar nur minimal ebnend - stört halt. Angerufen bei der Renault Bude und die sagten was ich hätte der Wagen läuft wie auf Schienen. Klar sag ich wenn man 5 Km/h fährt läuft er ja auch wie auf Schienen aber wenn man drüber ist, dann ist das Lenkrad nicht gerade.

Haben Sie gesagt, ist der Meister, der Monteur und der Chef mit gefahren und ist super so wie er ist. Ich hänge euch mal das Protokoll ran. Was mir nicht in den Kopf will, bevor ich ihn hingebracht habe stand das Lenkrad stark nach rechts und nun minimal nach links und auf dem Messprotokoll steht das die Spur Hinten Rechts ausser den Normwerten ist. Was sagt ihr als Fachmänner dazu?

http://s14.directupload.net/images/141125/temp/kluh4jbb.jpg
 
I

IX.

Megane-Kenner
Beiträge
124
Der schiefe Eindruck kann aber auch von der Lenkradverkleidung kommen. Diese sitzt manchmal nicht gerade und kann wenn man das Lenkrad zum in der Höhe verstellen entriegelt, leicht nach links und rechts bewegt werden.

Grüße Jürgen
 
M

michaelbln

Megane-Kenner
Threadstarter
Beiträge
79
Da hab ich schon drauf geachtet, diese steht genau gerade ausgerichtet.
 
RonnyTCE

RonnyTCE

Megane-Experte
Beiträge
1.966
Minimal nach links kann auch von der Fahrbahn her kommen. Keine Straße ist gerade, die sind immer zum Fahrbahnrand geneigt. Wenn man das Lenkrad "perfekt" in Wage stellt und dazu die Achse auch richtig einstellt, kann sowas vorkommen.
Man muss bei der Achsvermessung immer abwägen, stellt man das Lenkrad nach Wasserwage gerade oder Optisch passend zum Rest. Das ist nen kleiner aber wichtiger Unterschied.
Die haben sicherlich mit ner Lenkradwage (Eine Wasserwage fürs Lenkrad) gearbeitet.
 
Thema: Hilfe - ich verzweifle langsam Fahrwerkprobleme TCE 180

Ähnliche Themen

A
Antworten
1
Aufrufe
912
feisalsbrother
feisalsbrother
A
Antworten
7
Aufrufe
1.691
Andy1965
A
Oben