Hilfe! Mein Megane macht keinen Mucks mehr

Diskutiere Hilfe! Mein Megane macht keinen Mucks mehr im Elektronik Forum im Bereich Technik; Hallo alle miteinander. Ich bin wirklich lange auf Web-suche gewesen, doch habe ich keine vergleichbare Situation zu meiner Problematik gefunden....

  1. #1 Anonymous, 17.01.2008
    Anonymous

    Anonymous Guest

    Hallo alle miteinander.
    Ich bin wirklich lange auf Web-suche gewesen, doch habe ich keine vergleichbare Situation zu meiner Problematik gefunden.
    Ich hoffe das mir armen Trottel hier einer Weiterhelfen kann. dies Forum ist meine letzte Hoffnung.
    Also, nachdem ich 3 Tage lang das Licht hab brennen lassen, unternahm ich ein Überbrückungsversuch, bei dem ich geträumt und dabei die Pole vertauscht hab. Darauf hin setzt ich mich in den Wagen, versuch zu starten und bemerke wie es aus dem Lüfter qualmt. Ich natürlich aufgesprungen und die Verbindung getrennt. Es roch nach verbranntem Kunststoff.
    Ich machte einen 2. Versuch. Jetzt ging nichts mehr. Im Sicherungskasten war die Sicherung für die Zentralelektronik/ Infrarotmodul/ Wegfahrsperre/ etc. durchgebrannt. Die hab ich auch schon gewechselt. Aber immer noch kein Laut beim zünden. Lediglich die Amatur leuchtet schwach auf und die Tankanzeige steigt wenn der Schlüssel auf Startstellung steht. Dreht man weiter, um den Wagen anzulassen, erlischt die Amatur und die Tankanzeige fällt ab.
    Ist denn nun das Steuergerät hinüber? bloß ein Kabel durchgebrannt was einfach zu flicken ist? Oder vieleicht die Lichtmaschine hinüber?
    Und vor allem was wird da an Kosten auf mich zukommen ?

    Ich bin für jeden Rat dankbar
     
  2. PM545

    PM545 Megane-Profi

    Dabei seit:
    14.07.2006
    Beiträge:
    2.262
    Zustimmungen:
    0
    Wenn du Glück hast ist dir nur die Batterie abgeraucht, könnte aber wenn du sagst es roch nach verbranntem Kunststoff vielleicht noch mehr verschmort sein, müsste man checken lassen, Ferndiagnose ist da schwierig, evt. kann der ein oder andere hier noch mehr dazu sagen...

    Peter
     
  3. #3 Art Vandelay, 17.01.2008
    Art Vandelay

    Art Vandelay Megane-Experte

    Dabei seit:
    07.06.2007
    Beiträge:
    1.293
    Zustimmungen:
    2
    Also wenn Rauch aus dem Armaturenbrett kommt, dann hattest du ziemlich sicher irgendwo einen Kabelbrand. (Woher sollte es auch sonst rauchen?) Das solltest du dir jedenfalls anschauen lassen. Oder zumindest selbst mal versuchen, irgendwie hinters Armaturenbrett zu kommen. Aber keine Ahnung, wie. Hört sich aber jedenfalls nicht besonders gut an.
     
  4. #4 Meggi16v, 17.01.2008
    Meggi16v

    Meggi16v Megane-Fahrer

    Dabei seit:
    09.01.2007
    Beiträge:
    812
    Zustimmungen:
    0
    Wenn ich richtig lese, Baujahr 1996, dann brauchst du nicht viel um da hinters Amaturenbrett zu kommen .
    Nur die 2 Schrauben unter den Gittern der Hochtöner aufmachen und du kannst das A-Brett rausziehen . schräg nach oben zum Lenkrad hin .
     
  5. #5 Anonymous, 17.01.2008
    Anonymous

    Anonymous Guest

    Autsch....shize Sache.....drücke die Daumen, dass es wieder hinzukriegen ist....hab aber den bösen verdacht, das eine so massive verpolung ordentlich schaden anrichten kann und locker auch mehrere steuergeräte und elektronikkomponenten abschiessen könnte.

    warst schon in der werkstatt?
     
  6. #6 FendiMan, 18.01.2008
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.436
    Zustimmungen:
    120
  7. #7 Anonymous, 18.01.2008
    Anonymous

    Anonymous Guest

    Nein in der Werkstatt war ich noch nicht. Grade weil ich nicht genau weiß was passiert ist, und ich nicht über tisch gezogen werden möchte, dadurch das die mir sonst was erzählen können.
    Das mit der amatur probier ich gleich morgen mal.
    Vielen dank erstmal für die prompten und zahlreichen Antworten.

    das ich im Forum megane 2 gelandet bin tut mir leid.Hab ich wohl wieder mal geträumt.
    Gibts ne möglichkeit das zu verschieben?
     
  8. #8 Anonymous, 18.01.2008
    Anonymous

    Anonymous Guest

    Siehe Terry.

    Wenn du den ganzen Wagen massiv verpolt hast, ohne Schei... , dann ist so ziemlich alles an Elektronik hinüber was die Karre hat .

    Daß eine tiefentladene Batt tot ist, das ist zu 90%sicher, den letzten Tritt hast du ihr mit der Verpolung gegeben.
    Also die Batterie solltest du als allererstes tauschen.

    Das wird insgesamt eine größere Aktion, aber mit einer korrekten Batterie musst du anfangen .


    Heiko
     
  9. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    Auf jeden Fall mal alle Sicherungen testen...was die Elektroni abbekommen hat ist unklar, auch was da geraucht hat .. aber wenn die Kabel in Ordnung sind sollte wenigstens irgendwas wieder tun sobald ne funktionierende Batterie drin ist . bei nem 96er wird ja noch nicht alles übe rne UHC gesteuert, also eventuell tut dann mal irgendein Licht oder so... wenn das der Fall ist würde ich als nächstes prüfen ob da Kabel geraucht haben oder Steuergeräte..wennn es Kabel waren dann erst mal die in Ordnung bringen..dann die Steuergeräte.. puuhh, wenn Kabelbaum und alle Steuergeräte, dann hast Du bei nem 96er nen Totalschaden...
     
  10. #10 garfield, 18.01.2008
    garfield

    garfield Megane-Fahrer

    Dabei seit:
    02.03.2007
    Beiträge:
    666
    Zustimmungen:
    0
    Meines Wissens hat die Boardelektronic keinen Verpolschutz - da wird, wie Dieselpapst schon schrieb, so ziemlich alles im Eimer sein.
    Die Batterie ist noch das kleinste Problem - selbst der Spannungsregler der Lima kann dadurch gegrillt worden sein.
    Das wirst Du nur in ner WS hinbekommen - lass Dir nen Kostenvoranschlag machen - Baujahr 96 - das kann nen wirtschaftlicher Totalschaden sein.

    Tut mir leid, wenn's so hart klingt - aber vielleicht kannst Du die defekten Teile durch gebrauchte ersetzen lassen - dazu brauchts aber nen gut sortierten Autoverwerter, wo Du nach solchen Teilen fragen kannst.
     
  11. #11 Anonymous, 18.01.2008
    Anonymous

    Anonymous Guest

    oder ein Auto in gleicher ausstattung zum schlachten....nadel im heuhaufen.
     
  12. #12 Anonymous, 18.01.2008
    Anonymous

    Anonymous Guest

    Sehe ich wie garfield, wollte es nur nicht so laut sagen . Totalschaden bei einem 96er.
    Das Beste ist du besorgst dir einen baugleichen, TÜV-fälligen, preiswerten Wagen zum Schlachten oder klapperst die Verwerter ab ob einer so einen Wagen stehen hat aus dem du deine benötigten Teile ausbauen kannst.

    Es wäre müßig jetzt darüber zu diskutieren was wie wo hochgegangen ist.
    Ein Auto mit seiner komplexen Elektronik ist nun mal nicht gegen Verpolen abgesichert.
    Ich höre das Erste Mal davon daß DAS jemand gebracht hat .

    Heiko
     
  13. #13 Anonymous, 19.01.2008
    Anonymous

    Anonymous Guest

    Vielen, herzlichen Dank nochmls für die zahlreichen Ratschläge. Ich werde wohl den Wagen in ner WS durchchecken lassen. Sollen die mir sagen ob sich ne Reperatur in ihrem Hause noch für mich lohnt oder nicht. Sollten die Kosten für ne Professionelle Reperatur mit Neuteilen zu teuer werden, hab ich ja ausreichend Zeit um mich selbst der Sache anzunehmen und einige Schrottplätze abklappern zu gehen.

    Aus dem Fehler hab ich auf jeden Fall gelernt, und werde beim nächsten mal einen zweiten, wenn nicht sogar nen dritten Blick drauf werfen.
     
  14. #14 Navigator, 20.01.2008
    Navigator

    Navigator Megane-Fahrer

    Dabei seit:
    21.09.2007
    Beiträge:
    275
    Zustimmungen:
    0
  15. #15 Anonymous, 22.01.2008
    Anonymous

    Anonymous Guest

    Hast wohl nen clown gefrühstückt. Wenn du nix produktives beizutragen hast, lass es besser ganz sein.
     
Thema:

Hilfe! Mein Megane macht keinen Mucks mehr

Die Seite wird geladen...

Hilfe! Mein Megane macht keinen Mucks mehr - Ähnliche Themen

  1. Megane 3 Warnton bei eingelegtem Gang und langsamer Geschwindigkeit (Renault Megane III (R9M) 2012)

    Warnton bei eingelegtem Gang und langsamer Geschwindigkeit (Renault Megane III (R9M) 2012): Hallo liebe Freunde des Renault Megane :) Seit heute bekomme ich bei eingelegtem Gang und geringem Tempo einen Warnton :( Sogar im Stand, bei...
  2. Renault Megane II Grandtour 2.0DCI Extremeblau

    Renault Megane II Grandtour 2.0DCI Extremeblau: Hallo zusammen Ich suche ganz speziell einen Megane II Grandtour 2.0dci in extremeblau. Habe bei meinen einen Motor und Blechschaden. Möchte den...
  3. Megane 2 Kofferraumklappe geht nicht mehr zu

    Kofferraumklappe geht nicht mehr zu: heute ganz normal mit der FB das Auto geöffnet, Taster am kofferraum betätigt und geöffnet und beladen. dann klappe ins schloss gedrückt, aber...
  4. Megane 1 Kabelbaum Megane Cabrio gesucht

    Kabelbaum Megane Cabrio gesucht: Hallo zusammen, habe gerade mein Megane beim Renaulthändler gehabt wegen Startproblemen. Es heisst der Kabelbaum sei das Problem. Wenn man am...
  5. Megane 4 Megane 4 Air Duct gesucht

    Megane 4 Air Duct gesucht: Hallo Leute, Ich suche den Luftschlauch 165552590R. Es kann ein gebrauchtes Teil sein. Wir haben es hier in Brasilien nicht. Wenn also jemand...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden