Hilfe - Werde Ständig automatisch abgemeldet?

Diskutiere Hilfe - Werde Ständig automatisch abgemeldet? im Help Forum im Bereich Hilfe zum Megane Board; Hallo Admins, ich hoffe ihr könnt mir weiterhelfen, ich habe das Problem das ich mich einloggen möchte, aber ich werde ständig wieder...

  1. #1 Heiko1974, 25.07.2010
    Heiko1974

    Heiko1974 Türaufmacher

    Dabei seit:
    21.07.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Admins,

    ich hoffe ihr könnt mir weiterhelfen, ich habe das Problem das ich mich einloggen möchte, aber ich werde ständig wieder rausgeschmissen. Warum ich checks net!
    Desweiteren hab ich automatisch anmelden eingestellt bei jeden Seitenbesuch, das geht aber auch nicht !

    Bitte um Hilfe ! :cry:

    Danke
    Heiko1974
     
  2. mb2609

    mb2609 Megane-Experte

    Dabei seit:
    29.04.2004
    Beiträge:
    1.946
    Zustimmungen:
    1
    Geht mir auf der Arbeit auch so.
     
  3. #3 FendiMan, 25.07.2010
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.416
    Zustimmungen:
    109
    Lösch einmal die Cookies des Boardes, aber nicht über die Möglichkeit auf der Forumsseite unten, sondern manuell im Ordner Temporäre Internetdateien.
     
  4. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Versuch mal damit das du dich gar nicht mehr abmeldest, einfach seite schliessen und fertig, hatte anfangs auch so probleme und auch das mit den Cookies kann helfen.
    LG Driver
     
  5. #5 hot-chili, 26.07.2010
    hot-chili

    hot-chili Megane-Kenner

    Dabei seit:
    19.07.2010
    Beiträge:
    64
    Zustimmungen:
    0
    Ich habe das Problem auch, wenn ich mich nur über "meganboard.de" anmelde, dann geht es, aber auch nicht immer.
    Kann ja nicht vor jedem Beitrag den ich schreibe die Cookies löschen....
     
  6. #6 krippstone, 28.07.2010
    krippstone

    krippstone Megane-Profi

    Dabei seit:
    10.02.2004
    Beiträge:
    4.212
    Zustimmungen:
    1
    ein paar Info's wären nicht schlecht

    Firefox, IE (5,6,7,8) Opera, Safari, Chrome ... oder watt ?

    Passiert das mit jedem Browser, sofern schon mal probiert ?

    Gibt es vergleichbare Probleme in anderen Foren ?

    Wobei Cookies als auch die temorären Internetdateien löschen bei vielen schon geholfen hat.

    Gruß krippstone
     
  7. mb2609

    mb2609 Megane-Experte

    Dabei seit:
    29.04.2004
    Beiträge:
    1.946
    Zustimmungen:
    1
    Habe Cookies gelöscht, im Moment gehts wieder.
     
  8. motofe

    motofe Megane-Kenner

    Dabei seit:
    17.11.2009
    Beiträge:
    110
    Zustimmungen:
    0
    na jetzt habe ich es auf meinem Arbeitsplatz auch noch mal hinbekommen. Zu Hause hatte ich nie ein Problem, aber in der Firma :kotz:
     
  9. #9 Heiko1974, 29.07.2010
    Heiko1974

    Heiko1974 Türaufmacher

    Dabei seit:
    21.07.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    also ich finds blöd, werde ständig rausgeschmissen und ich hab die Cookies auch scho gelöscht :motz:

    Kann hier nix machen, da es mich ständig rauknallt!

    Hat jemand noch ne Idee? Admins?

    Gruß
    Heiko1974
     
  10. n0b0dy

    n0b0dy Megane-Profi

    Dabei seit:
    19.12.2006
    Beiträge:
    2.329
    Zustimmungen:
    5
    Check bei deinem Browser mal die Einstellungen zu den Temporären Dateien und Cookies. Evtl. werden die Cookies vom Forum nicht lang genug gespeichert bzw. könnt eingestellt sein, dass dein Browser die Temporären Dateien beim Beenden löscht.

    Btw.: ich hab keine Probleme mit dem automatischen anmelden bzw. eingeloggt bleiben.
     
  11. #11 FendiMan, 29.07.2010
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.416
    Zustimmungen:
    109
    Zumindest beim IE bleiben die Cookies trotzdem gespeichert.
     
  12. #12 hot-chili, 30.07.2010
    hot-chili

    hot-chili Megane-Kenner

    Dabei seit:
    19.07.2010
    Beiträge:
    64
    Zustimmungen:
    0
    Dieses Problem tritt bei mir nur hier im Forum auf, aber erst seit 4-5 Tagen.
    Gabs evtl. von Microsoft ein Update, was das Problem verursacht?
     
Thema: Hilfe - Werde Ständig automatisch abgemeldet?
Besucher kamen mit folgenden Suchen
  1. webnode ständig automatisch abgemeldet

Die Seite wird geladen...

Hilfe - Werde Ständig automatisch abgemeldet? - Ähnliche Themen

  1. Megane 3 ständige Zwangsregenation des DPF normal?!

    ständige Zwangsregenation des DPF normal?!: Hallo, ich habe leichte Meinungsverschiedenheiten mit meiner Werkstatt und würde hier gern mal Meinungen hören, ob es Sinn hat sich an Renault...
  2. Megane 4 Probleme mit Start & Stop Automatik

    Probleme mit Start & Stop Automatik: Hallo zusammen, ich bin neu hier im Forum und seit 2 Wochen wieder in die Renault Familie zurück gewandert. Ich habe mir einen Megane Grandtour...
  3. Elektrik Hilfe

    Elektrik Hilfe: Suche jemandem der mir helfen kann bei Elektrik Problem bei meinem Megane II - Heckklappe geht nicht auf. Habe leider keine Geräte und kein know-how.
  4. Hilfe

    Hilfe: Moin, habe heute den Stecker vom Nockenwellensensor abgezogen und Stecker und Buchse waren voller Öl, kennt jemand das Problem und woher kommt das...
  5. Megane 3 Wie die Senderliste (FM/RDS) automatisch aktualisieren lassen?

    Wie die Senderliste (FM/RDS) automatisch aktualisieren lassen?: Hallo, fahre meist um die Grenze rum. Wie kann man beim Radio einstelen, dass die Senderliste automatisch ständig aktualisiert wird ? Ohne dass...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden