Hochfrequentes Pfeifen bei nicht abgeschlossenem Megane

Diskutiere Hochfrequentes Pfeifen bei nicht abgeschlossenem Megane im Elektronik Forum im Bereich Technik; Hallo! Unser Megane pfeift in letzter Zeit öfter mal für einige Minuten mit sehr hoher Frequenz. Es scheint nur bei aufgeschlossenem Fahrzeug...

  1. #1 tsol123, 27.06.2011
    tsol123

    tsol123 Megane-Kenner

    Dabei seit:
    10.05.2009
    Beiträge:
    175
    Zustimmungen:
    1
    Hallo!

    Unser Megane pfeift in letzter Zeit öfter mal für einige Minuten mit sehr hoher Frequenz. Es scheint nur bei aufgeschlossenem Fahrzeug aufzutreten.

    Jemand eine Idee, was das sein kann. Mal tritt das unmittelbar nach dem Aufschließen, dann nach dem Abstellen des Motors, aber auch wenn der Megane einfach nur in der Garage steht.

    Viele Grüße
    tsol
     
  2. #2 *speeedy*, 28.06.2011
    *speeedy*

    *speeedy* Megane-Experte

    Dabei seit:
    14.04.2007
    Beiträge:
    1.308
    Zustimmungen:
    0
    Höhö, das hab ich auch ab und zu.
    Ich ignorier es...
     
  3. Hannes

    Hannes Megane-Kenner

    Dabei seit:
    29.03.2007
    Beiträge:
    169
    Zustimmungen:
    2
    schon mal geprüft, ob ALLE 3 Massekabel an der Batterie festen Sitz haben?

    Gruß Hannes
     
  4. #4 Umsteiger, 28.06.2011
    Umsteiger

    Umsteiger Megane-Fahrer

    Dabei seit:
    16.09.2010
    Beiträge:
    961
    Zustimmungen:
    0
    Vielleicht hilft das hier weiter.
    Meiner hat das nach dem abstellen und ich höre es sehr deutlich wenn ich ihn in der Garage abgestellt habe. Ist angeblich nichts schlimmes und mittlerweile hab ich mich daran gewöhnt.
     
  5. #5 tsol123, 28.06.2011
    tsol123

    tsol123 Megane-Kenner

    Dabei seit:
    10.05.2009
    Beiträge:
    175
    Zustimmungen:
    1
    Der 1.5 dCi mit 82 Rennpferden hat doch aber keine elektrische Wasserpumpe. :ok:

    Die Massekabel werde ich mal kontrollieren.Wie viele Nm kommen denn da dran?

    Ansonsten läuft der 2003er zurzeit problemlos. Ich hoffe, das bleibt so, auch wenn der Nachfolger schon bestellt ist und in den nächsten Tagen gebaut wird: Golf Plus. :del:
    Der Megane wird dann innerhalb der Familie weitergereicht.
     
  6. #6 megane141, 28.06.2011
    megane141

    megane141 Megane-Kenner

    Dabei seit:
    28.11.2010
    Beiträge:
    184
    Zustimmungen:
    0
    Tja, das ist ganz harmlos!

    Hat was mit der Elektik zu tun! Das sind Steuergeräte, Relais und andere Bauteile die noch kurze zeit mit Spannung beaufschlagt werden! Das ist bei den neueren Autos so! Wenn wir z.B. heute Batterietest machen wollen, muss man das Auto zuschließen und die Karte ausser Reichweite bringen, ansonsten sagt der Tester: Störung auf Batteriespannung! (Nicht bei allen Autos, je nach Ausstattung und eher bei Scenic 2)

    Man kann auch manchmal ein Klack-Klack hören! Das kommt z.B. von der Drosselklappe wo die Anschläge eingelesen werden!

    Man kann das evtl. Simulieren, einfach mal NUR die Zündung anmachen und hören! (Wer es nicht weiß, Start-Knopf ohne Betätigtes Pedal etwa 3-5sek gedrückt halten)
    Man könnte auch die Batterie an/abklemmen!
     
  7. #7 megane141, 28.06.2011
    megane141

    megane141 Megane-Kenner

    Dabei seit:
    28.11.2010
    Beiträge:
    184
    Zustimmungen:
    0
    Achso, das Nachlaufen der Wasserpumpe ist totaler Schwachsinn! Sie wird von dem Zahnriemen angetrieben! Wenn der Motor aus ist, steht der Riemen! Da der Zahnriemen "Zähne" hat (Die in die Zähne der Wasserpumpe greifen) hält er das Wasserpumpenrad fest! Es kann also nicht durch noch anhaltende Strömung angetrieben werden!

    Bei Turbo's könnte es evtl. das Nachlaufen der Turbowelle sein!
     
  8. #8 tsol123, 28.06.2011
    tsol123

    tsol123 Megane-Kenner

    Dabei seit:
    10.05.2009
    Beiträge:
    175
    Zustimmungen:
    1
    Das Geräusch würde ich auch als "elektrisch" einordnen. Das könnte ein Lüfterchen sein (Klimaautomatik) oder auch ein Netzteil in einem Steuergerät.

    Das Geräusch kommt nur manchmal und OHNE das die Zündung an ist. Und dann für 2 Minuten oder so. :shoot:

    Übrigens wird die Wasserpumpe beim 1.5 dCi nicht von der Riemenrückseite antrieben, also mit einer Riemenscheibe ohne Zähne?
     
  9. #9 piffpaff, 29.06.2011
    piffpaff

    piffpaff Einsteiger

    Dabei seit:
    10.07.2007
    Beiträge:
    48
    Zustimmungen:
    0
    Moin,
    Ich weiß nicht wie die Einspritzung beim Diesel ist, aber beim Benziner hätte ich auf die Spritpumpe getippt. Nach dem Aufschließen bzw. Motorabstellen ist der Wagen ja auch in einem "Zündung an Status", weil er doch direkt klar zum Motorstart ist ohne die Schlüsselstellungen wie bei herkömmlichen Zündschlössern. Und Benzindruck muß doch anstehen. Oder liege ich falsch???
    Mir ist solch ein Summen erstmalig beim 2005er Kangoo (1.2 16V) aufgefallen, da allerdings in der Schlüsselstellung "Zündung an".


    mfG Arnd
     
  10. #10 tsol123, 29.06.2011
    tsol123

    tsol123 Megane-Kenner

    Dabei seit:
    10.05.2009
    Beiträge:
    175
    Zustimmungen:
    1
    Die Vorförderpumpe beim Megane 1.5 dCi sitzt mit in der Hochdruckpumpe und wird vom Zahnriemen angetrieben. Dann gäbe es noch die Handpumpe, die ist es aber auch nicht.
     
  11. #11 dablue79, 29.06.2011
    dablue79

    dablue79 Megane-Fahrer

    Dabei seit:
    22.01.2009
    Beiträge:
    715
    Zustimmungen:
    1
    frag doch mal in der werkstatt nach ...
    bei meim jetzigen und beim damaligen 2.0 turbo ists so das ne pumpe nach gekühlt hat bzw kühlt ...
     
  12. #12 megane141, 29.06.2011
    megane141

    megane141 Megane-Kenner

    Dabei seit:
    28.11.2010
    Beiträge:
    184
    Zustimmungen:
    0
    Also, wenn ich dich recht verstehe, meinst du das das Wasserpumpenrad mit der "glatten" Seite des Zahnriemens angetrieben wird!? RICHTIG! Zumindest beim Diesel!
    Aber, denk doch mal genau nach, der Zahnriemen ist ja gespannt! Denkst du wirklich das die Wasserpumpe "nachläuft"???? Nee,oder!? Die würde ja die ganze zeit am Zahnriemen schleifen! :ojeoje: (zumal auch von der Spannung des Riemens gebremst werden!)

    Davon mal abgesehen, ob das möglich ist oder nicht, dreh doch mal bei gelegenheit an einer Wasserpumpe, Spannrolle etc.! Das hört sich so gar nicht nach einem "hochtönigem Pfeifen" an!

    Glaube mir ich bin Mechatroniker bei Renault, und kann dir mit Sicherheit sagen, das das Geräusch von der Elektrik kommt!
     
  13. #13 tsol123, 29.06.2011
    tsol123

    tsol123 Megane-Kenner

    Dabei seit:
    10.05.2009
    Beiträge:
    175
    Zustimmungen:
    1
    Natürlich, da läuft nichts mechanisch am Motor nach. Das Geräusch kommt auch nicht nur nach dem Abstellen (siehe oben).

    Das meine ich auch. Fehlerspeicher ist leer, also wo suchen... Die Werkstatt hat da auch keinen Rat auf Lager.
     
  14. #14 Zimbi RFD, 30.06.2011
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.315
    Zustimmungen:
    141
    Kennzeichen:
    Hallo,

    Lüfter im Innenspiegel ?

    Zimbi RFD
     
  15. #15 megane141, 30.06.2011
    megane141

    megane141 Megane-Kenner

    Dabei seit:
    28.11.2010
    Beiträge:
    184
    Zustimmungen:
    0
    Wo steht, das das Geräusch da ist, wenn der Motor läuft???

    RICHTIG! Wenn es keinen "Fehler" gibt, ist logischerweise auch nix im Fehlerspeicher! Hört mir keiner zu? EGAL!
    Ich habe versucht zu helfen, wenn es nicht angenommen wird, OK :pff:

    Für mich ist dann die diskusion beendet :sleep:
     
Thema: Hochfrequentes Pfeifen bei nicht abgeschlossenem Megane
Besucher kamen mit folgenden Suchen
  1. 1.5 clio diesel pfeift

    ,
  2. clio 3 pfeifton bei zündung an

    ,
  3. kangoo dci pfeift

    ,
  4. scenic 2 zundung aus abgeschlossenem und piept die ganze Zeit,
  5. piepton vor starten und ausmachen des Motors megane 3,
  6. renault megane 4 pfeift,
  7. renault megane läuft schlecht u.pfeift,
  8. twingo 3 pfeift nach motor ausmachen,
  9. renault scenic 2 pfeift wenn er aus ist
Die Seite wird geladen...

Hochfrequentes Pfeifen bei nicht abgeschlossenem Megane - Ähnliche Themen

  1. Megane Scenic 1 Nebelscheinwerfer ohne Funktion

    Megane Scenic 1 Nebelscheinwerfer ohne Funktion: Hallo, ich habe ein kleine Problem mit meinen Megane Scenic Bj 08.2000. Die Nebelscheinwerfer vorne funktionieren nicht. Habe bereit das Relais ,...
  2. Suche für Megane 2 Alufelgen Fondmetal F5 8x18, Lochkreis 4 x 100

    Suche für Megane 2 Alufelgen Fondmetal F5 8x18, Lochkreis 4 x 100: Hallo, Ich suche 2 Alufelgen von Fondmetal Model F5, 8 x 18, Lochkreis 4 x 100, für den Megane 2. Bitte nur rundlaufende Felgen anbieten ohne...
  3. Megane 3 Megane GT Line meiner Frau

    Megane GT Line meiner Frau: Huhu Zusammen, wollte euch auch mal unseren Megane zeigen (fährt Hauptsächlich meine Frau ich habe mir vor 2 Jahren einen Talisman gekauft)....
  4. Megane 3 Megane RS 265 keine Leistung im 6ten Gang

    Megane RS 265 keine Leistung im 6ten Gang: Hallo zusammen, Ich habe heute einen Megane III RS 265 gekauft und auf dem Heimweg festgestellt, dass dieser, wenn man im 6ten Gang „lange“ (Eig...
  5. Megane 3 Megane 3 1,4 TCe GTLine Ph1

    Megane 3 1,4 TCe GTLine Ph1: Wer kann mir den Farbcode der orig. Alufelgen des Renault Megane 3 1,4 TCe Ph1 GTLine verraten?
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden