Megane 3 Hochtöner Armaturenbrett

Diskutiere Hochtöner Armaturenbrett im Forum HiFi, Navi & Kommunikation im Bereich Technik - Hallo zusammen, Ich hätte hier eine kleine Frage an die Forenmitgleider .. aber erstmal zu meinem "neuen" Megane 3 Grandtour, den ich mir von 3...
B

baddyb

Türaufmacher
Beiträge
5
Hallo zusammen,

Ich hätte hier eine kleine Frage an die Forenmitgleider .. aber erstmal zu meinem "neuen" Megane 3 Grandtour, den ich mir von 3 Wochen gekauft habe.
Es handelt sich um einen Megane 3 Grandtour BJ 2015, limited Austattung mit R-Link .
Mir war aufgefallen, daß aus den Lautsprechern im Armaturenbrett kein Sound rauskam .. ist ja auch kein Wunder, denn da waren gar keine drin ! (bei einer Limited Austattung :-) ) Nun, Kabel lagen dort aber drin, so habe ich kurzerhand 2 kleine Breitband lautsprecher dort eingebaut und angeschlossen, funktioniert so auch ganz gut, man hat einen direkteren Sound. Allerdings scheint es mir so, als ob dort wirklich nur die hohen Töne durchkommen, daher meine Frage, ob jemand weiß, ob dort in den zuleitungen zum Lautsprecher schon ein Hochpaß (z.B. Kondensator eingebaut ist .. das würde einiges erklären ..

Gruß
baddyb
 
Jay1980

Jay1980

Megane-Fahrer
Beiträge
889
Die Hochtöner vom Bose haben einen Kondensator.
Hab eben mal 2 FIN ohne Bose geprüft...
1x Coupè 2011:
keine Hochtöner verbaut
1x Grandtour 2015 mit R-Link
Hochtöner verbaut, gleiche Teilenummer wie Bose Ausführung: 281480008R.
 
B

baddyb

Türaufmacher
Threadstarter
Beiträge
5
Ok, dann kann man davon ausgehen, daß da kein Hochpaß in den Leitungen drin ist. wie gesagt, bei mir waren keine LS drin .. allerdings die Kabel in einem Plastikteil, welches man rausbrechen muss , das hat ja solche Sollbruchstellen ..
Vielen dank für die Info.

baddyb
 
Zuletzt bearbeitet von einem Moderator:
Thema: Hochtöner Armaturenbrett

Ähnliche Themen

D
Antworten
1
Aufrufe
2.288
Nicht
M
Antworten
0
Aufrufe
1.976
meganusdreius
M
T
Antworten
0
Aufrufe
4.193
Thilnd
T
Oben