Megane 3 Hoher Ruhestrom, PDC & elektronische Parkbremse

Diskutiere Hoher Ruhestrom, PDC & elektronische Parkbremse im Elektronik Forum im Bereich Technik; Hallo zusammen, jetzt muss ich mich leider auch mal mit einem Problem melden und wäre dankbar für eine Einschätzung. Ich fahre seit 2,5 Jahren...

  1. Bodo80

    Bodo80 Türaufmacher

    Dabei seit:
    04.03.2022
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    jetzt muss ich mich leider auch mal mit einem Problem melden und wäre dankbar für eine Einschätzung.

    Ich fahre seit 2,5 Jahren einer 2016er Megane 3 GT, 1,5dci (110 PS) in der Limited Edition.
    Letzten November musste ich meine Batterie ersetzen und im Januar hatte ich einen Wassereinbruch aufgrund verstopfter Ablaufkanäle was ich sehr gut dank eurer Hilfestellung selbst erledigen konnte.

    Nun habe ich aber seit gut einer Woche folgendes Problem:

    Eines Nachmittages startete ich das Fahrzeug und im Display erschien die Meldung "System gesperrt". Radio & Entertainment funktionierte nicht mehr. Diese Meldung lies sich auch nicht quittieren, trotzdem fuhr das Fahrzeug völlig normal. Nach einem kurzem Stop und nochmaligen Starts war die Meldung wieder weg,

    Am nächsten Morgen wieder das gleiche Phänomen. Ich habe dann ein paar Mal Zündung Ein/Aus gedrückt und bekam sämtliche Fehlermeldungen im Bordcomputer angezeigt (eigentlich fast jedes Steuergerät hat sich gemeldet). Das Fahrzeug ließ sich auch nicht mehr starten. Also Starthilfe durch einen Freund bekommen und eine halbe Stunde gefahren. Fehlermeldungen waren alle wieder weg. Ladespannung lag bei 14,4 V. Ein paar Stunden später allerdings eine Ruhespannung von 10,4 V.
    Am nächsten Tag habe mir eine neue Batterie besorgt und die erst vier Monate "alte" ersetzt (ich habe gehofft, dass die Batterie einfach einen weg hat). Allerdings gab es nächsten Tag die Meldung "Batterie aufladen, Motor starten".
    Gesagt, getan und anschließend dann mal durchgemessen. Folgende Werte haben sich ergeben:

    Ruhespannung = 12,7 V
    Ruhestrom = 1,9 A!
    Lichtmaschine lädt mit 14,4 V

    Nach ziehen von Sicherungen der elektronischen Parkbremse und der Parksensoren ging der Ruhestrom auf 0,1A zurück (gemessen im 10 A-Bereich).

    Jetzt meine Frage: ist es möglich, dass die beiden Steuergeräte defekt sind? Oder können die sich auch einfach aufhängen? Zur Zeit behelfe ich mir damit, den Minuspol immer abzuklemmen, wenn das Fahrzeug ruht.
    Was mir noch aufgefallen ist: die Bediensperre für die hinteren Fensterheber ist immer aktiviert und lässt sich auch nicht deaktivieren. Zudem zeigt die Tankanzeige immer vollen Tank (wäre traumhaft).

    Ich entschuldige mich für den langen Text, wollte aber den Hergang ausführlich wie möglich beschreiben.

    Für Antworten bedanke ich mich Voraus

    Gruß aus Bremen
    Andreas
     
Thema:

Hoher Ruhestrom, PDC & elektronische Parkbremse

Die Seite wird geladen...

Hoher Ruhestrom, PDC & elektronische Parkbremse - Ähnliche Themen

  1. Megane 2 Fehler "Einspritzung überprüfen", schlechtes Anspringen, hoher Ölverbrauch

    Fehler "Einspritzung überprüfen", schlechtes Anspringen, hoher Ölverbrauch: Hallo zusammen! Es geht um das Auto meiner Freundin, das ich gerne wieder fit machen möchte. Es handelt sich um einen 1,5 dCi mit 82 PS, Baujahr...
  2. Megane 3 Hoher Ölverbrauch

    Hoher Ölverbrauch: Hiho, Merke seit einiger Zeit, dass mein M3RS, 265PS, 2.0l, Bj. 2012 viel Öl verbraucht, musste jetzt innerhalb von 2 Monaten und ca....
  3. Hoher Ölverbrauch ist das normal ?

    Hoher Ölverbrauch ist das normal ?: Ich fahre einen Megane Tce 115 seit 6 Monaten vor 2 wochen musste ich bei 9000km 2,5 liter oil nachfüllen. Der Bord Computer hatte bescheid...
  4. Höherlegung Megane Kombi

    Höherlegung Megane Kombi: Hallo erstmal ich möchte mein Megane Kombi höherlegen um ca 5 cm ohne grossen aufwand und bezahlbar. Wollte mal wissen, kann ich andere Federn...
  5. Sehr hoher Verbrauch und rhytmisches klacken des Motors(?)

    Sehr hoher Verbrauch und rhytmisches klacken des Motors(?): Hallo, gestern Abend habe ich ein Problem bei meinem Megane festgestellt...Habe einen Kumpel nach Hause gebracht und als er ausgestiegen ist habe...