Hoher Verbrauch

Diskutiere Hoher Verbrauch im Motor, Getriebe, Schaltung & Kupplung Forum im Bereich Mängelecke & Rückrufe; mein megane 1,9 dci luxe dynamique , motor F9q verbraucht im schnitt 10-11 liter und hat hat beim beschleunigen von niedrigen drehzahlen volle...

  1. mafia

    mafia Einsteiger

    Dabei seit:
    15. Oktober 2007
    Beiträge:
    41
    Zustimmungen:
    0
    mein megane 1,9 dci luxe dynamique , motor F9q verbraucht im schnitt 10-11 liter und hat hat beim beschleunigen von niedrigen drehzahlen volle leistungsaussetzer für 2 sekunden??? leistung und drehmoment erscheinen mir viel zu wenig!!! scon mal davon gehört???
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort wirst du bestimmt fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Anonymous

    Anonymous Guest

    Autsch....nein, nicht dass ich wüsste, das hatte hier noch keiner. Wieviel hat er denn runter? Baujahr 02? Auf jedenfall ist da ordentlich was im Argen, hört sich nicht gut an.

    Dieselpapst hat vielleicht ne Idee, was das sein könnte.
     
  4. andy

    andy Megane-Profi

    Dabei seit:
    28. Dezember 2004
    Beiträge:
    4.343
    Zustimmungen:
    3
    Da schein wohl was hin zu sein! Wie Terry schon schreibt: Ein Fall für den Dieselpapst!
    Ich kann Dir höchstens den Tipp geben, nach dem Luftfilter zu schauen, der könnte vielleicht solchen Ärger verursachen.

    Luftilter erneuern bzw. reinigen
    Luftfilter wechseln

    Gruß Andy
     
  5. FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15. Mai 2005
    Beiträge:
    3.129
    Zustimmungen:
    23
    Das könnte auch ein gerissener Turboschlauch sein.
     
  6. PM545

    PM545 Megane-Profi

    Dabei seit:
    14. Juli 2006
    Beiträge:
    2.265
    Zustimmungen:
    0
    Hört sich nicht gesund an... Turbo hinüber würd ich auch mal tippen, aber Heiko kann da mehr sagen...

    Peter
     
  7. krippstone

    krippstone Megane-Profi
    Moderator

    Dabei seit:
    10. Februar 2004
    Beiträge:
    4.225
    Zustimmungen:
    1
    EGR ?
     
  8. mafia

    mafia Einsteiger

    Dabei seit:
    15. Oktober 2007
    Beiträge:
    41
    Zustimmungen:
    0
    turbo ist top , ladeluftkühler auch ok!!!Luftfilter ist neu!!! ist ja nicht immer!!! turbo ist entweder heile oder defekt!!! halb schwanger gibt es ja auch nicht :D
    der hat knapp 90tkm. laut einigen hinweisen tippe ich ja mittler weile auf die einspritzdüsen . bekomme in nächster zeit evtl ein prüfgerät dafür- mal sehen wie die sich verhalten. werde den zahnriemen jetzt in angriff nehmen und dann kann ich gleich mal bischen schauen ob mir was auffällt!!!trotzdem dank erst mal!!!
     
  9. Anonymous

    Anonymous Guest

    Wenn die Ansaugwege frei sind dann könnte ich mir den LMM vorstellen. EGR überwacht sich selber, entfällt erstmal.


    Rußt er übermäßig ? Das könnte auf den LMM hindeuten .

    Was ist mit Ölverbrauch ?

    Zischgeräusche ? Ggf. Pfeift er den Ladedruck irgendwo ab ?

    Der sehr hohe Verbrauch läßt mich bischen stutzen, kann ich im Moment nicht klar zuordnen, er MUSS rußen bei den Mengen !

    Außer LMM könnte ich den Ladedrucksensor nicht völlig ausschließen.

    Im Falle LMM und LDS wäre ein erhöhtes Rußen sehr wohl möglich, so ziemlich sicher . Prüfen ! Ergebnis ?

    Defekte Injektoren würde man "riechen", unverbrannte Kohlenwasserstoffe und ggf. Blaurauch .
    Injektoren schließe ich völlig aus bei den Symptomen .

    Eine andre, seltene Fehlerquelle sind die Leitschaufeln des Turbos, bzw. die Verstellung.(Variable Schaufelgeometrie)

    Die kannst du von Hand prüfen, muss leichtgängig sein. Ob die Druckdose der Verstellung heil ist mittels kleinem Schlauch und Mund .

    @ Mafia
    Gib mal deine Email !


    Heiko
     
  10. mafia

    mafia Einsteiger

    Dabei seit:
    15. Oktober 2007
    Beiträge:
    41
    Zustimmungen:
    0
    kein rauch bzw selten und nur wenig (beim beschleunigen ,Halt bei vollast)
    kein abpfeifen . verhält sich sonst völlig normal . nur ist selten die volle kraft des motors zu spüren andere gleiche modelle gehen meiner meinung nach besser !und (kombiniert) nach 600 bis 700 km ist mein tank halt leider leer!verstehe nicht alle abkürzungen!!! bis jetzt nur wenig erfahrung mit dci!!!bin aber voll dabei!!!harmel001@online.de
     
  11. Anonymous

    Anonymous Guest

    Du hast Post !

    LMM = Luftmassenmesser
    LDS = Ladedrucksensor


    Lesen, gucken, checken,alle o.a. Punkte abhaken, fragen ....

    Bis dann, Heiko
     
  12. #11 MeganeGT1.9, 3. April 2008
    MeganeGT1.9

    MeganeGT1.9 Megane-Kenner

    Dabei seit:
    20. Februar 2007
    Beiträge:
    55
    Zustimmungen:
    0
    Hi @ all,

    ich hab so ziemlich das gleiche Problem.
    Meiner is ein 1,9 dci Bj 2007 mit DPF.

    Seit 6 Wochen komm ich von 7 Liter Verbrauch net mehr runter, egal wie ich ihn fahre. Die ganze Zeit davor war ich bei rund 6 l Verbrauch.
    Das mit dem Leistungsabfall hab ich seit nem halben Jahr immer mal wieder. Ist nicht dauerhaft. War schon in der Werkstatt - Aussage dort: alles in Ordnung.
    Ich wieder aus der Werkstatt raus und wieder das Problem:
    Zur Beschreibung:
    Ich beschleunige z.B., im 2. Gang und drehe den Motor auf 2500 Dreher/min, schalte dann und die Drehzahl geht ganz normal auf ihr Level für den 3. Gang bei der Geschwindigkeit und auf einmal bleibt die Drehzahl mal 2 bis 3 Sekunden hängen bevor er ganz normal durchzieht. Beim nächsten Schaltvorgang das gleiche Spiel. Dieses Problem taucht immer mal wieder alle paar Tage auf.

    Zum Spritverbrauch: Vor 4 Tagen war der Wagen beim 45000 km KuDi. Das er rund 7 l braucht, das is schon seit 6 Wochen so. Ich bin zuvor immer, egal wie ich ihn gefahren hab, mit 5,7 bis 6,3 l ausgekommen, jetzt muss ich aufpassen das wenn ich ihn zu flott fahre, der Verbrauch net auf 8 l ansteigt.

    Was kann das sein, das er soviel braucht auf einmal? Und was is mit dem Turbo der ab und an mal hängen bleibt und dann ganz normal durchzieht?

    Wäre schön wenn ihr mir Hilfe geben könnt.
    Die Werkstatt sagt immer nur: da is nix - alles in Ordnung
    (die Werte auf dem Diagnose sind top - krieg ich auch noch ab und an gesagt)

    Gruß Stephan
     
  13. #12 underline, 3. April 2008
    underline

    underline Megane-Fahrer

    Dabei seit:
    12. September 2007
    Beiträge:
    522
    Zustimmungen:
    0
    ich bin da ein noob; aber hast du vielleicht in benannten zeitraum die Reifen gewechselt?
     
  14. #13 MeganeGT1.9, 3. April 2008
    MeganeGT1.9

    MeganeGT1.9 Megane-Kenner

    Dabei seit:
    20. Februar 2007
    Beiträge:
    55
    Zustimmungen:
    0
    ich hab vor 2 Woch von Winter 205/55R16 auf Sommer 215/45 R17 gewechselt. Also kann es daran ja wohl nicht liegen.

    Und das der DPF sich so lange reinigt kann auch net sein. Nur was ist es?? Bei dem Verbrauch könnt ich mir genauso gut nen Benziner holen zumal bei nem Literpreis für Diesel von 1,339 €.
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findest du Infos, Antworten und Zubehör zu deinem Renault Megane.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 underline, 3. April 2008
    underline

    underline Megane-Fahrer

    Dabei seit:
    12. September 2007
    Beiträge:
    522
    Zustimmungen:
    0
    [​IMG]

    mmmmh *ahnungslos*


    Wann hast du das letzte Mal getankt?

    waren deine Angaben Realverbrach oder BC-Anzeige?
     
  17. #15 MeganeGT1.9, 3. April 2008
    MeganeGT1.9

    MeganeGT1.9 Megane-Kenner

    Dabei seit:
    20. Februar 2007
    Beiträge:
    55
    Zustimmungen:
    0
    das letzte mal hab ich am 31.03. getankt. BC Verbrauch hat bisher immer mit dem selbst ausgerechneten Verbrauch übereingestimmt. Hab es diesmal auch nachgerechnet und kam auf den nahezu gleichen Verbrauch.
    Verbrauc lt BC: 7,1 l
    Verbrauch lt. real (selbst ausgerechnet): 7,2 l

    Mein BC ging bisher immer richtig. Kann es also auch net sein.
    Das muss irgendetwas mit dem Motor oder der Einspritzung sein
     
Thema: Hoher Verbrauch
Besucher kamen mit folgenden Suchen
  1. renault megane dci hoher spritverbrauch

    ,
  2. hohe diesel verbrauch renault scenic 2 15

    ,
  3. renault megane grandtour 2004 verbraucht viel öl

Die Seite wird geladen...

Hoher Verbrauch - Ähnliche Themen

  1. Megane 2 Fehler "Einspritzung überprüfen", schlechtes Anspringen, hoher Ölverbrauch

    Fehler "Einspritzung überprüfen", schlechtes Anspringen, hoher Ölverbrauch: Hallo zusammen! Es geht um das Auto meiner Freundin, das ich gerne wieder fit machen möchte. Es handelt sich um einen 1,5 dCi mit 82 PS, Baujahr...
  2. Megane 3 Hoher Ölverbrauch

    Hoher Ölverbrauch: Hiho, Merke seit einiger Zeit, dass mein M3RS, 265PS, 2.0l, Bj. 2012 viel Öl verbraucht, musste jetzt innerhalb von 2 Monaten und ca....
  3. Sehr hoher Verbrauch und rhytmisches klacken des Motors(?)

    Sehr hoher Verbrauch und rhytmisches klacken des Motors(?): Hallo, gestern Abend habe ich ein Problem bei meinem Megane festgestellt...Habe einen Kumpel nach Hause gebracht und als er ausgestiegen ist habe...
  4. Hoher Ölverbrauch

    Hoher Ölverbrauch: Hallo, bei meinem Megane 2 Phase 1, 1.9dCi habe ich in letzter Zeit viel Motoröl-Verbrauch. 600km ca. 1 Liter. Wird da der Zylinderkopf defekt? Danke
  5. Hoher Leistungsverlust, erhöhter Verbrauch

    Hoher Leistungsverlust, erhöhter Verbrauch: Megane II Grandtour BJ 2004 1.5 dci 155000km Hi, habe seit Gestern ein Leistungsproblem mit mein Meggi. Das Auto zieht nicht, als hätte ich kein...