Megane 3 HowTo: Aussentemperatursensor wechseln

Diskutiere HowTo: Aussentemperatursensor wechseln im How-to & Anleitungen für den Megane 3 Forum im Bereich Megane 3 Forum; Hallo zusammen. :hi: Da mein Aussentemperatursensor defekt war und ich ihn getauscht habe, hab ich gleich mal ein kleines HowTo gemacht....

  1. #1 Cybermarauder, 29.06.2013
    Cybermarauder

    Cybermarauder Megane-Kenner

    Dabei seit:
    10.08.2012
    Beiträge:
    216
    Zustimmungen:
    29
    Hallo zusammen. :hi:
    Da mein Aussentemperatursensor defekt war und ich ihn getauscht habe, hab ich gleich mal ein kleines HowTo gemacht.
    Vielleicht kann es ja mal jemand brauchen. Der Sensor steckt im Aussenspiegel auf der Fahrerseite.

    Falls etwas fehlt oder falsch ist, PN an mich.


    Fehlerbild:

    -Falsche Aussentemperatur in der Anzeige
    -Bei meinem Megane Bj. 2010 lief bei jedem Start des Motors der Motorlüfter mit an. (Temp.Anzeige immer zwischen +40 und +50 Grad)


    Kosten bei mir:

    -Sensor von Renault 52,94 € + Mwst.


    Achtung:

    Die unten angeführte Anleitung soll nur als Hilfestellung dienen. Für Schäden übernehme ich keine Haftung.



    EDIT 01.04.2014: Da mein Sensor im Winter nicht unter 8 Grad gegangen ist, hab ich gestern mal im AH nachgefragt, warum das so ist. Höchstwahrscheinlich habe ich durch´s anlöten den Kabelwiderstand erhöht, dadurch werden falsche Werte angezeigt. Also zieht den Stecker nach innen und lasst das anlöten sein. (PS: Nein, kein Aprilscherz)

    Die beiden Kabel vom Sensor einzeln durchtrennen, damit kein Kurzschluss erzeugt wird.
    Am besten eins durchtrennen und dann gleich mit dem neuen Sensor verlöten.

    (Bilder werden durch anklicken größer)

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]
    Das Spiegelglas kann man leicht abziehen, indem man es mit den Fingern unten nimmt und raus zieht.
    Ist nur geklippst (wie fast alles bei Renault)

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]
    Dann wieder alles in der anderen Reihenfolge zusammen setzten und den Spiegel neu einstellen.

    [​IMG]


    Hier das Bild zum Update 01.04.14. Hier seht ihr den Stecker am Spiegel.
    [​IMG]


    Viel Spaß beim Reparieren!!

    Gruß
    Cybermarauder
     
  2. #2 damage0099, 14.08.2015
    damage0099

    damage0099 Türaufmacher

    Dabei seit:
    14.08.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    vielen Dank für die klasse Anleitung.
    Nun hat es mich auch erwischt....

    Eine Frage hätte ich noch:
    Woher bekommt man den Sensor?
    Ich habe sehr viele gefunden, jedoch keinen einzigen für den Megane 3!
    Nur Megane 2 und abwärts....

    Sind die Sensoren kompatibel?

    Danke für die Antwort im voraus :-)
     
  3. #3 Cybermarauder, 14.08.2015
    Cybermarauder

    Cybermarauder Megane-Kenner

    Dabei seit:
    10.08.2012
    Beiträge:
    216
    Zustimmungen:
    29
    Hallo Damage0099. Ich hab meinen bei Renault direkt geholt.
    Der Meister wusste die Teilenummer auswendig. Er meinte damals nur, dass er den Sensor sehr oft braucht und der ja eh in sehr vielen Modellen verbaut wurde. Ob nun der Megane 2 den gleichen hat kann ich dir leider nicht genau sagen.

    Gruß
    Cyber
     
  4. #4 damage0099, 14.08.2015
    damage0099

    damage0099 Türaufmacher

    Dabei seit:
    14.08.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Hi,
    alles klar, danke für die Info.

    Dachte an den hier:

    http://www.ebay.de/itm/RENAULT-MEGANE-E ... 1569698032

    Sah deiner so aus?

    Ich glaube, ich bestell ihn mal auf Verdacht.
    Wenn er bspw. 5° zuwenig oder zuviel anzeigt, und ich das weiß, spielt es keine Rolle.
    Nur so nervt es, wenn anfangs der Motorkühler voll aufheult....
     
  5. #5 Cybermarauder, 14.08.2015
    Cybermarauder

    Cybermarauder Megane-Kenner

    Dabei seit:
    10.08.2012
    Beiträge:
    216
    Zustimmungen:
    29
    Hi, schau mal das letzte Foto von meinem How To an, da siehst du den defekten Sensor. Sieht meiner Meinung anders aus.
     
  6. #6 damage0099, 14.08.2015
    damage0099

    damage0099 Türaufmacher

    Dabei seit:
    14.08.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Ach, das ist der neue.
    Ja, sieht wirklich anders aus.
    Hm, dann überleg ich mal, was ich mache.
    Vllt. ist es auch nur ein neueres Modell.
    Wer weiß.
    Evt. bestelle ich den Sensor bei ebay, verdrahte von Hand ohne zu löten und schaue mir die Temp-Anzeige an.
    Gebe hier wieder Bescheid.
     
  7. exlim

    exlim Türaufmacher

    Dabei seit:
    01.10.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo damage0099,

    könntest du bitte berichten ob dein Sensor passend für den Megane 3 war?
     
  8. BassT

    BassT Megane-Fahrer

    Dabei seit:
    26.07.2013
    Beiträge:
    270
    Zustimmungen:
    6
    Mein Temperaturfühler zeigt mir seit heute morgen Temperaturen von 46(anfangs) bis 59 (am Zielort) an, nehme mal an, dass der Fühler kaputt ist.

    Laut ebay würde dieser hier passen:
    http://www.ebay.de/itm/ORIGINAL-Renault ... SwgNRV7n6U

    Sieht auf dem Bild aber etwas anders aus... passt der?

    25€ für son dämlichen Temperaturfühler, so langsam hab ich nur Huddel und Kosten mit dem Auto...
     
  9. #9 Cybermarauder, 27.01.2016
    Cybermarauder

    Cybermarauder Megane-Kenner

    Dabei seit:
    10.08.2012
    Beiträge:
    216
    Zustimmungen:
    29
    Hi BassT, hatte die gleichen Temperaturen. Scheint bei Renault ein Verschleißteil zu sein.
    Immerhin mittlerweile zum halben Preis.

    Der sieht genauso aus wie meiner. Schau mal auf Bild 11 und 12.
    Aber zieh ihn bis zum Stecker durch, sonst hast wieder ein falsches Messergebnis.

    Gruß
    Thomas
     
  10. BassT

    BassT Megane-Fahrer

    Dabei seit:
    26.07.2013
    Beiträge:
    270
    Zustimmungen:
    6
    Oben steht was von löten... :-/ Oder hat der doch nen Stecker?

    Wo wird der eingesteckt, also... was muss ab?
     
  11. #11 Cybermarauder, 27.01.2016
    Cybermarauder

    Cybermarauder Megane-Kenner

    Dabei seit:
    10.08.2012
    Beiträge:
    216
    Zustimmungen:
    29

    Hallo, hab am 1.4.14 ein Edit eingefügt oben.
    Das Kabel vom Sensor führt zu einem Stecker. Wenn du den Spiegel abbaust, siehst du ihn.
    Zu dem solltest du das Kabel auch führen und dann den neuen Sensor dort einklemmen.
    Löten ist die einfachere "Lösung". Leider verfälscht das Löten das Messergebnis.

    Hab den Sensor danach nicht mehr getauscht, da damals der Motor vom Ein/Ausklappen defekt war und ich gleich nen neuen Spiegel von Ebay eingebaut habe.

    Gruß
     
  12. #12 Cybermarauder, 27.01.2016
    Cybermarauder

    Cybermarauder Megane-Kenner

    Dabei seit:
    10.08.2012
    Beiträge:
    216
    Zustimmungen:
    29
    Hallo, habe nun oben in der Beschreibung ein Bild vom Stecker hinzugefügt. Letztes Bild unten.
    Ich hoffe es hilft.

    Gruß
    Thomas :hi:
     
  13. #13 gk_yabe, 14.07.2016
    gk_yabe

    gk_yabe Türaufmacher

    Dabei seit:
    16.04.2010
    Beiträge:
    7
    Zustimmungen:
    1
    Hallo zusammen,

    wie man meinen wenigen Beiträgen entnehmen kann, ist mein Meggi wirklich recht zuverlässig, aber der defekte Außentemperaturfühler hat doch mittlerweile genervt, weil bei absoluten Höchsttemperturen die Klimaanlage abschaltete und keine kühle Luft mehr lieferte (Temp-Anzeige geht dann bei über 59 Grad aus).
    Das ist übrigens nach Aussage meines Bekannten (KfZ-Meister) völlig normal, um die Klimanalage zu schützen vor Überlast.

    Also einen originalen Fühler bei ebay ersteigert für verträgliche 25 Eur inkl.Versand und mich gestern an die Arbeit gemacht, nachdem ich mir das ToDo von Cybermarauder nochmal angesehen habe - vielen Dank für die dokumentierten Hinweise!

    Ergänzend dazu möchte ich in der Reihenfolge des Auseinandernehmens des Spiegelgehäuses darauf hinweisen, dass es Sinn macht:

    - zuerst das Spiegelglas vorsichtig auszurasten
    - dann Einstellmotoreinheit ausbauen
    - jetzt erst die Spiegelgehäusekappe mit alleräußerste Behutsamkeit und Ruhe versuchen zu entfernen, da man jetzt besser an die beiden oberen Haltenasen im Inneren des Spiegelgehäuses herankommt!

    Bitte nehmt den Hinweis zur Behutsamkeit und Ruhe ernst, denn obwohl die Kappe aus ABS-Kunststoff besteht (eigentlich sehr zäh und schlagfest), ist es auch mir leider nicht gelungen die unteren Halter so behutsam auszuklinken, dass diese nicht abbrechen! Der Kunststoff war wahrscheinlich schon ausgehärtet und die Lackierung an diesen Stellen machte es sicher nicht besser.

    Deshalb unbedingt aufpassen und die abgebrochen Teile aufheben, um diese später mit Sekundenkleber wieder ankleben zu können. Der beschriebene Heißkleber ist hier sicher nur 2. Wahl, da damit keine richtige Verbindung hergestellt wird zwischen den Kunststoffenden.

    Übrigens kann ich auch die beschriebenen hohen Temperatur-Abweichungen beim Löten nicht nachvollziehen!
    Ich habe den alten Sensor nach 3cm Kabel am Sensor abgeschnitten und den neuen Sensor mit einem rund 15cm langen Anschlusskabel neu angelötet, nachdem ich zuvor Folgendes ausprobiert habe:

    Vor dem Löten habe ich testweise das abgeschnittene Kabel (Rest) vom neuen Sensor einzeln und ungelötet gemessen im Ohmbereich mit einem vernünftigen Meßgerät. Auch bei 2 zusammengelöteten Einzeladern war kein signifikanter Unterscheid ermittelbar, weshalb ich vermute, dass entweder die Wiederstand auf so kurzer Länge einfach nicht korrekt ermittelbar ist (weil vernachlässigbar klein), oder Cyber nicht richtig gelötet hat, oder sein Lötzinn eine andere Zusammensetzung hatte als das von mir Verwendete, oder oder oder...im Endeffekt lag die Abweichung zw. neuem Sensor zu einem externen Temperaturmessgerät bei mir nur bei 1 Grad.

    Ich denke, dass ist absolut akzeptabel. Besser als der Werkszustand wird man es m.E. nicht hinbekommen, da man keinesfalls an den "inneren" Stecker im Steckergehäuse herankommt. Diesen habe ich vorsichtig versucht auseinanderzunehmen, um die Sensorkabel direkt an die kleinen Stecker im Steckergehäuse anzulöten, was aber vollends scheiterte.

    Wenn jemand Langeweile hat, könnte er abweichend zu dem bisherigen ToDo's versuchen in der Nähe des Steckers im Spiegeldreieck die beiden weißen Kabel zu schneiden und den neuen Sensor dort anlöten und hier mitteilen, ob dies eine Auswirkung hat.

    Nachdem die beiden abgebrochenen Halter wieder verklebt wurden und der Klebstoff ausreichend aushärten konnte, ging es wieder an das Zusammenbauen in umgekehrter Reihenfolge. Das "Schwierigste" dabei war die Spiegelgehäusekappe wieder so einzuklinken, das alles vernünftig sitzt und die Halter beim Randrücken nicht wieder abbrechen.

    Wer kerine Geduld und 2 linke Hände hat, sollte das Selbermachen lieber sein lassen und in die FWS fahren.
    Der neue Sensor (Made in Germany) ist anderer Machart und könnte durchaus länger halten.
    Auch mein Sensor hat die deutlich sichtbaren Trennkannten zw. der Vergussmasse und dem Gehäusekunststoff.

    Bilder zum gestrigen Austausch folgen noch.


    Noch etwas zur Zuverlässigkeit meines Autos, wen es interessiert:

    Der Meggi GT ist jetzt etwas über 5,5 Jahre alt, hat etwas über 97 Tkm auf dem Tacho stehen und bisher nur 2 Abblend-Glühlampen und den Außentemperaturfühler als Defekte, sonst keinerlei weitere Verschleißteile, wie Bremsen, Reifen, etc. !

    Die Marderschäden, für die das Auto nichts kann, zähle ich nicht dazu. Diese haben damals auch dazu geführt, dass die rote Stop-Anzeige im Display aufleuchtete, weil ein Schlauch zum Turbo wohl beschädigt war lt. AH. Seitdem der damals auf Kulanz in der Garantiezeit gewechselt wurde und man mich auf deutliche Marderspuren hinwies, habe ich die damals hier im Forum beschriebenen Fehler-Anzeigen nicht mehr im Display gesehen.
     
    Jonny511 gefällt das.
  14. Lampe

    Lampe Forenputze
    Moderator

    Dabei seit:
    03.09.2015
    Beiträge:
    958
    Zustimmungen:
    101
    Kennzeichen:
    Alle weiteren Fragen oder Diskussionen (sofern sie keine Ergänzung zum HowTo sind), bitte ausschließlich hier stellen: Temperaturanzeige defekt?
    Danke!
     
Thema: HowTo: Aussentemperatursensor wechseln
Besucher kamen mit folgenden Suchen
  1. sensor auSSENTEMPERATUR Megane 3

    ,
  2. wo ist im megane 2 cc der Außentemperaturfühler verbaut

    ,
  3. renault megane Außentemperatur

    ,
  4. außentemperaturfühler renault megane 3,
  5. Renault Megan Ausentemperatursensor falsche Werte,
  6. außentemperatursensor Renault megane,
  7. Einbau Ort temperatursensor renault megane 2,
  8. temperatursensor megane 3 wechseln ,
  9. Temperatur anzeige megane3,
  10. renault Megane 3 Außentemperatur Sensor,
  11. außentemperaturfühler renault modus,
  12. Temperatursensor renault clio 3 wechseln,
  13. c5 1 aussentemperatur anleitung,
  14. außentemperaturfühler renault megan 3,
  15. temperatursensor am spiegel renault megane wechseln,
  16. temperaturfühler am spiegel renault megane 2 wecheln,
  17. temperatursensor scenic 3,
  18. renault megane 1 temperatursensor innen,
  19. Aussentemperaturfühler clio 1.4 wechseln,
  20. Renault aussentemperatursensor,
  21. Temperatursensor megane wechseln ,
  22. temperaturfühler megane 3,
  23. abgastemperatusensor megane 3,
  24. aussentemperatursensor wechseln,
  25. twingo 2 Außentemperatur
Die Seite wird geladen...

HowTo: Aussentemperatursensor wechseln - Ähnliche Themen

  1. Bremsbeläge hinten wechseln

    Bremsbeläge hinten wechseln: Hallo, ich möchte gerne beim Megane-Senic 2 Automatik 2007, hinten die Bremsbeläge wechseln. Zu meinem entsetzen lässt sich die Automatische...
  2. Megane 2 HowTo Türaufsteller wechseln

    HowTo Türaufsteller wechseln: Hallo zusammen, am letzten Samstag hab ich nun endlich beide Türaufsteller getauscht. Artikel Nr. Rechts: 804203220R, Links, 804218874R. Vor...
  3. Megane 2 ABS-Block wechseln

    ABS-Block wechseln: Hallo, wie wechsel ich den ABS Block beim Megane cc? Laut Werkstatt ist das Steuergerät defekt. Es meldet einen Kurzschluß auf beiden Abs...
  4. Megane 2 K4M; Hydrostößel wechseln ohne NW Ausbau

    K4M; Hydrostößel wechseln ohne NW Ausbau: Hallo in die Runde, ich lese hier schon lange mit, meistens findet man ja auch irgendeinen Post der einem die Antwort liefert. Zu meiner Frage...
  5. Megane 3 TCE 115 Steuerkette wechseln - Teileliste

    TCE 115 Steuerkette wechseln - Teileliste: Hallo zusammen, mein Name ist Felix und ich fahre einen Megane 3 Grandtour TCE 115, BJ 2014 mit nun 39.000 km. Jedenfalls hat die Kiste jetzt die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden