Kaltstart - Boardelektronik, ABS/ESP, Lenkradsperre defekt

Diskutiere Kaltstart - Boardelektronik, ABS/ESP, Lenkradsperre defekt im Elektronik Forum im Bereich Technik; Hallo zusammen, bin seit kurzem neuer Besitzer eines ´04er Renault Megane Sport, tolle Ausstattung, tolle Fahrleistungen, tolle Optik (original...

  1. #1 Twister, 28.10.2012
    Twister

    Twister Türaufmacher

    Dabei seit:
    18.10.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo zusammen,

    bin seit kurzem neuer Besitzer eines ´04er Renault Megane Sport, tolle Ausstattung, tolle Fahrleistungen, tolle Optik (original bis auf leichte Tieferlegung)

    Also erstmal: TACH ZUSAMMEN!

    Leider habe ich den Vorbesitzer nicht kennengelernt, da er verstorben ist. Somit konnte ich kaum etwas über den Wagen erfahren.

    Der Wagen läuft soweit gut, allerdings habe ich -wie scheinbar viele unter uns -Probleme mit dem Airbag, der Lenkradsperre und seit kurzem der kompletten Bordelektronik. Vor dem Bordelektronik Fehler habe ich vom Bosch Dienst den Fehlerspeicher mal auslesen lassen und EINIGE Fehler löschen lassen. Bis auf den Airbag war alles weg...sie sagten - hier war wahrscheinlich mal die Batterie abgeklemmt!?!

    Airbag:
    Fehlerspeicher sagt: Zündkreislauf 1 + 2 defekt
    Am Stecker kann ich hantieren wie ich mag - da passiert nix, Leuchten bleiben. Allerdings hängt auch ein merkwürdiges anderes Kabel mit einem Schleifkontakt unterm Sitz. Ich versuche es gleich mal anzuhängen.

    Lenkradsperre:
    Habe versucht die Schraube am Lenkrad nachzuziehen, wie in div. Beiträgen empfohlen, kein Erfolg (es ist doch die, die wenn man die Verkleidung direkt hinterm Lenkrad entfernt, sich auf der Oberseite der Lenksäule befindet - den schwarzen Kasten habe ich nicht gefunden). Das Lenkrad rastet nicht wirklich ein, sondern rattert über den Widerstand hinweg.

    Tasten am Lenkrad:
    der Tempomat und das Limit kann man am Schalter aktivieren, leider funktionieren die Tasten zum einschalten nicht.

    Bordelektronik, ABS/ESP, Lenkradsperre, Servo defekt:
    Das schreibt er mir wechselweise, in Verbindung mit dem STOP Leuchte (die SERVICE Leuchte leuchtet ja eh dauerhaft wg. Airbag) seit gestern Morgen nach dem Kaltstart für ein paar Minuten (Unterschied zu den anderen Kaltstarts - es ist kälter als sonst). Nach Warmfahr-Phase verschwindet es dann wieder und alles läuft normal. In dieser Zeit ist die Servo schwerer, die Lenkradsperre versucht (beim abstellen) garnicht erst einzurasten, die Geschwindigkeit bleibt auf NULL und der "Weihnachtsbaum" leuchtet schön bunt (ABS/ESP etc.).

    Puhhh, ganz schön umfangreiches Programm für ein neues Schätzchen!

    Was meinen denn die Herren MIT Ahnung?
    Würde mich sehr über Eure Einschätzung freuen, BEVOR ich hunderte von Euros in neue Teile wie Schleifring, Lenkradsperre etc. investiere!

    Danke!!!
     

    Anhänge:

  2. #2 FendiMan, 28.10.2012
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.415
    Zustimmungen:
    108
    Willkommen!

    Wen so viele Elektronik-Fehlermeldungen kommen, ist eine sterbende Batterie eine mögliche Ursache.

    Der Kontakt, den du am Foto siehst, ist für die Airbag-Grössenanpassung zuständig.
     
  3. #3 Twister, 28.10.2012
    Twister

    Twister Türaufmacher

    Dabei seit:
    18.10.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Ok, Danke schonmal.
    Batterie werde ich checken!
    Wo gehört dieser Kontakt den hin, ich seh nix unterm Sitz?!?
     
  4. #4 Art Vandelay, 28.10.2012
    Art Vandelay

    Art Vandelay Megane-Experte

    Dabei seit:
    07.06.2007
    Beiträge:
    1.293
    Zustimmungen:
    2
    Nur ums auch noch zu bestätigen: Ja, die ganzen Fehlermeldungen - abgesehen vom Airbag - kommen zu 99% von der Batterie. Da gehts dann quer durch die ganze Palette von Fehlermeldungen, auch der Motor noch startet. Und das verschwindet auch nicht, wenn der Motor mal läuft und die Lichtmaschine ja genügend Saft liefert.

    Airbag-Fehlermeldung kann ja durchaus durch den komischen Teil kommen. Keine Ahnung, wo das Teil hingehört.
     
  5. #5 Twister, 28.10.2012
    Twister

    Twister Türaufmacher

    Dabei seit:
    18.10.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Juut, da kann man doch schonmal was mit anfangen!
    Jetzt KÖNNTE ich natürlich mein gutes Batterieladegerät mit dem RECOVER Modus einsetzen, dafür müsste ich natürlich die Batterie abklemmen - aber wie ich vom Bosch Dienst hörte - kann man das heutzutage ja nicht einfach mal soooo...
    Wat ist denn dabei zu beachten?
     
  6. #6 Art Vandelay, 28.10.2012
    Art Vandelay

    Art Vandelay Megane-Experte

    Dabei seit:
    07.06.2007
    Beiträge:
    1.293
    Zustimmungen:
    2
    Eigentlich nur abhängen, soweit ich weiss? Da gibts kein großes Problem. Die Sicherung, die direkt an der Batterie ist, hat hin und wieder gerne einen unsichtbaren Haarriss drinnen. Wenn also nachher überhaupt nichts mehr geht, das ganze Fahrzeug tot ist, dann ists diese Sicherung. Und wenn man sie in die Hand nimmt und mit dem Durchgangsprüfer checkt, geht sie wieder. Der ÖAMTC (~ADAC) hat ordentlich geschwitzt damals, als ich vor Ort eine neue Batterie einbauen ließ und nachher alles dunkel blieb. :D Hier im Forum hatte jemand auch genau das selbe.

    ABER, zurück zu deinem Plan, die Batterie zu reanimieren: Jetzt ists noch nicht sooo richtig kalt. Wenn die Batterie jetzt schon herumzickt, und du kannst sie mit irgendwelchen Recover-Geisterbeschwörungsmodi wieder halbwegs zum Leben erwecken, kannst du dir 100%ig sicher sein, dass die Batterie dann in 2 Monaten, wenns so richtig eiskalt ist und du idealerweise nachts irgendwo in der Pampas bist, erneut versagt. Und lt. Murphy's Law dann, wenns grad total ungünstig vom Zeitpunkt her ist.

    Mit irgendwelchen schwachen Batterien kann man ja gerne versuchen, über den Sommer zu kommen. Aber Winter? Den überlebt eine halbkaputte Batterie niemals. Tu dir einen Gefallen und kauf eine neue.

    Du kannst ja vorher bei ADAC so eine Kapazitätsmessung oder was auch immer mit deren Profi-Geräten machen. Die sagen dir, ob sie wirklich im Sterben liegt oder nicht.
     
  7. #7 FendiMan, 28.10.2012
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.415
    Zustimmungen:
    108
    Der Kontakt gehört an die innere Sitzschiene.

    Die Batterie kannst du problemlos abhängen, ob man das im Fehlerspeicher sieht oder nicht, ist eigentlich völlig wurscht.
    Aber schau in die Bedienungsanleitung, damit dich die Fensterheber nicht überraschen. ;)

    Vielleicht ist das ja noch die originale Batterie, die hat dann ja eh sehr lang gehalten.
     
  8. #8 Art Vandelay, 28.10.2012
    Art Vandelay

    Art Vandelay Megane-Experte

    Dabei seit:
    07.06.2007
    Beiträge:
    1.293
    Zustimmungen:
    2
    Also wenns noch die originale Batterie aus '04 ist, dann ists eh eine harte Sau. Die verdient dann eine Verabschiedungszeremonie, weil die ist bereits weit über ihrer statistischen Lebenserwartung!
    :D
     
  9. n0b0dy

    n0b0dy Megane-Profi

    Dabei seit:
    19.12.2006
    Beiträge:
    2.329
    Zustimmungen:
    5
    Wichtig wäre auch den Kontakt der Sitzschiene wieder anzubringen.
    Grund ist folgendes Erlebnis:
    Ich hatte bei meinem Megane eine Sitzheizung nachgerüstet. Beim Basteln musste ich zwischendurch kurz noch etwas erledigen und bin daher ohne Beifahrersitz unterwegs gewesen. Also waren der Kontakt und der (Sitz-)Airbagstecker nicht montiert. Komischerweise monierte der Boardcomputer, dass die Lenkradsperre defekt wäre und diese verriegelte sich beim Abstellen auch nicht.
    Nachdem alles wieder eingebaut war, war der Fehler auch wieder verschwunden.
     
  10. #10 FendiMan, 28.10.2012
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.415
    Zustimmungen:
    108
    Der Kontakt ist nicht der Airbagstecker, über diesen Kontakt wird das Volumen des Airbags im Fall des Falles geregelt.
     
  11. #11 Art Vandelay, 28.10.2012
    Art Vandelay

    Art Vandelay Megane-Experte

    Dabei seit:
    07.06.2007
    Beiträge:
    1.293
    Zustimmungen:
    2
    Ich glaube, da wird der Zündzeitpunkt geregelt. Da der Airbag von einem Explosivsprengstroff "aufgeblasen" wird, glaub ich nicht, dass man diesen fein dosieren kann.

    Oder? :danke:
     
  12. #12 FendiMan, 28.10.2012
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.415
    Zustimmungen:
    108
    Doch, der Airbag wird unterschiedlich groß aufgeblasen, das hängt von der Sitzeinstellung ab, und dafür ist der Kontakt da.
    Je weiter hinter, desto größer, aber nur in zwei Stufen (klein-groß).
     
  13. Mara1

    Mara1 Megane-Fahrer

    Dabei seit:
    30.03.2011
    Beiträge:
    273
    Zustimmungen:
    2
    Die ganzen Fehler/ Fehlermeldungen hat ich vor kurzem auch, Ursache: Airbagschleifring (Drehspiralverbindung des Fahrerairbags) defekt.
    Alle anderen FehlermeldungenAnzeigen sind Folgemeldungen. Solang Du noch fahren kannst damit, ab in die Werkstatt, wenn "Lenkradsperre defekt" kommt kann es passieren das der Wagen nicht mehr startet (ebenfalls sicherheitsrelevante Folgeerscheinung).
    Drehspiralverbindung muss Renault wechseln (wegens der sicherheitsrelevanten nicht löschbaren OBD-Fehler) = ca. 260 €

    CU
    Mara1
     
  14. #14 Twister, 29.10.2012
    Twister

    Twister Türaufmacher

    Dabei seit:
    18.10.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Erstmal Danke für die ganzen Antworten!

    Die Schraube der Lenkradsperre habe ich minimal nachgezogen. Scheint den Fehler behoben zu haben! :ok:

    Der Stecker unter´m Sitz, oder wie ich es nannte Schleifkontakt - ist wieder montiert. Nach erfolgreichem Einbau hat es leider das lästige Airbag Thema nicht bereinigt.

    Nach Fehlerspeicher auslesen lassen bei Renault ist wohl klar - der Schleifring, oder das ganze komplitzierte Teil, ist hinüber. Ich brauche ein neues!
    WO BITTE BEKOMME ICH DAS HER OHNE DIE RENAULT APOTHEKE BESUCHEN ZU MÜSSEN??? :frown:
    Hat jemand einen Tip? Sind die Dinger mit anderen Modellen kompatibel, oder brauche ich genau das für den Renault Megane II Sport?
    Nun ja, fraglich ist, ob man diesen selbst montieren kann und den fehlerspeicher bei Renault wieder löschen kann, oder fährt er dann garnicht mehr? Mara 1, Du hattest bereits Erfahrung gemacht, deswegen ausschließlich Renault?!?

    Die Batterie scheint - nach eine Test - OK zu sein, d.h. der "Kaltstart" Bordelektronik-Defekt bleibt vorerst :-?
    Es scheint allerdings noch die erste Batterie zu sein... uiuiuiuiuiii :kscheiss:
    Test: Spannung 12,23 V
    Gem. Wert 472 EN (A)
    Wert 600 EN (A)

    Fazit:
    - Lenkradsperre -> OK
    - Airbag, Tempomat -> Drehspiralenverbinder tauschen (NEUTEIL?)
    - Kaltstart Bordelektronik defekt -> ??? (trotzdem Batterie?)
     
  15. Mara1

    Mara1 Megane-Fahrer

    Dabei seit:
    30.03.2011
    Beiträge:
    273
    Zustimmungen:
    2
    Tauschen wäre nicht das Problem, aber zu Renault mußt Du trotzdem wegen der Fehlerspeicherlöschung

    Der Tausch wird im Threat Airbag + Service leuchten auf beschrieben (Seite 6)
    eine TeileNr vom Schleifring steht leider nicht mit auf meiner Rechnung, einfach mal beim Autohaus mit einem Werkstattleiter sprechen...
     
Thema: Kaltstart - Boardelektronik, ABS/ESP, Lenkradsperre defekt
Besucher kamen mit folgenden Suchen
  1. renault megane 2 airbag lenkradsperre

    ,
  2. renault scenic 2005 bordelektronik defekt wie löschen

    ,
  3. Grand Scénic Luxe 2012: Kaltstart am Morgen

    ,
  4. megane 2 lenkradschloss ASR esp,
  5. renault lenkradsperre leuchtet trotz,
  6. renault megan airbag leuchte sitz,
  7. renault scenic 2 lenkradsperre defekt,
  8. renault megane service stop abs airbag leuchtet,
  9. servolenkung scenic 2 defekt,
  10. renault megan 1592 esp airbag,
  11. laguna 2 lenkradsperre schater,
  12. renault scenic fehlermeldung lenkradsperre defekt,
  13. elektronik spinnt megane 2 batterie
Die Seite wird geladen...

Kaltstart - Boardelektronik, ABS/ESP, Lenkradsperre defekt - Ähnliche Themen

  1. Megane 1 Motorsteuergerät defekt

    Motorsteuergerät defekt: Hallo Forengemeinde, mein Name ist Benedikt und das ist mein erster Fred. Ich habe das Problem, das mein Megane I 1.6 nicht mehr starten will....
  2. Megane 2 Druckwandler defekt?

    Druckwandler defekt?: Hallo zusammen, gestern wurde mein Beitrag mit dem Hinweis auf die Forensuche geschlossen. Kein Problem, möchte natürlich nicht Fragen zigfach...
  3. Megane 3 Motor kann zerstört werden. Turbolader defekt?

    Motor kann zerstört werden. Turbolader defekt?: Hallo, ich wende mich an dieses Forum mit folgendem Problem: Mein Renault megane 1.9 dci, 81kw/110ps, Baujahr 2012 schräghecklimousine ist seit 2...
  4. Megane 3 Verdampfer defekt? Kältemittel, Dampf tritt aus Lüftungsdüsen aus

    Verdampfer defekt? Kältemittel, Dampf tritt aus Lüftungsdüsen aus: Hallo zusammen, bei mir qualmt es aus den Lüftungsschltzen (hauptsächlich Beifahrerdüse Mitte) Es handelt sich def. um Kältemittel der Klima. Ich...
  5. Megane 2 ABS Halter hinten

    ABS Halter hinten: Hallo, der ABS Halter am linken Hinterrad hat sich verabschiedet. In diversen Onlinekatalogen finde ich nur Lager mit dem Halter für die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden