Megane 2 Kein Ton beim Neuen Radio

Diskutiere Kein Ton beim Neuen Radio im Elektronik Forum im Bereich Technik; Hallo bin neu hier. Fahre einen Renault megane 2 Kombi Bj 08. Habe mit jetzt ein Doppel Din Radio mit android geholt von der Firma Tristan Auron...

  1. Nick17

    Nick17 Türaufmacher

    Dabei seit:
    08.08.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo bin neu hier.
    Fahre einen Renault megane 2 Kombi Bj 08.

    Habe mit jetzt ein Doppel Din Radio mit android geholt von der Firma Tristan Auron
    Modell: BT2D7019A
    Alles dabei mit adapter usw.

    Habe alles angeschlossen und es funktioniert bis auf der ton.

    Habe einfach kein Ton verstehe nicht wieso.
    Das Serien Radio funktionier.

    Weiß nicht weiter

    Hat das villeicht was mit der PIN Belegung zutun?

    Danke schon mal für eure Hilfe! 20190808_192612.jpg links der adapter der dazu war.
     
  2. Nicht

    Nicht Megane-Fahrer

    Dabei seit:
    20.06.2015
    Beiträge:
    259
    Zustimmungen:
    19
    Hallo,

    Auch bei dir, Soundsystem drin?

    MfG
     
  3. #3 Nick17, 09.08.2019
    Zuletzt von einem Moderator bearbeitet: 09.08.2019
    Nick17

    Nick17 Türaufmacher

    Dabei seit:
    08.08.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Habe noch die standart Lautsprecher ab Werk drinen.

    Habe auch mitbekommen das das Radio die Uhrzeit und das Datum nicht speichert, Einstelungen wie Sprache oder startbildschirm bleiben bestehen.
     
  4. #4 kitt2011, 09.08.2019
    Zuletzt von einem Moderator bearbeitet: 10.08.2019
    kitt2011

    kitt2011 Megane-Kenner

    Dabei seit:
    28.03.2016
    Beiträge:
    157
    Zustimmungen:
    36
    Dauerplus und Zündungsplus tauschen!
    Hast du eine Belgeung vom Radio?
     
  5. #5 Nick17, 09.08.2019
    Zuletzt von einem Moderator bearbeitet: 10.08.2019
    Nick17

    Nick17 Türaufmacher

    Dabei seit:
    08.08.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Das habe ich mir auch gedacht.

    Werde ich nach Arbeit mal ausprobieren.

    Hab für das neue Radio eine Belegung ja
     
  6. Nick17

    Nick17 Türaufmacher

    Dabei seit:
    08.08.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Hier die Belegung vom neuen Radio
     

    Anhänge:

  7. kitt2011

    kitt2011 Megane-Kenner

    Dabei seit:
    28.03.2016
    Beiträge:
    157
    Zustimmungen:
    36
    Radio steht vielleicht auf nur Cinch Ausgang?
     
Thema:

Kein Ton beim Neuen Radio

Die Seite wird geladen...

Kein Ton beim Neuen Radio - Ähnliche Themen

  1. Megane 1 Radio und Display außer Funktion , was tun?

    Radio und Display außer Funktion , was tun?: Hallo zusammen, ich hänge gerade etwas in der Luft und bin äußerst ratlos. Mein neues Radio, JVC, lief toll per USB und dann holte ich es aus dem...
  2. Megane 2 Was ist das für ein Radio?

    Was ist das für ein Radio?: Hi brauche Hilfe habe mir ein Doppel Din bestellt und wollte fragen was das für ein altes serienmäßigen Radio vom Modell her ist. Weil das Doppel...
  3. Megane 2 Serien Radio geht, andere nicht

    Serien Radio geht, andere nicht: Hallo, Ich habe mir kürzlich einen zweiten megane 2 gekauft, da mein erster kaputt ist, habe diesen aber immernoch für Ersatzteile. Ich wollte...
  4. Megane 2 NW Sensor beim 1,4 16V

    NW Sensor beim 1,4 16V: Hallo, ich bin seit kurzem Besitzer eines Megane 2 Bj.2004 1,4 16V mit 98PS. Natürlich habe ich auch Startprobleme nachdem ich gefahren bin. OT...
  5. Megane 3 Vibrieren beim Beschleunigen ab ca 60 km/h

    Vibrieren beim Beschleunigen ab ca 60 km/h: Hallo, seit nun etwa 2000km gibt es ab 60km/h im 2/3/4/5 Gang bei Vollgas ein deutliches Vibrieren´zwischen 2500 und 5000 Umdrehungen. Dies ist...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden