Keine Batteriespannung mehr im gesamten Fahrzeug: Was tun?

Diskutiere Keine Batteriespannung mehr im gesamten Fahrzeug: Was tun? im Elektronik Forum im Bereich Technik; Hallo, großes großes Problem. Bei der letzten Fahrt, war es so, dass nur das Radio nicht mehr ging (komplett tot, auch deren Beleuchtung) Das...

  1. #1 manner83, 30.05.2012
    manner83

    manner83 Einsteiger

    Dabei seit:
    25.09.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Hallo,
    großes großes Problem.

    Bei der letzten Fahrt, war es so, dass nur das Radio nicht mehr ging (komplett tot, auch deren Beleuchtung) Das Carminat Tomtom hat allerdings noch ein Bild gebracht...
    Jetzt stand er eine Woche etwa und nun geht er gar nicht mehr an, drücke ich auf den Startknopf, passiert rein gar nichts. (auch nicht wenn die Keycard in dem Slot ist) Demnach musste ich das Auto auch mit dem guten Alten Notschlüssel aufschließen, nachdem ich die Kappe am Türgriff abgemacht habe...
    Ich hab schon mal in den Motorraum geschaut, da ist nichts zu erkennen. Sicherungen gibts ne ganze Menge, aber so wie ich das gelesen habe keine, die mein Problem beheben würde...

    Was kann das sein? Mein Autohaus hat heut schon zu, deswegen frag ich vorne weg schon mal hier.
     
  2. #2 wartenaufdenGT, 30.05.2012
    wartenaufdenGT

    wartenaufdenGT Megane-Kenner

    Dabei seit:
    11.10.2011
    Beiträge:
    160
    Zustimmungen:
    0
    Mal ne blöde Frage:
    Geht überhaupt noch irgendwas oder ist evtl. die Batterie komplett leer?
    Batterie oder Lichtmaschine kaputt?
     
  3. #3 manner83, 30.05.2012
    manner83

    manner83 Einsteiger

    Dabei seit:
    25.09.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Nein es geht rein gar nichts mehr. Kein Licht, keine Zündung, keine Innenraumbeleuchtung, null.

    Letzte Woche bin ich ca. 30km gefahren, da ging nur das Radio nicht mehr, bei der Fahrt davor, das war vor 3 Wochen etwa, aber dafür dann auch gleich 540km, da ging das Radio noch einwandfrei.

    Kann ich die Batterie irgendwie ohne Meßgerät prüfen... außer Anfassen ;) ?

    Kanns überhaupt die Batterie sein, wenn doch bei der letzten Fahrt bereits von Anfang an das Radio nicht mehr ging... das klingt eher nach Elektronikproblem...
     
  4. Rico

    Rico Megane-Kenner

    Dabei seit:
    14.04.2011
    Beiträge:
    66
    Zustimmungen:
    0
    Re: Mein Meggie geht nicht mehr an :(


    Hallo,

    eine "Ferndiganose" ist immer schwer bzw. kann Dir hier keiner zu 100% machen. Alleinschon, die Sache mit dem Radio ist schon sehr Kurios.
    Hast Du noch Garantie? Oder einen Schutzbrief, ADAC? Wenn ja, dann mal herholen. Und wenn es nicht vor Ort eine Lösung gibt, lass Dich in eine Werkstatt schleppen.

    MFG :hi:
     
  5. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16.10.2009
    Beiträge:
    6.426
    Zustimmungen:
    18
    Da bin ich dabei! :top:

    Batterie ist leer. Fragt sich nur: Warum? Lichtmaschine defekt? Hauptmasseleitungen defekt?

    Ruf deinen Händler an oder den ADAC falls du da Mitglied bist. Ist nicht bös gemeint, aber du scheinst in Fahrzeugtechnik nicht so versiert zu sein.... Dann lieber auf Nr. Sicher gehen!

    :hi:
     
  6. #6 Anonymous, 30.05.2012
    Anonymous

    Anonymous Guest

    Ist zwischendurch mal eine Warnmeldung erschienen? Wie gesagt wenn gar nichts mehr geht kann man fast zu 100% von Batterie, wenn nicht sogar von Lichtmaschine ausgehen. Mal Starthilfe probiert? Aber wie Gessi sagte: "Wenn man keine Ahnung hat, Finger weg und den Fachmann ranlassen".
     
  7. #7 RonnyTCE, 30.05.2012
    RonnyTCE

    RonnyTCE Megane-Experte

    Dabei seit:
    01.09.2011
    Beiträge:
    1.969
    Zustimmungen:
    15
    Man könnte in diesen Fall sehr viel vermuten. Aber wie meine Vorredner schon geschrieben haben, wenn du nicht ganz genau weist was du zu tun hast, FINGER WEG! Die Elektronik ist sau empfindlich.

    Die Batterie kannst du aber ganz leicht und ohne Werkzeug prüfen. Die Batterien haben ein "Magisches Auge", ein kleines Sichtfenster oben auf der Batterie. Das sollte grün sein, dann ist die Batterie schon mal soweit in ordnung, dass wenigstens die Zündung angehen sollte.
     
  8. Vince

    Vince Megane-Kenner

    Dabei seit:
    10.10.2010
    Beiträge:
    121
    Zustimmungen:
    0
    Hmm. Mein Radio ist auch mal abgeschmiert. Musste den Wagen abstellen, Tür auf (damit Zündung ausgeht) und danach ging das Radio wieder.

    Vielleicht ist das Radio bei dir abgeschmiert und hat durchehend Strom gezogen, also nicht abgeschaltet nach dem Abstellen des Wagens. Dann hat's die wahrscheinlich in der Woche Standzeit dadurch die Batterie komplett entladen.
     
  9. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16.10.2009
    Beiträge:
    6.426
    Zustimmungen:
    18
    Alles 'Kaffeesatzleserei'...

    :agree:
     
  10. #10 Anonymous, 31.05.2012
    Anonymous

    Anonymous Guest

    Eben Gessi, bringt nix zu spekulieren was dazu führte. Erstmal muss man wissen ob die Batterie jetzt kaputt ist, oder ob sie sich entladen hat weil die Lichtmaschine die Grätsche gemacht hat.
    Ein Messgerät würde da schon weiterhelfen.
    Auch wurde gar nicht die Frage gestellt ob vorher was gemacht wurde was zu diesem Problem geführt haben könnte.
     
  11. #11 Night&Day, 31.05.2012
    Night&Day

    Night&Day Megane-Experte

    Dabei seit:
    29.05.2010
    Beiträge:
    1.617
    Zustimmungen:
    0
    *hahaha* - you made my Day! Aber stimmt schon, es war mal vor langer, langer Zeit (da gabs auch noch kein Internet), da hatte ich ne Karre, die hatte auch keinen Saft mehr... Was tun ohne Internet... Hab den ADAC gerufen, der hat die Karre kurz gecheckt, fremdgestartet und gesagt ich soll ne Werkstatt aufsuchen - macht man das heute nicht mehr so???

    Sorry :rose aber manchmal überkommts mich... :hi:
     
  12. #12 Anonymous, 31.05.2012
    Anonymous

    Anonymous Guest

    Wie kein Internet? Wie hast du denn vorher E-Mails verschickt? Als nächstes willst du mir noch erzählen es gab früher keine Handys?! :sarcastic:
    Aber im Ernst, es wird oft das einfachste und offensichtliche übersehen. Kein Saft mehr, lässt leere Batterie vermuten. Mal mit Messgerät durchmessen(Ist eine Sinnvollere Anschaffung als alles was blinkt und leuchtet durch LED'S zu tauschen z.b.) Wenn man keins hat mal Starthilfe probieren. Geht das nicht den ADAC rufen. Internet ist kein Allheilmittel. Genauso unsinnig finde ich es Fragen zu posten und stundenlang auf Antwort zu warten, die mit einem Blick ins Handbuch erledigt wären. Aber das ist ja hier nicht das Thema und ich schweife ab.
     
  13. #13 manner83, 02.06.2012
    manner83

    manner83 Einsteiger

    Dabei seit:
    25.09.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Sooo,

    hab mir Starthilfe geben lassen, jetzt läuft er wieder. Das Radio geht auch wieder!!

    Der ADAC sagt, es könnte die Lichtmaschine sein, nach dem er die Batterie geprüft hat. Die ist in Ordnung. Es könnte aber auch irgendwo an der Elektronik liegen, dass irgend etwas Strom gezogen hat. Genaueres hat nun mein Autohaus rauszufinden.
     
  14. #14 Anonymous, 02.06.2012
    Anonymous

    Anonymous Guest

    Was hat denn die Messung an der Batterie bei laufendem Motor ergeben?
     
  15. #15 manner83, 02.06.2012
    manner83

    manner83 Einsteiger

    Dabei seit:
    25.09.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Ich glaub das waren 12,97v. Beim Gasgeben irgendwas um die 14v
     
Thema:

Keine Batteriespannung mehr im gesamten Fahrzeug: Was tun?

Die Seite wird geladen...

Keine Batteriespannung mehr im gesamten Fahrzeug: Was tun? - Ähnliche Themen

  1. Cabrio piept nicht mehr

    Cabrio piept nicht mehr: Mein CC piept weder beim Dachöffnen noch beim Dach schliessen. Es hat immer funktioniert bis ich ein anderes Kombiinstrument eingebaut habe. Es...
  2. Megane 1 Radio und Display außer Funktion , was tun?

    Radio und Display außer Funktion , was tun?: Hallo zusammen, ich hänge gerade etwas in der Luft und bin äußerst ratlos. Mein neues Radio, JVC, lief toll per USB und dann holte ich es aus dem...
  3. Megane 3 DCI 160 Mehr PS. BPC2/Steuergerät/Tuningbox

    DCI 160 Mehr PS. BPC2/Steuergerät/Tuningbox: Hallo zusammen, vorab: ich bin nicht sooo der Hellste was Autos angeht. :D Ich hätte gerne etwas mehr PS in meinem Megane 3 DCI 160 FAP BJ 2010....
  4. Megane 3 Nicht mehr verfügbar - 4x Eptius Alufelgen mit Michelin Sommerreifen

    Nicht mehr verfügbar - 4x Eptius Alufelgen mit Michelin Sommerreifen: hy verkaufe hier gerne meine original GT Line Alufelgen von meinem Megane 3. Die Reifen/Felgen wurden 1 Saison gefahren. Haben also noch ca. 6mm...
  5. Fensterheber funzt nicht mehr

    Fensterheber funzt nicht mehr: Hallo, für meinen Solarregler wollte ich ein Kabel vom Innenraum an die Batterie legen. Ich wollte neben dem Kabelbaum durch den Gummi mit dem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden