Keine HU wegen Lenkradsperre

Diskutiere Keine HU wegen Lenkradsperre im Karosserie & Mechanik Forum im Bereich Technik; Servus, wir waren heute bei der HU, soweit alles ok. AAAAAber:Lenkradsperre ohne Funktion, man hört, dass der Riegel verriegelt, jedoch zu wenig,...

  1. NicObi

    NicObi Türaufmacher

    Dabei seit:
    8. September 2014
    Beiträge:
    18
    Zustimmungen:
    0
    Servus,
    wir waren heute bei der HU, soweit alles ok.
    AAAAAber:Lenkradsperre ohne Funktion, man hört, dass der Riegel verriegelt, jedoch zu wenig, so dass das Lenkrad sich noch drehen last (deutlich hörbar), der TÜV-ler hat gesagt, das kann man meistens einstellen, jedoch hab ich hier leider nix dazu gefunden!? :halt: wer kann mir eine Hilfestellung geben, wenn ich den Fehler suche?

    Vielen Dank im voraus,
    4 Wochen hab ich ja jetzt :D
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort wirst du bestimmt fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. NicObi

    NicObi Türaufmacher

    Dabei seit:
    8. September 2014
    Beiträge:
    18
    Zustimmungen:
    0
    Servus, ich hab jetzt mal die Verkleidung unterm Lenkrad abgebaut. Als ich die Verkleidung abgenommen habe, fiel mir das abgerissene obere Ende der Befestigungsschraube entgegen. :shock:
    Ich konnte die Schraube dann mit einer Zange entfernen (mit Lenkradsperre entriegeln und so, wie hier im Forum beschrieben). :)

    Die komplette Box mit der L-sperre habe ich jetzt in der Verkleidung liegen. Die ganze Mechanik funktioniert , der Verriegelungsbolzen fährt aus (ca 6,5 mm) und ein (ca 3,5 mm), gemessen vom Gehäuserand, die Lenksäule sieht auch nicht abgenutzt aus.

    Mich würde es nicht stören, Fehlermeldung kommt keine :fies:1 --- aber ich soll ja zur Nachuntersuchung :frown:

    Ich fahr jetzt mal zum freundlichen (in dem Fall stimmts sogar) und besorg mir die Befestigungsschraube. :"":

    Meine Fragen sind jetzt,
    -verriegelt die Sperre jetzt nach Einbau?
    -kann ich wirklich irgendwo nachstellen?
    -in einem anderen Thema habe ich gelesen, dass die L-sperre nach Batteriewechsel wieder verriegelt hat (Batterie hätte durchaus ihr Alter)

    Gruß Ulli
     
  4. NicObi

    NicObi Türaufmacher

    Dabei seit:
    8. September 2014
    Beiträge:
    18
    Zustimmungen:
    0
    So, Servus nochmal,

    war heute beim freundlichen und hab eine neue Befestigungsschraube bestellt- und was soll ich sagen: er ist und bleibt ein freundlicher---- O-Ton "was fährst du Depp auch direkt zum TÜV" :shock: sowas haben wir noch nie repariert. :fies:1

    übermorgen kommt die Schraube, dann meld ich mich nochmal. :ok:

    Nur zur Info: mein Verhältnis zum freundlichen ist durchaus gefestigt, wir kennen uns schon seit meiner Lehrzeit (mitte der 80er) und verträgt/ braucht auch solche Sprüche wie heute. :D

    Gruß Ulli
     
  5. NicObi

    NicObi Türaufmacher

    Dabei seit:
    8. September 2014
    Beiträge:
    18
    Zustimmungen:
    0
    Servus,

    die neue Schraube ist eingesetzt, die Lenkradsperre sperrt wieder :D -- mal schauen was als nächstes kommt :bä:

    Gruß Ulli
     
  6. ShagrathHL

    ShagrathHL Türaufmacher

    Dabei seit:
    24. August 2016
    Beiträge:
    17
    Zustimmungen:
    1
    Moin,
    liess sich dein Wagen denn problemlos starten?
    Ich habe nämlich Startprobleme(s.Thread Nur klack statt Zündung).
    Da kam auch der Hinweiss Lenkradsperre!

    Wäre eine Idee da mal nachzuschauen

    Gruß Shag
     
  7. NicObi

    NicObi Türaufmacher

    Dabei seit:
    8. September 2014
    Beiträge:
    18
    Zustimmungen:
    0
    Servus,
    Auto liess sich problemlos starten.
    Die Lenkradsperre war bei mir auch nicht direkt defekt, sie hat ja funktioniert und ist immer noch drin. Sie hat nur nicht so fest eingerastet, dass sie das Lenkrad gesperrt hat.
    Wenn er nur "klack" macht, versuch mal folgendes: Ins Auto setzen, Türen zu, mit der Schlüsselkarte verschliessen, aufmachen.
    Ich hatte das schon mal nach einem Batteriewechsel, da wollte er den Schlüssel nochmal angelernt haben.
    Die Meldung Lenkradsperre defeekt kommt oftmals, wenn du beim abstellen des Autos/Motors noch ein bisschen rollst und sich die Sperre etwas verkeilt. Unterm starten das Lenkrad bewegen (kann durchaus etwas schwergänging sein), das hat bei mir und unserem Scenic auch schon geholfen.

    Gruß Ulli
     
  8. Juekl

    Juekl Megane-Fahrer

    Dabei seit:
    27. September 2004
    Beiträge:
    367
    Zustimmungen:
    2
    An alle Lenkradsperrengeschädigten.
    Vielleicht hilft dieser Thread viewtopic.php?f=8&t=16717 weiter.

    Aber es hilt oft auch genau einstellen. Etwas langwierig!
    Einstellen - prüfen, Einstellen - prüfen, Einstellen - prüfen, Einstellen - prüfen, ........Einstellen - prüfen. Beim gefühlten hundertsten mal passt es dann endlich.
     
  9. ShagrathHL

    ShagrathHL Türaufmacher

    Dabei seit:
    24. August 2016
    Beiträge:
    17
    Zustimmungen:
    1
    Moin,

    das mit der Karte habe ich schon mehrfach versucht, aber danke.
    Wie bekomme ich die Verkleidung vom Lenkrad am einfachsten ab?

    Gruß Shag
     
  10. NicObi

    NicObi Türaufmacher

    Dabei seit:
    8. September 2014
    Beiträge:
    18
    Zustimmungen:
    0
    Servus,
    Lenkradverkleidungen abbauen ist gar nicht so dramatisch.
    Achtung, sind alles Torx-Schrauben, nur beim auseindernehmen der beiden "Lenkradschalen" a bisserl aufpassen, mit Gefühl, dass nix abbricht.

    Gruß Ulli
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findest du Infos, Antworten und Zubehör zu deinem Renault Megane.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. ShagrathHL

    ShagrathHL Türaufmacher

    Dabei seit:
    24. August 2016
    Beiträge:
    17
    Zustimmungen:
    1
    Auch auf die Gefahr mich grade völlig zu blamieren, die Lenkradschalen habe ich abbekommen, aber die Lenkradsperre nicht entdeckt. Sitzt die tiefer?
    Weil den unteren Teil der Abdeckung habe ich nicht abbekommen. Schrauben waren raus aber irgendwie saß das Ding noch Bombenfest. Hat jemand eine bebikderte oder gefilmte Anleitung zur Hand?


    Gruß Shag
     
  13. Mikeder1

    Mikeder1 Türaufmacher

    Dabei seit:
    11. August 2016
    Beiträge:
    1
    Zustimmungen:
    0
    hi alle zusammen
    bin auch neu hier und habe eine meg 2 cabrio 2 Ltr. bj 2004
    bei mir zeigte es im display lenkrad sperre defekt und er motor ist nicht angesprungen.
    nach austausch der batterie das selbe ergebnis.
    und jetzt kommt's das massekabel vom motorblock was lose, also neue schelle dran und schon lief der motor wieder
    also an masse denken
     
Thema:

Keine HU wegen Lenkradsperre

Die Seite wird geladen...

Keine HU wegen Lenkradsperre - Ähnliche Themen

  1. Megane 2 Keine Gasanahme

    Keine Gasanahme: Guten Abend, Und zwar hab ich ein Problem das ich an warmen Tagen z.b Auf Vollgas gehe und das Auto kaum Gas annimmt das ist so er gibt kurz Gas...
  2. Megane 3 keine Bremswirkung mehr nach Wechsel von Bremsscheiben und Klötze.

    Megane 3 keine Bremswirkung mehr nach Wechsel von Bremsscheiben und Klötze.: Wer weiß die Loesung? Nach Wechsel von Bremsscheiben Klötze Bremsflüssigkeit nachlassende Bremswirkung. 10 Werkstattbesuche keine Lösung Nach...
  3. keine Live Dienste Verbindung

    keine Live Dienste Verbindung: Guten Morgen zusammen, Ich wollte euch mal fragen ob eure Live Dienste zur Zeit auch machen was sie wollen. Wenn ich los fahre habe ich den...
  4. Dci 2.0 keine Leistung

    Dci 2.0 keine Leistung: ​Hallo, mein 2.0 Dci 150ps macht in letzter Zeit Probleme. Er hat schlecht Leistung und nagelt dabei etwas stärker. Das Problem tritt nicht...
  5. Motor hat plötzlich keine Leistung mehr

    Motor hat plötzlich keine Leistung mehr: Hallo Zusammen, seit ein par Tagen zieht der Megane nicht mehr, es fühlt sich an wie das Notlaufprogramm. Es ist aber keine Fehlermeldung zu...