Kennzeichenbeleuchtung und rechtes Standlicht ohne Funktion

Diskutiere Kennzeichenbeleuchtung und rechtes Standlicht ohne Funktion im Forum Elektronik im Bereich Technik - Wollte meine kennzeichen Beleuchtung wechseln und hab dummerweise nen Kurzschluss verursacht....nun geht die kennzeichen beleuchtung nicht mehr...
O

Orca12

Einsteiger
Beiträge
43
Wollte meine kennzeichen Beleuchtung wechseln und hab dummerweise nen Kurzschluss verursacht....nun geht die kennzeichen beleuchtung nicht mehr und das rechte stand licht...im innenraum der Sicherungskasten kanns nicht sein haben fast alle Sicherungen durchgeschaut...so und nun hab ich fest gestellt das sich bei eingeschalteten Abblendlicht mein Tacho sich in der Helligkeit nicht mehr regeln lässt...

Bitte um Hilfe ;)
 
G

Gessi

Megane-Profi
Beiträge
6.363
Überprüf mal die Sicherungen im Sicherungskasten im Motorraum.

:hi:
 
Megane-RE

Megane-RE

Megane-Kenner
Beiträge
64
AW: Kennzeichenbeleuchtung und Rechtes Standlicht geht nicht

Hatte mal das gleiche Problem und es lag an einer Sicherung im Sicherungskasten im Motorbereich. Welche, kann ich dir leider nicht sagen.
 
O

Orca12

Einsteiger
Threadstarter
Beiträge
43
jop wenns nur die sicherung is und mein heck wieder leuchtet bin ich echt zufrieden nur welche ist das genau kann ja nicht einfach jede rausziehen....komm ich an den kasten gut ran?...und was ist mit meiner display beleuchtung los wegen den helligkeitsregulierung hat da einer nen plan?
 
O

Orca12

Einsteiger
Threadstarter
Beiträge
43
So funktioniert wieder alles....War eine sicherung im Motorraum ;) nun geht auch wieder Die Helligkeitsregulierung für Display...man mann mann was da alles auf einer Sicherung hängt ^^
 
T

tr35co

Guest
Hi,

vielleicht kannst du uns ja noch mitteilen, welche Sicherung es nun war, falls jemand mal das gleiche Problem haben sollte. :hi:
 
O

Orca12

Einsteiger
Threadstarter
Beiträge
43
na ich stand so seitlich auf richtung fahrer tür hab das teil da leicht hoch genommen und denn war es gleich die erste recht in der mitte hat mann gleich gesehen :cop:
 
Bufu

Bufu

Megane-Kenner
Beiträge
236
Hallo mal wieder, ich war schon lang nich mehr hier :)
Ich hab gestern, LED Kennzeichen beleuchtung '
und normale Birnen im Türinnenraum Lampen gewechselt.

Und seit heute Morgen, gehen bei mir genau die selben Sachen und dazu das rechte vordere Standlich nicht. :sorry:
Nach kurzer Panik, kurz ins Forum geschaut... :read:

Und jetz: :dirol:
...
Danke dass es euch und das Forum gibt! :music:
 
infernalshade

infernalshade

Megane-Fahrer
Beiträge
711
Hey Leute,

wollt mir grad die Devil Eyes LED Kennzeichen-Beleuchtungen einbauen, jedoch bin ich vermutlich irgendwo dran gekommen wo ich nicht dran kommen sollte :grin:

Angefangen habe ich mit der rechten Kennzeichenbeleuchtung und dort ist es mir auch passiert. Jetzt geht die rechte Rückleuchte nicht mehr (Keine der beiden Birnen leuchtet), die linke geht noch!

Da die Beschreibung des Sicherungskastens in der Bedienungsanleitung äußerst Bescheiden ist, wollt ich euch mal fragen ob ihr wisst wo die Sicherung für hinten Rechts ist und vor allem ob es überhaupt eine Sicherung war?

Grüße,
infernalshade
 
A

adi4you

Megane-Fahrer
Beiträge
276
da ich das selbst schon hinbekommen habe kann ich dir da schnell helfen.

Der Sicherungskasten ist im Motorraum (Kasten auf der rechten Seite hinter dem Scheinwerfer) und es ist die Sicherung "F1".
Ausbau war glaube nicht so einfach, ist schon ne weile her
 
infernalshade

infernalshade

Megane-Fahrer
Beiträge
711
Habs mir fast schon gedacht das das Mistvieh dasitzt :grin:

Die beiden Abdeckungen hatte ich schon ab, nur sitzt ja der ganze Sicherungs-Block da verkehrt herum drin, und die Kabel sind nicht lang genug das man den Kasten umdrehen könnte, d.h. man muss fast die Stecker ausstecken - oder gibts da ne einfachere Möglichkeit?

Das mit den Scheinwerfern find ich allgemein bissl komisch: In der rechten Kennzeichenbeleuchtung habe ich Mist gebaut, jetzt gehen BEIDE Kennzeichen-Lampen und das rechte normale Rücklicht nicht mehr. Wenn ich das richtig gesehen habe funktioniert aber das rechte Brems- und Rückfahrlicht schon?! Sind das 2 verschiedene Sicherungen?

EDIT: Hab grad durch Zufall diesen Thread entdeckt: [strike]Kennzeichenbeleuchtung und rechtes Standlicht ohne Funktion[/strike]
Anscheinend war nicht nur ich zu ungeschickt zum einbauen :grin:
 
M

mega-N

Megane-Kenner
Beiträge
124
Ist mir auch passiert. Denkt man ja auch nicht dran, bei so einer banalen Sache die Sicherung vorher rauszunehmen :-) hab einfach den Kasten so hoch gezogen wie es ging. Dann kommt man eigentlich ganz normal ran. Bei mir ging danach die Heckklappe nicht mehr auf. Musste erst die Batterie nochmal abklemmen und wieder ran. Die spinnen, die Franzosen... :-)
 
infernalshade

infernalshade

Megane-Fahrer
Beiträge
711
Weißt du denn noch genau wo die Sicherung war und in welcher stärke?

Denkst du das mit der heckklappe haut hin wenn ich die beim Wechsel offen lasse?

Edit: ach ja, weißt du wie die Polung bei der Kennzeichen Beleuchtung ist? Da gibt es ja einen blauen und einen schwarzen Draht. Die LED haben aber rot und schwarz!
 
infernalshade

infernalshade

Megane-Fahrer
Beiträge
711
Ähm... ja den Thread hab ich schon gefunden, nur versteh ich nicht wie mir der helfen soll? Aber vllt hab ich auch Tomaten auf den Augen...

Dort wird ja auch nur gesagt das die Abbildung in der Bedienungsanleitung falsch ist :-) Zudem ist nur von den Sicherungen im INNENRAUM die Rede!

Vom Motorraum gibts ja soweit ich das gesehen habe noch gar keinen Plan...
 
Thema: Kennzeichenbeleuchtung und rechtes Standlicht ohne Funktion

Ähnliche Themen

C
Antworten
4
Aufrufe
1.780
cognitanus
C
I
Antworten
1
Aufrufe
1.347
bigdeal001de
B
B
Antworten
127
Aufrufe
26.252
Marco F.
M
Makaay10
Antworten
19
Aufrufe
6.356
Anonymous
A
Oben