Keycard Handsfree

Diskutiere Keycard Handsfree im Forum Elektronik im Bereich Technik - Hallo, zum zweitenmal habe ich folgendes Problem mit der Keycard Handsfree. Nach zwei Tagen ohne Bewegung/Aufschliessen des Fahrzeugs funktioniert...
hunter101

hunter101

Megane-Kenner
Beiträge
173
Hallo,
zum zweitenmal habe ich folgendes Problem mit der Keycard Handsfree.
Nach zwei Tagen ohne Bewegung/Aufschliessen des Fahrzeugs funktioniert das automatische Aufschliessen der Türen nicht mehr und ich muss über die Karte aufschliessen.

Nach einem Start des Autos funktioniert alles wie gehabt. Kennt jemand das Problem und wie wurde es gelöst?
 
jepmichi

jepmichi

Megane-Fahrer
Beiträge
828
Meins tut bisher tadellos....., aber hatten wir sowas nicht schonmal in nem Thread? Kannst mal die Suchfunktion nutzen und schauen....
 
a_gentle_user

a_gentle_user

Megane-Fahrer
Beiträge
263
Kürzlich wollte meine keycard auch nicht schliessen, es ging über Knopf. Danach funktionierte sie wieder Tadellos, OHNE das ich sie in den Schlitz gesteckt hatte...
Wobei ich mittlerweile denke das vielelicht meine Frau die zweite Kecard in der Handtasche im Auto oder ähnlich liegengelassen hatte....
Grüße!
 
jepmichi

jepmichi

Megane-Fahrer
Beiträge
828
ja, das sollte nicht sein dass die zweite im auto liegt, dann funktioniert das ganze nämlich nicht so.... :rofl:
 
G

Gessi

Megane-Profi
Beiträge
6.363
hunter101 schrieb:
Hallo,
zum zweitenmal habe ich folgendes Problem mit der Keycard Handsfree.
Nach zwei Tagen ohne Bewegung/Aufschliessen des Fahrzeugs funktioniert das automatische Aufschliessen der Türen nicht mehr und ich muss über die Karte aufschliessen.
Nach einem Start des Autos funktioniert alles wie gehabt. Kennt jemand das Problem und wie wurde es gelöst?

Wenn ich mich richtig erinnere, dann ist dieses Verhalten normal aus folgendem Grund:
Zum schonen der Batterie (Fzg. oder Keycard?) wird nach zwei Tagen (?) dieses ständige hin- und herfunken abgeschaltet.
Das wurde schon mal in einem Thread behandelt.

greetz,

Gessi
 
jepmichi

jepmichi

Megane-Fahrer
Beiträge
828
Wie lange haltet eigentlich die Batterie in der Keycard?
Hat die schon bei jemand schlapp gemacht?
 
pantherin

pantherin

Megane-Fahrer
Beiträge
320
Gessi schrieb:
hunter101 schrieb:
Hallo,
zum zweitenmal habe ich folgendes Problem mit der Keycard Handsfree.
Nach zwei Tagen ohne Bewegung/Aufschliessen des Fahrzeugs funktioniert das automatische Aufschliessen der Türen nicht mehr und ich muss über die Karte aufschliessen.
Nach einem Start des Autos funktioniert alles wie gehabt. Kennt jemand das Problem und wie wurde es gelöst?

Wenn ich mich richtig erinnere, dann ist dieses Verhalten normal aus folgendem Grund:
Zum schonen der Batterie (Fzg. oder Keycard?) wird nach zwei Tagen (?) dieses ständige hin- und herfunken abgeschaltet.
Das wurde schon mal in einem Thread behandelt.

genau so ist es.
die keycard versucht immer verbindung mit dem auto auf zu nehmen.
deshalb schaltet dieser nach ca. 2 tagen ab.

mein AH hat mir auch geraten die beide karten (natürlich nicht zusammen) in verwendung zu haben, zwecks elektronik in den schlüsseln.
 
jepmichi

jepmichi

Megane-Fahrer
Beiträge
828
echt? dann muss ich doch glatt mal meine Karten austauschen. Die eine hängt bei mir nur doof zu Hause am Schlüsselbrett.... :-)
 
RAudi

RAudi

Megane-Profi
Beiträge
2.829

Pantherin hat recht. Die Karte schaltet ab. Dann geht das Auto nur noch per Knopfdruck auf der Karte auf. Danach ist alles wieder gut.
 
A

Anonymous

Guest
Da melde ich mich dann doch auch noch mal zu Wort :-)

Also ich hatte das Phänomen jetzt schon 3 mal: Zum Auto gekommen und nichts ging, keine Tür wollte auf gehen.
Beim ersten und zweiten Mal denkt man schon .."nun..kann ja mal sein.." Aber 3 mal innerhalb von einer Woche nervt schon.
Vor allem weil man die blöde Keycard ja schöön tief im Portmoneye hat. (Warum muss das Ding auch so groß sein?)

Der Wagen stand bei allen Versuchen max. 8 h vor der Tür. Ein mal war es eigentlich keine 3 h nach der letzten Fahrt!
Bei den ersten beiden Malen war es draussen regnerisch/feucht. Beim letzten Mal dann nicht.
Hatte ein wenig rumprobiert als es mal nicht ging. Als ich ihn dann endlich auf hatte und mal gestartet habe um die Keyless Funktion wieder zu aktivieren, bin ich mit der Karte in der Hand mal ums Auto herum gegangen. Er machte tatsächlich schon zu, nachdem ich im Bereich der Heckleuchten stand, keine 30 cm vom Fahrzeug entfernt. Und das auf beiden Seiten.
Aufgegangen ist er dann erst wenn man ihm die Karte fast vor die Fenster gehalten hat.
Das Phänomen war dann nach einer kurzen Fahrt wieder weg.

Hatte dann mal kurz auch an einen Störsender oder so gedacht, da es 2 mal bei mir vor der Haustür war. Beim Letzten stand ich dann aber bei meinem Arbeitgeber auf dem Parkplatz.

AH meinte dann auf Anruf, das ist ja nicht so dringend, könnte man irgendwann noch mal dran denken ....

Wenn das jetzt noch Mehrere haben, würde ich doch auf einen Fehler im System tippen?! ..

VG
Saschs
 
A

Anonymous

Guest
Haste denn die Geldbörse in der Gesäßtasche(hoffe wird so geschrieben).Könnte ja dann etwas gelitten haben.Oder vieleicht durch Druck irgendwie an den Knopf für die entriegelung gekommen und nicht gemerkt.Der macht ja nach ner Zeit wieder zu und dann geht's nur mit drücken auf die Fernbedienung??
zatschi01 schrieb:
Da melde ich mich dann doch auch noch mal zu Wort :-)

Also ich hatte das Phänomen jetzt schon 3 mal: Zum Auto gekommen und nichts ging, keine Tür wollte auf gehen.
Beim ersten und zweiten Mal denkt man schon .."nun..kann ja mal sein.." Aber 3 mal innerhalb von einer Woche nervt schon.
Vor allem weil man die blöde Keycard ja schöön tief im Portmoneye hat. (Warum muss das Ding auch so groß sein?)

Der Wagen stand bei allen Versuchen max. 8 h vor der Tür. Ein mal war es eigentlich keine 3 h nach der letzten Fahrt!
Bei den ersten beiden Malen war es draussen regnerisch/feucht. Beim letzten Mal dann nicht.
Hatte ein wenig rumprobiert als es mal nicht ging. Als ich ihn dann endlich auf hatte und mal gestartet habe um die Keyless Funktion wieder zu aktivieren, bin ich mit der Karte in der Hand mal ums Auto herum gegangen. Er machte tatsächlich schon zu, nachdem ich im Bereich der Heckleuchten stand, keine 30 cm vom Fahrzeug entfernt. Und das auf beiden Seiten.
Aufgegangen ist er dann erst wenn man ihm die Karte fast vor die Fenster gehalten hat.
Das Phänomen war dann nach einer kurzen Fahrt wieder weg.

Hatte dann mal kurz auch an einen Störsender oder so gedacht, da es 2 mal bei mir vor der Haustür war. Beim Letzten stand ich dann aber bei meinem Arbeitgeber auf dem Parkplatz.

AH meinte dann auf Anruf, das ist ja nicht so dringend, könnte man irgendwann noch mal dran denken ....

Wenn das jetzt noch Mehrere haben, würde ich doch auf einen Fehler im System tippen?! ..

VG
Saschs
 
A

Anonymous

Guest
Hi !

Das hatte ich ja auch zuerst irgendwie angenommen. Aber nachdem ich dann ums Auto rumgeschlichen bin und er mich immer im Bereich der Heckleuchten wieder ausgesperrt hat und im Bereich der Kofferraumklappe sowieso nicht reinlassen wollte, bin ich von dem Gedanken dann erstmal wieder weg.
Komisch ist, dass es nach nen paar Metern Fahrt irgendwie alles wieder geht. Nur Kurz Motor an (um Keyless wieder zu aktivieren) reichte ja nicht.

Gruß
 
Thema: Keycard Handsfree

Ähnliche Themen

ummagumma
Antworten
36
Aufrufe
9.555
Anonymous
A
I
Antworten
6
Aufrufe
2.371
feisalsbrother
feisalsbrother
Oben