Keyless Go & Entry-Karten funktionieren plötzlich nicht mehr

Diskutiere Keyless Go & Entry-Karten funktionieren plötzlich nicht mehr im Elektronik Forum im Bereich Technik; Hallo zusammen, ich habe die Suche zu Rate gezogen, aber nichts gefunden. Ich habe es nicht gefunden, was aber auch an meiner Ungeduld liegen...

  1. #1 Plebejer, 23.10.2008
    Plebejer

    Plebejer Einsteiger

    Dabei seit:
    07.07.2007
    Beiträge:
    37
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe die Suche zu Rate gezogen, aber nichts gefunden. Ich habe es nicht gefunden, was aber auch an meiner Ungeduld liegen kann. Ich habe ein dickes Problem mit meinem Megane II, Bj. 2003. Meine Keyless-Karten funktionieren nicht mehr. Batterien sind neu. Leider bin ich nicht mehr in der Lage den Wagen zu verschliessen. Kann mir bitte jemand einen Rat geben oder mir sagen, woran es liegen kann? Wenn ich die Karten einstecke, springt der Wagen einwandfrei an.

    Vielen Dank im Voraus.

    Michael
     
  2. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Das Auto lässt sich auch ohne karten verschliessen , steht alles im Boardbuch beschrieben. Du schreibst " karten ", also meinst du wohl beide, wär nicht schlecht wenn du bischen genauer schreiben könntest was du nicht machen kannst. Kannst du ihn noch normal öffnen ??
    Scheint wohl ein komunikationsproblem zu sein von Karte zum empfänger oder evtl wie bei meinem ein defektes Schloss wie bein meinem, da war es das an der Heckklappe, allerdings wurde das im Display angezeigt das die offen stehen würde, was ja dann erklären würde wieso du die karte einschieben musst. ist die Klappe auf muss man die Karte reinschieben um zu starten.
     
  3. #3 rainer*, 23.10.2008
    rainer*

    rainer* Megane-Profi

    Dabei seit:
    18.12.2004
    Beiträge:
    2.260
    Zustimmungen:
    0
    ?nereinoitknufk gnuneidbenreF red fua efpönK eiD
     
  4. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Wenn schon spiegelschrift dann bitte ohne Fehler ?

    Hast du mal auf deinem Display geguckt ob da ne Tür oder Klappe offen angezeigt wird ??
     
  5. #5 Plebejer, 23.10.2008
    Plebejer

    Plebejer Einsteiger

    Dabei seit:
    07.07.2007
    Beiträge:
    37
    Zustimmungen:
    0
    Ich kann mit der Karte nur noch im Schacht den Wagen starten. Alles andere geht nicht mehr. Weder verschliessen noch öffenen. Wenn ich mir dem Schlüssel den Wagen verschliesse, ist nur die Fahrertüre zu, alle anderen sind offen.
    Ich werde mir jetzt mal das Handbuch holen. *schäm*

    Ich habe den Wagen jetzt verschliessen können. Es wird mir keine Türe als offen angezeigt. An keiner Türe auch nicht an der Heckklappe kann ich den Wagen öffenen oder verschliessen. Ich bin ratlos. Es befindet sich auch kein Handy im Wagen.
     
  6. andy

    andy Megane-Profi

    Dabei seit:
    28.12.2004
    Beiträge:
    4.336
    Zustimmungen:
    2
    Das üben wir nochmal! :kscheiss:

    Gruß Andy
     
  7. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Meinte ja auch wenn du im Auto sitzt alle Türen geschlossen sind ob dann was angezeigt wird, nicht wenn er verschlossen ist.
    :del: Tja lesen bildet also doch !!! :D
     
  8. #8 Plebejer, 23.10.2008
    Plebejer

    Plebejer Einsteiger

    Dabei seit:
    07.07.2007
    Beiträge:
    37
    Zustimmungen:
    0
    Sowohl als auch. In beiden Fällen zeigt das Display keine Türe als offen an. Ist eine offen, wird sie auch in dem Zustand angezeigt.
     
  9. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Tja dann bleibt die wohl nur noch der Weg zur WS :-?
     
  10. #10 Plebejer, 23.10.2008
    Plebejer

    Plebejer Einsteiger

    Dabei seit:
    07.07.2007
    Beiträge:
    37
    Zustimmungen:
    0
    WOW! Das kann ich jetzt echt gebrauchen.
    Danke für die Hilfe.
     
  11. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Vielleicht ist es ja nur ne kleinigkeit, zudem wenns was größeres laut WS sein sollte und du es ja nun so abschliessen kannst kann man ja immer noch hier im Board nachhören obs ne günstigere Lösung gibt.
    ""Hier werden sie geholfen"" :D
     
  12. #12 Plebejer, 23.10.2008
    Plebejer

    Plebejer Einsteiger

    Dabei seit:
    07.07.2007
    Beiträge:
    37
    Zustimmungen:
    0
    Ein Besuch in der WS kommt im Moment mehr als ungelegen. Da werde ich erstmal auf manuelle Handhabung umschalten müssen.
    Ich werde es aber im Hinterkopf bewahren. Danke noch mal.
     
  13. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    Würde mal die Batterie ne halbe Stunde abklemmen, kann Wunder wirken
     
  14. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Ja das mit der Batterie hab ich mir auch schon überlegt, allerdings musst du danach wohl den Code fürs Radio wissen sofern du ein orig. hast und was weiß ich noch was danach nicht läuft. FH evtl auch ?? :-? Darüber weiß bestimmt jemand mehr als ich =o
     
  15. #15 Plebejer, 23.10.2008
    Plebejer

    Plebejer Einsteiger

    Dabei seit:
    07.07.2007
    Beiträge:
    37
    Zustimmungen:
    0
    Nachdem ich hier den freundlichen Hinweis bekommen habe, dass ich doch mal ins Handbuch schauen soll, habe ich gelesen, dass die Zentralverrieglung eine eigene Sicherung hat. Es mag zwar nicht daran gelegen haben, aber es läuft wieder, seitdem ich an der Batterie in der Karte gedreht habe. Möglicherweise hatte die Batterie keinen richtigen Kontakt. Kann da wohl kaum Kontaktspray reinsprühen. Gibt es eine Idee, wie man den Kontakt sicherstellen kann? Ist das ein bekannter Fehler?
     
Thema:

Keyless Go & Entry-Karten funktionieren plötzlich nicht mehr

Die Seite wird geladen...

Keyless Go & Entry-Karten funktionieren plötzlich nicht mehr - Ähnliche Themen

  1. Megane 3 Türsensor geht nach türtausch nicht mehr

    Türsensor geht nach türtausch nicht mehr: Abend zusammen! Ich musste wegen einen Unfall bei mir die Tür rechts hinten beim megane 3 grandtour wechseln. Jetzt hab ich das Problem das der...
  2. Megane 3 Riemen greift plötzlich wieder (Geräusche)

    Riemen greift plötzlich wieder (Geräusche): Hi Beim 1.5 dci, was treibt der 6PK1200 Keilrippenriemen alles an, nur die Klima und die Lima ? Oder auch die Wasserpumpe? Problem gestern an...
  3. Megane 2 Rückwärtsgang geht nicht mehr rein, Scenic 2 Phase 2 JM (Erst Gang 5+6 nicht)

    Rückwärtsgang geht nicht mehr rein, Scenic 2 Phase 2 JM (Erst Gang 5+6 nicht): Moin zusammen. Als ich gestern mit meinem Scenic 2 Ph2 JM gefahren bin, gingen die Gänge 5+6 nicht rein, es rutschte immer wieder der dritte,...
  4. Megane 2 Welche Federn wenn keine Farbe mehr erkennbar?

    Welche Federn wenn keine Farbe mehr erkennbar?: Liebe Meganefreunde, die dekra hat festgestellt, das hinten links die Fahrwerksfeder an meinen Grandtour (Phase 2) gebrochen ist. Nun habe ich...
  5. Megane 3 Kein GPS-Signal mehr beim Mégane CC

    Kein GPS-Signal mehr beim Mégane CC: Hallo zusammen, habe gefühlt das gesamte Internet abgesucht, aber bisher keinen Hinweis gefunden - hoffe, einer von Euch kann mir helfen. Fahre...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden