Klappern in meinem Megane

Diskutiere Klappern in meinem Megane im Forum Karosserie & Mechanik im Bereich Technik - Hallo liebe Mitglieder, ich habe jetzt schon seit längerer Zeit ein klappern in meinem Megane coupe. Es hört sich an als wenn es von hinten kommt...
A

Anonymous

Guest
Hallo liebe Mitglieder,
ich habe jetzt schon seit längerer Zeit ein klappern in meinem Megane coupe. Es hört sich an als wenn es von hinten kommt, aber genau sagen kann ich es nicht.
Wenn ich zum Autohaus fahre und es vorwürfen will klappert es eh nicht. Ich habe auch bereits die Threads gelesen wo es durch die Tür oder die Kofferraumhutablage geklappert hat, aber das ist es alles nicht bei mir. Hat denn noch jemand eine Idee für mich?

Mfg Kevin
 
macowear

macowear

Megane-Fahrer
Beiträge
606
Jep die habe ich:
Hitzebleche unterm Auto
Lambdasondenkabel was an das Hitzeblech schlägt
Kofferraumdeckel (nachstellen lassen)
Nummernschildbefestigung
Bordwerkzeug

Prüf das alles mal
 
A

Anonymous

Guest
ist das Hitzeblech über dem Auspuff?
Wo ist eig. das Boardwerkzeug? ich weiß nur wo der Wagenheber ist
 
macowear

macowear

Megane-Fahrer
Beiträge
606
Richtig. Über der Auspuffanlage sieht man so ein strukturiertes Blech was sich mehr oder weniger "um" die Abgasanlage legt.
Das Bordwerkzeug , nicht Boardwerkzeug :tease: , befindet sich beim Wagenheber. Der Kompressor ist in der Reserveradmulde.
 
A

Anonymous

Guest
Nee die Sachen sind es alle nicht, hatte ich alle schon inmal draußen und es hat weiter munter vor sich her geklappert ;)
 
macowear

macowear

Megane-Fahrer
Beiträge
606
Habe dir ja noch etwas mehr genannt. Arbeite das mal durch.
Was auch noch sein kann: Überprüf mal die Befestigungsstopfen im Radhaus. Also rechts und links. Wenn die nicht richtig drauf sitzen oder fehlen, kann der Radhauskasten an die Karosserie schlagen und dann solche Geräusche verursachen. Spreche aus Erfahrung :grin:
 
A

Anonymous

Guest
Das Problem mit dem Klappern im Heck hab ich mit meinem Fünftürer leider auch.
Hatte alles was irgendwie zu entfernen war ausgebaut. So kann ich sämtliche lose Teile
im Kofferraum ausschließen.
Die Werkstatt hat auch schon mal das Schloss nachgefettet. Hat nichts gebracht. Nun
ist mir aufgefallen, dass an der Unterseite des Kofferraumschlosses eine Schleifspur ist
und auch an dem Plastikrahmen auf dem Gegenstück an der Ladekante eine ist.
Werde morgen mal die Werkstatt ansprechen wenn ich zur 60.000 km Wartung fahre.
Mal sehn was bei rauskommt.
Ich glaube aber, dass das Nachstellen des Kofferraumschlosses evtl. Abhilfe schafft.
 
B

Bone-187

Megane-Kenner
Beiträge
182
Prüft mal ob es noch klappert wen die Dachantenne abgeschraubt ist, ich habe das mal gelesen und gleich bei einer Probefahrt probiert bei 90 kmh war es recht deutlich zu hören.
 
Zuletzt bearbeitet von einem Moderator:
A

Anonymous

Guest
Okay dann bin ich mal gespannt was das Autohaus macht. Bitte berichte mir darüber.
Das mit der Dachantenne kann ich glaub ich ausschließen, da es bei mir bei 30km/h auch klappert. Ausprobieren werde ich es trotzdem;)
 
B

Bone-187

Megane-Kenner
Beiträge
182
Bei mir klappert es bei niedrigen Drehzahlen im Armaturenbrett mittig habt ihr das auch ? Ich habe einen DCI 1,5
 
macowear

macowear

Megane-Fahrer
Beiträge
606
Habe mal heir irgendwo gelesen, dass es sich hierbei um ein loses Kabel im Armaturenbrett handelt. Mal nach suchen.
 
Zuletzt bearbeitet von einem Moderator:
A

Anonymous

Guest
So hab heute mein Auto zur Wartung abgegeben und das Problem ange-
sprochen.
Der Meister meinte zu mir, dass das Schloß ausgetauscht wird und das
Problem wohl bei Renault auch bekannt sei. Deswegen werden auch neue Schlösser
verbaut. Das erklärt auch die Tatsache, dass das Autohaus die Schlösser auf Lager
hat, kann mir gar nicht vorstellen das sowas Standard ist.
Morgen Abend hab ich das Auto wieder dann kann ich berichten ob das neue
Schloß was bringt
 
B

Bone-187

Megane-Kenner
Beiträge
182
macowear schrieb:
Bone-187 schrieb:
Bei mir klappert es bei niedrigen Drehzahlen im Armaturenbrett mittig habt ihr das auch ? Ich habe einen DCI 1,5

Habe mal heir irgendwo gelesen, dass es sich hierbei um ein loses Kabel im Armaturenbrett handelt. Mal nach suchen.


naja ich werde jetzt nicht das Armaturenbrett abbauen ...... :tease: aber danke
 
B

bartolomew-j-s

Megane-Kenner
Beiträge
221
jo das hab ich auch, aber meistens nur wenn er noch kalt ist...aber ich mach da nix, wozu hab ich die garantie...bemängle ich nächstes jahr bei der inspektion
 
Thema: Klappern in meinem Megane

Ähnliche Themen

B
Antworten
0
Aufrufe
2.345
BlackBetty
B
7sascha7
Antworten
0
Aufrufe
3.232
7sascha7
7sascha7
Vega
Antworten
15
Aufrufe
4.544
feisalsbrother
feisalsbrother
albayrle
Antworten
7
Aufrufe
3.892
feisalsbrother
feisalsbrother
A
Antworten
3
Aufrufe
2.193
Humanic
Humanic
Oben