Klimaanlage funktioniert nur zeitweise

Diskutiere Klimaanlage funktioniert nur zeitweise im Karosserie & Mechanik Forum im Bereich Technik; Hallo zusammen, Die Klimaanlage von meinem Renault Megane Coupe TCE 180 spinnt seit über einem Jahr, bisher konnte mir meine Renault Werkstatt...

  1. #1 Andymiral, 26.05.2022
    Zuletzt bearbeitet: 26.05.2022
    Andymiral

    Andymiral Megane-Kenner

    Dabei seit:
    09.09.2011
    Beiträge:
    128
    Zustimmungen:
    3
    Hallo zusammen,

    Die Klimaanlage von meinem Renault Megane Coupe TCE 180 spinnt seit über einem Jahr, bisher konnte mir meine Renault Werkstatt und sonstige Werkstätten (Werkstatt spezialisiert für Klimaanlagen und 1x ATU) nicht weiterhelfen.

    Problem ist folgendes:

    Egal ob ich die Klimaanlage manuell einschalte oder die Klimaautomatik und auf niedrige Temperaturen stelle, es kommt ohne erkennbare Logik zu folgenden zuständen:

    1. Klimaanlage kühlt nicht - es kommt nur Luft (ich merke der Klimakompressor geht gar nicht)

    2. Es kommt immer nur kurz gekühlte Luft für 5 Minuten - dann wieder nur "Luft" - es wechselt ständig hin und her. Immer wenn gekühlte Luft kommt, steigt auch plötzlich die Intensität des Gebläses an.

    3. Ich habe Glück und die Klimaanlage kühlt manchmal über einen größeren Zeitraum ohne Probleme

    4. Ich habe Pech und die Klimaanlage kühlt überhaupt nicht über einen größeren Zeitraum.

    Wie beschrieben war das Auto bereits deswegen 2-3x in verschiedenen Werkstätten. Alle mit dem gleichen Ergebniß, man bemerkt zwar das Problem, kann mir aber nicht sagen was die Ursache ist. Man hätte alles geprüft, die Anlage wäre befüllt und dicht. Dazu müsste man die gesamte Klimaanlage auseinander bauen usw.

    Lediglich die Klima-Werkstatt hat einen interessanten Hinweis gebracht: Das Motorsteuergerät würde die Klimaanlage immer wieder "Not-abschalten" - warum dies passiert müsste ich bei Renault klären.

    Ich war dann darauf hin nochmals bei Renault - angeblich funktionierte aber alles normal und es war kein Notabschaltung ect. auszulesen. Das gleiche auch bei ATU.

    Dabei gibt es aber einen Punkt der aus meiner Sicht immer von allen ignoriert wird:

    Als früher noch alles normal funktionierte, konnte man regelmäßig und eindeutig hören wie ein Lüfter im Motorraum angeht und das Auto Luft ansaugt wenn die Klimaanlage in Betrieb war.

    Nun ist dieses Geräusch nur noch selten zu hören - und wenn, dann bin ich mir zu 1000% sicher das es nicht mehr so laut ist wie früher. Das war früher laut und deutlich zu hören. Kann mich sehr gut daran erinnern wie der Lüfter klang im Sommer. Ein richtig lautes Geräusch - als ob jemand neben mir einen Stausauger angemacht hätte.

    Seitdem die Klimaanlage spinnt höre ich dieses Geräusch aber nicht mehr! Das kann doch kein Zufall sein!

    Da scheint irgendwie keine Werkstatt drauf einzugehen. Bisher war die Aussage immer: Wir haben den Lüfter getestet, funktioniert bla bla.

    Ich kenne mich leider nicht so gut aus, aber gibt es nur einen Lüfter? Oder einen zweiten Zusatzlüfter?

    Das Lüftergeräusch welches ich früher immer vernommen habe muss irgendwie in Zusammenhang mit der Klimaanlage stehen, denn es war nur zu hören wenn die Klimaanlage in betrieb war.

    Nun läuft die Klimaanlage, aber das gleiche Geräusch ist in der gleichen Form und intensität nicht mehr wahrzunehmen.

    Ebenfalls interessant: jedes mal wenn die Klimaanlage angeht oder kurzzeitig funktioniert merke ich wie sich der Klimakompressor einschaltet. (Man spürt ein rütteln im Motorraum). Wenn die Klimaanlage eingeschaltet ist, aber nur Luft kommt, bemerkt man das der Kompressor gar nicht an ist (zuvor kein rütteln bemerkt)

    Hat hier jemand eine Idee oder ähnliche Probleme mit der Klimaanlage im Megane gehabt?

    Es ist echt zum verzweifeln :-(
     
  2. #2 Keve1991, 27.05.2022
    Keve1991

    Keve1991 Megane-Fahrer

    Dabei seit:
    27.10.2015
    Beiträge:
    593
    Zustimmungen:
    80
    Gibt viele Möglichkeiten:
    -Kältemittelmenge
    -Druck in der Klimaanlage (z.b. Druck steigt zu hoch -> Sicherheitsabschaltung)
    -Drucksensor der Klimaanlage
    -Kabelstrang zum Klimakompressor
    -Klimakompressor
    -Kondensator
    usw.
     
  3. #3 Andymiral, 27.05.2022
    Zuletzt bearbeitet: 27.05.2022
    Andymiral

    Andymiral Megane-Kenner

    Dabei seit:
    09.09.2011
    Beiträge:
    128
    Zustimmungen:
    3
    Die letzten 2 Tage habe ich die Klimaanlage eingeschaltet, aber es kam immer nur Luft aus dem Gebläse, habe gemerkt das der Klimakompressor gar nicht anspringt.

    Und heute fahr ich bereits 10 Minuten durch die Gegend - spüre ich plötzlich wie der Klimakompressor angeht und sofort kalte Luft aus dem Gebläse kommt. Keine Erkennbare Logik dahinter, habe in dem moment nichts eingeschaltet oder umgeschaltet.

    Seitdem kühlt es immer nur zeitweise wie beschrieben 2-3 Minuten...dann kommt wieder 2-3 Minuten normale ungekühlte Luft. Man spürt auch alle 2-3 Minuten das leichte rütteln wenn der Kompressor anspringt...

    Das laute Lüftergeräusch, welches man früher regelmässig gehört hat wenn die Klimaanlage an ist, bleibt natürlich verschwunden. Trotzdem scheint ein Lüfter zu arbeiten, denn wenn die Klimaanlage kurzzeitig kühlt und ich das dann Auto ausmache...hört man wie ein Lüfter summt und bis zum Stillstand dreht. Im Prinzip das gleiche Lüftergeräusch nur viel viel leiser ...

    Also die Werkstätten hatten die Drücke und Dichtigkeit sowie Kältemittel geprüft, war alles okay. Gab soweit wohl keine Abweichungen.

    Ich würde es ja reparieren lassen wenn mir irgendjemand sagen könnte was die Ursache ist...zumindest sollte man es eingrenzen, aber selbst da sind die Werkstätten ratlos :(
     
  4. #4 Andymiral, 05.06.2022
    Andymiral

    Andymiral Megane-Kenner

    Dabei seit:
    09.09.2011
    Beiträge:
    128
    Zustimmungen:
    3
    Gestern habe ich erneut etwas ausprobiert - das hat schon letztes Jahr geholfen und kurioserweise geht die Klima dann eine Weile lang wieder ganz gut:

    War in einer Selbstbedienungs-Waschbox und habe bei geschlossener Motorhaube von vorne Richtung Klimakondensator einfach Wasser reingesprüht

    Ich weiß es klingt komisch - aber danach ging die Klima sofort und es wurde durchgehend gekühlt...bin ca. 45 Minuten rumgefahren, es gab keine Aussetzer. (Davor die ganze Zeit)

    Der Klimakondensator ist ja angeblich funktionsfähig und dicht - dennoch sieht er optisch betrachtet recht mitgenommen aus. Viele Lamellen sind verbogen usw. Das Auto ist ja Baujahr 2009 und es ist immer noch der originale Klimakondensator drin.

    Ist es denkbar das der Klimakondensator aus irgendwelchen Gründen nicht mehr die Leistung bringt und durch das - wasser drauf sprühen - irgendwas frei gemacht wird und/oder etwas dazu führt das danach die Klima wieder besser arbeitet?

    Ich weiß es klingt komisch, aber ich könnte schwören das es einen Effekt hat wenn ich die Aktion in der Waschbox durchführe. Kann doch kein Zufall sein das es vor der Waschbox ständig aussetzer gibt und danach geht es plötzlich eine ganze Weile ohne Probleme ?!

    Irgendjemand eine Idee was hinter dem Phänomen stecken könnte?
     
  5. #5 karl2603, 01.08.2022
    Zuletzt von einem Moderator bearbeitet: 01.08.2022
    karl2603

    karl2603 Türaufmacher

    Dabei seit:
    29.12.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,
    bei unserem Megane 3 1.5 DCI BJ: 2011 war es der Druckschalter

    Renault Druckschalter Klimaanlage CLIO KADJAR SCENIC MEGANE 921361722R
    [​IMG]
     
Thema:

Klimaanlage funktioniert nur zeitweise

Die Seite wird geladen...

Klimaanlage funktioniert nur zeitweise - Ähnliche Themen

  1. Megane 3 Klimaanlage friert ein?!

    Klimaanlage friert ein?!: Hallo zusammen, ich habe schon die Suche bemüht, dabei nichts passendes gefunden und hoffentlich nichts übersehen, daher dieser neue Thread. Bei...
  2. Megane 2 Fahrwerk Schlagen Klimaanlage

    Fahrwerk Schlagen Klimaanlage: Hallo zusammen, ich habe einen Megane Grandtour, BJ 2007. Er ist jetzt 240000km gelaufen, 150000km davon auf Gas und ich bin super zufrieden. In...
  3. Megane 1 Megane 1 Klimaanlage selbst befüllen

    Megane 1 Klimaanlage selbst befüllen: Hallo. Meine Klima kühlt nicht mehr so gut. Ich möchte sie vielleicht selbst befüllen . Mein Wagen ist ein Megane 1 Cabrio BJ 2000 . Hat da einer...
  4. Megane 1 Klimaanlage Ersatzteile

    Klimaanlage Ersatzteile: Hallo meine lieben, ich mal wieder. Ich habe mal wieder ein Problem mit meiner Zicke (Renault Megane 1 Cabrio 1.6 16V Bj.2002) Mir ist...
  5. Megane 3 Klimaanlage läuft nach Motorstart sofort mit

    Klimaanlage läuft nach Motorstart sofort mit: Hallo liebe Meganer, ich habe bei meinem "neuen" gebrauchten Megane III authentique 1,6 folgendes Problem: Nach dem Start des Motors ist die...