Klimaautomatik kühlt nicht ordentlich...

Diskutiere Klimaautomatik kühlt nicht ordentlich... im Sonstige Beanstandungen Forum im Bereich Beanstandungen, OTS & Rückrufe; Greets an alle, ich bin schon wieder da… Sollte ich mich in einem falschen Unterforum breitmachen bitte mich zu verschieben... Also langsam...

  1. #1 goofy1975, 06.08.2015
    goofy1975

    goofy1975 Einsteiger

    Dabei seit:
    01.08.2014
    Beiträge:
    22
    Zustimmungen:
    0
    Greets an alle, ich bin schon wieder da…

    Sollte ich mich in einem falschen Unterforum breitmachen bitte mich zu verschieben...

    Also langsam glaub ich, ich hab einen Montags-Megane.

    Diesmal geht’s um die Klimaanlage. Als ich den Megane letztes Frühjahr kaufte war alles super: 21°C eingestellt, Luftstrom auf die Scheibe gelenkt, Ventilator auf 3 von 8 und gefreut. Kein Zug auf den Augen, keine Frostbeulen auf den Zehen und doch kein Schweiß auf der Stirn.

    Heuer im Juni, die ersten echt warmen Tage, Klimaanlage auf „LO“, der Ventilator auf Maximum überschreit das Radio und ich schwitze wie das sprichwörtliche Schwein in meinen Sitz.
    Das erste Jahres-Service ist ohnehin bald fällig, also ab zum Freundlichen, Termin gemacht, geht ja eh alles auf Garantie. Am Tag danach direkt in den ersten Kurzurlaub nach Kroatien aufgebrochen. 21°C eingestellt, Luftstrom auf die Scheibe gelenkt, Ventilator auf 3 von 8 und gefreut… aber nur 400km lang.

    Kurz bevor ich Kroatien überhaupt erreiche wird mir warm im Auto. 20°C, 18°C, Ventilator auf 5 von 8, „LO“, Ventilator auf 8 von 8… und ich schwitze immer noch. Außentemperatur 30°C +/- 2 je nach Bebauungsgrad der Gegend. Roaming-Anruf in der Werkstatt und das Problem geschildert: Großes Bedauern am anderen Ende der Leitung, es habe eigentlich kein Kühlmittel gefehlt, und die Steuergeräte haben auch keine Fehler gespeichert, aber man hat Flüssigkeit mit „Farbe“ eingefüllt um eventuelle Lecks zu finden. Ich soll doch nach dem Urlaub noch mal vorbeikommen…

    Seither war der Megane mehrfach im Autohaus, einmal sogar mehrere Tage, da auch mittels Software-Update gegen das Phänomen gekämpft wurde – immer mit demselben Ergebnis: „Ohne Befund, Kühlmittelmenge und –drücke passen, die Steuergeräte haben auch keine Fehler gespeichert, keine Lecks zu finden…“ so der Freundliche.

    Ich hab mir jetzt mal ein Thermometer gekauft um das subjektive Gefühl auszuschließen – der Kopf spielt ja auch mal gerne einen Streich – ich bin erschüttert. Habe das Thermometer direkt über die Auslässe der Windschutzscheibe platziert und messe im „Abgasstrom“ der Klimaanlage bei „Volllast“ („LO“ und max. Ventilator) gerade mal 15°C. Erst bei einer Überlandfahrt mit 50km Bundesstraße und Autobahn fand der Zeiger dann mal die 10°C-Markierung, aber auch nur mal gerade eben.
    Wenn ich den alten Clio B der Perle mit seinem 1,2l-Motörchen und seit Jahren ungewarteter Klimaanlage (O-Ton der Perle: „…brauch i ned, hat eh schon nur 70 Pferde und die soll i mit der Klima dann noch kastrieren auch noch?“) zweimal um den Block scheuche kühlt das besser. Wenn ich den Ford B-Max meines Vaters 5 Minuten lang bei 35°C im Schatten kurz ausführe ist mir nach 5 Minuten so kalt in der Karre, ich muss die Klimaanlage zurück drehen! Wieso kann das mein Megane nicht?

    Kann wer Ähnliches berichten und ´ne Lösung aufzeigen? Hat jemand Zugang zu den Spezifikationen von Renault um mal zu testen ob die wenigstens eingehalten werden.

    Eventuell hat ja einer der Luftstrom-Temperatursensoren einen weg – wie viele hat der Megane eigentlich? Sonst würde mir eigentlich nur mehr defekte Drucksensoren fürs Kühlmittel bzw. eine „verbogene“ Düse im Kompressor ein – aber auch da sollte eine Sensor die erreichte Kühlmitteltemperatur messen, denk ich…

    Danke für alle Hirnschmalzspenden
    lg goofy
     
  2. #2 feisalsbrother, 06.08.2015
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.291
    Zustimmungen:
    300
  3. #3 BMGT911, 06.08.2015
    BMGT911

    BMGT911 Megane-Experte

    Dabei seit:
    06.02.2013
    Beiträge:
    1.466
    Zustimmungen:
    3
    Re: Klima-Anlage kühlt nicht ordentlich...

    Okay du hast gemessen. Aber das kann doch auch das Autohaus machen... Dort muss kalte Luft rauskommen. Mindestens 6 Grad sollten es (so war es zumindestens bei meinem Vorgänger)

    Das er auf LOW auf vollem Gebläse steht ist auch klar, denn dann geht er auf das tiefste was geht...


    Wenn du allerdings schon mehrfach in der Werkstatt warst weiß ich nicht so ganz wie wir dir helfen sollen... Denn die Werkstatt scheint schon an der rechten stelle zu suchen... Die Frage ist nur wo haben sie noch nicht gesucht....
     
  4. #4 Anonymous, 06.08.2015
    Anonymous

    Anonymous Guest

    Re: Klima-Anlage kühlt nicht ordentlich...

    Also erstmal hilft es die Anlage auf Innenbelüftung zu stellen. Dann kühlt sie die Innenluft ab. Bei der Aussenluft hat sie mehr arbeit die heisse Luft von draussen abzukühlen.
    Ausserdem sollte man die Düsen auf den Brustkorb einstellen. So wird man direkt gekühlt. Auf die Scheibe kühlt man zuerst das heisse Glas, was logischerweise die Luft wieder erwärmt.
    Hast du jetzt eine Klimaanlage Manuell oder eine Automatik ? Deine Aussagen sind dahingehend widersprüchlich. Wenn du eine Automatik hast und die Lüftung von Hand einstellst, stellst du automatisch die Automatik ab. Erkennt man am erlöschen der Auto-LED. Dann muss man selber regeln.
     
  5. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16.10.2009
    Beiträge:
    6.410
    Zustimmungen:
    18
    Re: Klima-Anlage kühlt nicht ordentlich...

    Meine Vermutung aus der Praxis:

    Die Kältemittelmenge im System ist zu gering.
    Abhilfe:
    Überprüfen und ggf Korrigieren lassen.

    :hi:
     
  6. #6 Maulwurf, 06.08.2015
    Maulwurf

    Maulwurf Megane-Experte

    Dabei seit:
    08.05.2011
    Beiträge:
    1.100
    Zustimmungen:
    15
    Re: Klima-Anlage kühlt nicht ordentlich...


    Servus

    wie Gessi schon schreibt " Klimawartung " machen lassen und Kühlflüssigkeit erneuern lassen evtl. Flüssigkeitsstand zu gering .

    Servus Mauli. :hi:
     
  7. #7 Anonymous, 06.08.2015
    Anonymous

    Anonymous Guest

    Wurde doch laut Threadersteller überprüft.
     
  8. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16.10.2009
    Beiträge:
    6.410
    Zustimmungen:
    18
    Re: Klima-Anlage kühlt nicht ordentlich...

    Tri, falls die Anlage ein Leck hat, kann wieder Kältemittel fehlen.

    Die Anlagen werden mit Unterdruck (Vakuum) geprüft, da ist es nicht sicher dass die auch Druckdicht ist.
    Auch Temperatursensoren etc. kann man auslesen und muss diese Werte mit i.O. Werten vergleichen und auch interpretieren / lesen / verstehen können.

    Egal, eine kompetente Werkstatt muss den Fehler finden können.

    Ich behaupte nach den hier bisher vorgelegten Beschreibungen:

    Keine Montagsauto, sondern eine Montagswerkstatt!

    :hi:
     
  9. #9 Anonymous, 06.08.2015
    Anonymous

    Anonymous Guest

    Re: Klima-Anlage kühlt nicht ordentlich...

    Dichtigkeit wurde laut goofy ja auch schon gecheckt.
     
  10. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16.10.2009
    Beiträge:
    6.410
    Zustimmungen:
    18
    Re: Klima-Anlage kühlt nicht ordentlich...

    Ja, aber mit Vakuum also Unterdruck (das ist so üblich bei den AC Wartungsgeräten).
    Das heißt aber nicht, dass die Anlage auch Dicht ist mit Überdruck (das ist der normale Zustand mit eingefülltem Kältemittel).

    Das ist ein kleiner aber feiner Unterschied :grin:

    :hi:
     
  11. #11 Sperni2, 06.08.2015
    Sperni2

    Sperni2 Megane-Profi

    Dabei seit:
    20.06.2004
    Beiträge:
    2.205
    Zustimmungen:
    68
    Re: Klima-Anlage kühlt nicht ordentlich...

    Es wurde ja auch schon Farbiges Kältemittel eingefüllt um Undichtigkeiten festzustellen.
     
  12. #12 RonnyTCE, 06.08.2015
    RonnyTCE

    RonnyTCE Megane-Experte

    Dabei seit:
    01.09.2011
    Beiträge:
    1.965
    Zustimmungen:
    15
    Re: Klima-Anlage kühlt nicht ordentlich...

    Wie Gessi schon mehrfach geschrieben hat. Ist die Dichtheitsprüfung welche das Klimaanlageservicegerät durchführt, für den Allerwertesten. Das Servicegerät prüft die Klimaanlge mit -1bar und das auch nur für 1-3min. (Druckhalteprüfung).
    Im realen Leben herschen in der Klimaanlage aber Drücke von um die 20bar. Das macht dann schon nen kleinen Unterschied.

    Das farbige Kältmittel ist eigendlich nicht mehr Erlaubt. Es muss aus Umweltschutzgründen bei dem Verdacht, dass die Klimaanlage undicht ist, eine "Formiergasprüfung" gemacht werden. Dabei wird ein spezielles, teures spezial Gas auf die leere Klimaanlage gefüllt. Dann wird die gesamte Klimaanlage mit einer Formiergassonde abgetastet. Die Sonde findet selbst das kleinste Leck, die ist so empfindlich, dass sie sogar bei Mundgeruch reagiert :grin:
    Aber, weil das Gas so schön teuer ist. Wird in sehr vielen Werkstätten immer noch das "farbige Kältmittel" eingesetzt. Was eingendlich das flasche Wort ist. Das Kältemittel ist immer farblos, auch das Öl in der Klimaanlage ist nahezu farblos. Bei einem Klimaservice wird einfach ein zusätzliches Kontrastmittel (Tracer) eingefüllt. Somit färbt sich das Öl schön fluoreszierend grün. Nun lässt man die Kliamanlage ne Zeit lang laufen. Das Öl verteilt sich im gesamten System und dort wo es undicht ist, kann man es mit einer UV-Lampe schtbar machen. Um es zu sehen braucht man aber noch eine lustige Brille.

    Den Tracer mache ich z.B. immer drauf, egal warum ich an der Anlage arbeite. Das erleichter die Fehlersuche um einiges, falls mal irgendwann was undicht wird.
     
  13. #13 goofy1975, 07.08.2015
    goofy1975

    goofy1975 Einsteiger

    Dabei seit:
    01.08.2014
    Beiträge:
    22
    Zustimmungen:
    0
    Re: Klima-Anlage kühlt nicht ordentlich...

    Mahlzeit…

    Also erstmal danke für die vielen Wortspenden und vor allem für die höchstinteressanten Hintergundinfos - vielleicht nicht für jedermann interessant aber für jeden der wissen will warum etwas ist wie es ist, ein großes Stück im Puzzle des Ganzen…

    Vor allem der Beitrag von und „RonnyTC“ war sehr informativ – mir war zwar bekannt, dass das System mit Unterdruck geprüft wird aber das z.B. gleich mal 20bar und mehr in der Anlage herrschen aber nur mit -1bar geprüft wird, war mir so nicht bewusst. Wobei allein die Prüfdauer mit wenigen Minuten eigentlich den Test ad absurdum führt – was aber wiederum meine Beobachtung mit der schleichender Verschlechterung in den ersten 400km nach Neufüllung und Service unterstreichen würde.

    Warum wird eigentlich mit Unterdruck geprüft? Wenn der Klempner eine Heizung zusammenklöppelt, muss er diese auch „abdrücken“ und nicht „aussaugen“ – und zwar mit bis zum doppelten des normalen Arbeits-Druckes. Auch das die Tracer-Flüssigkeit nur mit CSI-Spezial-Brillen zu sehen ist war mir neu – jetzt wundere ich mich aber dafür über so Aussagen wie „gelbe Lacke in der Garage…“ in anderen, ähnlichen Threads.

    Ich muss mich anscheinend wieder auf die Suche nach einer Werkstatt und Mechatronikern machen die mehr können als den Laptop anschließen und „keine Fehler abgelegt“ vom Display vorlesen.

    Danke erstmal fürs Hirnschmalz
    und schönes Wochenende
    lg goofy1975
     
  14. #14 DocHoliday, 08.08.2015
    DocHoliday

    DocHoliday Megane-Kenner

    Dabei seit:
    21.09.2013
    Beiträge:
    93
    Zustimmungen:
    0
    Re: Klima-Anlage kühlt nicht ordentlich...

    Also ich würde auch zuerst die Scheibe kühlen weil von da erst mal die meiste Hitze kommt....aber ich weiss noch nicht wie......

    Ich habe auch das Gefühl das meine Klima nicht so tief kühlt wie von Goofy beschrieben....erst nach einigen Kilometern wird es so kalt wie man sich es wünscht...der Kompressor springt direkt an beim starten, das hört man ja....

    Ansonsten regelt man mit der Automatik doch nur die Ventilatoren? Mir ist das auch manchmal zu heftig was da raus geblasen wird und ich stelle in manuell ein paar Stufen runter. Ändert ja nichts an der Temperatur?!

    Mein SLK war auch immer sparsam mit kalter Luft obwohl immer alles gewartet wurde...da habe ich schon andere PKW erlebt, da dachte man ein Glas Wasser vor der Kühlung würde zu Eis....

    Im grossen und ganzen bin ich auch nicht zufrieden mit der Klima im Auto.....
     
  15. #15 RS-Franky, 08.08.2015
    RS-Franky

    RS-Franky Megane-Fahrer

    Dabei seit:
    10.08.2011
    Beiträge:
    994
    Zustimmungen:
    49
    Re: Klima-Anlage kühlt nicht ordentlich...

    Das Empfinden wie gut ein Klimaanlage kühlt, hängt von der Außentemperatur und Luftfeuchte ab.
     
Thema: Klimaautomatik kühlt nicht ordentlich...
Besucher kamen mit folgenden Suchen
  1. Renault Megane Klimaautomatik

    ,
  2. megane 3 klimaanlage kühlt nicht

    ,
  3. renault scenic 2 klimaautomatik

    ,
  4. renault megane 3 grandtour klimaanlage kühlt nicht,
  5. renault megane grandtour klimaanlage kühlt nicht,
  6. renault scenic klimaanlage kühlt nicht,
  7. klimaanlage renault megane kühlt nicht,
  8. klimaanlage renault megane 3,
  9. renault Problememit drr klimaanlage,
  10. probleme klimaanlage renault megane,
  11. renault scenic klimaanlage sicherung,
  12. renault megane 3 klimaanlage kühlt nicht,
  13. renault master klimaanlage kühlt nicht,
  14. manuelle kfz klimaanlage kühlt auf einer seite nicht richtig,
  15. renault grand espace klima kühlt ncht richtig,
  16. Klimaanlage renault megan,
  17. Renault Megane Grandtour 3 dCi 110 Klimaanlage geht nicht,
  18. megane 3 Klima Druckschalter tauschen www.megane-board.de,
  19. Klima Renault megane scenic,
  20. renault scenic ja klimaanlage funktioniert nicht richtig ,
  21. koleos Klimaanlage sporadisch aussetzer,
  22. renault scenic 3 2016 klima keine Leistung ,
  23. renault megan klimaanlage defekt,
  24. renault megane klimaanlage defekt,
  25. renault scenic 2 klimaanlage kühlt nicht
Die Seite wird geladen...

Klimaautomatik kühlt nicht ordentlich... - Ähnliche Themen

  1. Megane 2 Megane2 Gebläseausbau, Unterschiede mit und ohne Klimaautomatik

    Megane2 Gebläseausbau, Unterschiede mit und ohne Klimaautomatik: Hallo zusammen, gibt es beim Megane2 CC - Gebläseausbau Unterschiede beim Ausbau, je nachdem man eine Klimaautomatik hat oder nicht? Mein...
  2. Megane 3 Klimaautomatik wird nicht warm

    Klimaautomatik wird nicht warm: Hallo liebe Community. Ich habe seit mehreren Wochen das Problem, dass mein Megane 3 Coupé BJ 2009 nicht mehr richtig warm wird. Selbst, wenn die...
  3. Megane 1 Megane kühlt nicht mehr und geht beim fahren aus

    Megane kühlt nicht mehr und geht beim fahren aus: Servus leute, es handelt sich um folgendes Fahrzeug: Renault Megane I 1999 BA0/1_ 1.6 16V. Musste gestern in der Kälte ne stunde warten und hab...
  4. Megane 3 Grandtour BJ2013 Klimaautomatik kühlt nur noch

    Grandtour BJ2013 Klimaautomatik kühlt nur noch: Hi Ihr, bin neu im Forum und habe seit ca. 2 Wochen das Problem, dass die Klimaautomatik meines Megane nur noch sporadisch heizt bzw. dann auch...
  5. Megane 3 Klimaautomatik: Nur die rechten 2 Düsen kühlen

    Klimaautomatik: Nur die rechten 2 Düsen kühlen: Einen wunderschönen Mittwoch! :-) Gestern ist mir bei sehr warmen Touren etwas eigenartiges an meiner Klimaanlage aufgefallen. Wenn die Düsen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden