Megane 3 Klimaautomatik und Gebläse ohne Funktion

Diskutiere Klimaautomatik und Gebläse ohne Funktion im Karosserie & Mechanik Forum im Bereich Technik; Ich fahre einen 1,4 Megane 3 Coupe von 2014 . Der Wagen hat Krankheitsbedingt ca.14 Tage gestanden , heute reingesetzt und gestartet und weder die...

  1. #1 Stephan Paudler, 07.02.2018
    Stephan Paudler

    Stephan Paudler Einsteiger

    Dabei seit:
    21.10.2016
    Beiträge:
    21
    Zustimmungen:
    4
    Ich fahre einen 1,4 Megane 3 Coupe von 2014 .
    Der Wagen hat Krankheitsbedingt ca.14 Tage gestanden , heute reingesetzt und gestartet und weder die Klima noch das manuelle Gebläse haben irgendeinen Mix getan .
    Die Klima lief bis dato einwandfrei und Täglich .
    In den Foren hab ich schon gesucht aber leider nichts gefunden ( oder übersehen )
    Ich bin Technisch nicht der Beste , wenn mir jemand helfen kann bitte ohne allzu große Fachbegriffe.
    Für eure Hilfe danke ich schon einmal , groß und klein Schreibung hab ich Berücksichtigt .
     
  2. #2 Marschall, 07.02.2018
    Marschall

    Marschall Megane-Kenner

    Dabei seit:
    11.12.2015
    Beiträge:
    59
    Zustimmungen:
    1
    Sicherung überprüft ?
     
    Stephan Paudler gefällt das.
  3. #3 Stephan Paudler, 07.02.2018
    Stephan Paudler

    Stephan Paudler Einsteiger

    Dabei seit:
    21.10.2016
    Beiträge:
    21
    Zustimmungen:
    4
    Ich Depp , hätte ich ja auch Mal drauf kommen können.
    Die Anzeigen und der gleichen sind aber am Leuchten , daß hängt nicht mit der Sicherung zusammen , oder.
    Werd ich morgen direkt Mal schauen jetzt ist es leider schon zu dunkel. Melde mich wenn was neues ist.
     
  4. #4 feisalsbrother, 07.02.2018
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.498
    Zustimmungen:
    327
    Moin,

    die "Klimabedienungs-Beleuchtung" hat nichts mit der Sicherung der Klima-Anlage zu tun, sind getrennte Stromkreise. Einmal Beleuchtung allgemein und die Klima-Anlage.

    Gruss Uli
     
    Stephan Paudler gefällt das.
  5. DerCat

    DerCat Megane-Kenner

    Dabei seit:
    20.01.2015
    Beiträge:
    76
    Zustimmungen:
    6
    Bei mir hat die Klimaanlage bzw. Lüftung vor ein paar Wochen auch schlagartig nix mehr gemacht, es war der Vorwiederstand.
     
  6. #6 Stephan Paudler, 08.02.2018
    Stephan Paudler

    Stephan Paudler Einsteiger

    Dabei seit:
    21.10.2016
    Beiträge:
    21
    Zustimmungen:
    4
    OK , Vorwiderstand ??? sagt mir gerade garnichts .
    Ich geh gleich Mal auf die Suche nach der Sicherung und melde mich dann.
    Danke erst Mal.
     
  7. #7 Stephan Paudler, 08.02.2018
    Stephan Paudler

    Stephan Paudler Einsteiger

    Dabei seit:
    21.10.2016
    Beiträge:
    21
    Zustimmungen:
    4
    Danke Uli das lässt hoffe ich auf nicht so Hohe Kosten hoffen.
     
  8. #8 Stephan Paudler, 10.02.2018
    Stephan Paudler

    Stephan Paudler Einsteiger

    Dabei seit:
    21.10.2016
    Beiträge:
    21
    Zustimmungen:
    4
    Jo noch Mal Glück gehabt , ist nur die Sicherung gewesen .
    Puh hatte schon Sorge das evtl.was größers auf einen zu kommt.
     
  9. #9 Robertoss, 10.02.2018
    Robertoss

    Robertoss Türaufmacher

    Dabei seit:
    12.01.2018
    Beiträge:
    7
    Zustimmungen:
    2
    Das gleiche bei mir passiert vor 1 Monat, (Megane 3 1,5 dci BJ 2009 ) nach dem mein Megane Urlaub bedingt 3 Wochen gestanden hat.die Gebläse und Klima leuchteten normal aber die Gebläse bleibt tot....kommt kein muks ..nichts raus !

    Bei Mir war nicht der Vorwiderstand Schuld weil der wurde schon 2011 als Rückrufaktion gegen dem verbessertem Widerstand getauscht, und bei einem 2014er BJ kann mir das auch nicht vorstellen (Ab 2011 bekammen alle Meganes ab Werk der neue gut isolierte Vorwiderstand)

    Ein Renault Kenner hat mir (dankend :) ) den Tipp gegeben die Handscuhfach abzubauen und die Gebläse (die ca 10 Cm über dem Innenraumfilter sitzt ) mit der Hand etwas zu drehen weil die (klebt) manchmal nach langem stehen im Kalten Wetter, dann diagnose Gerät anschliessen- Fehler löschen-und Woallaaa..es funktioniert wieder :)!!!

    zum abbauen der Handscuhfach um die Gebläse zu erreichen guck bitte die Videos zum Innenraumfliter wechseln ..sind in Net vorhanden..

    Viel Glück )
     
    Lampe und feisalsbrother gefällt das.
  10. #10 Stephan Paudler, 11.02.2018
    Zuletzt von einem Moderator bearbeitet: 30.12.2019
    Stephan Paudler

    Stephan Paudler Einsteiger

    Dabei seit:
    21.10.2016
    Beiträge:
    21
    Zustimmungen:
    4
    Im Moment funktioniert es wieder einwandfrei.Bin erst Mal froh das es nichts größeres geworden ist.
    Von meinen früheren Autos kenne ich sowas nicht , die hatten elektrische Fensterheber als größten Luxus.

    Aber Mal ganz Ehrlich, du musst dir ja echt die Finger brechen um an die Dinger rann zu kommen.
    Super gemacht.
     
  11. #11 Stephan Paudler, 14.02.2018
    Stephan Paudler

    Stephan Paudler Einsteiger

    Dabei seit:
    21.10.2016
    Beiträge:
    21
    Zustimmungen:
    4
    Nunja Update , drei Tage gelaufen jetzt tut sich wieder nichts.
    Sicherung ist okay, also Privatwerkstatt .
    Der macht es nicht beim Auslesen ca. 15 Fehlermeldungen , heißt jetzt ab zu Renault und was mich der Spass da kostet vermag ich mir nicht vorstellen.
    Oder hat von euch einer ähnliche Erfahrungen gemacht bezüglich Kosten.?
     
  12. #12 Stephan Paudler, 19.02.2018
    Stephan Paudler

    Stephan Paudler Einsteiger

    Dabei seit:
    21.10.2016
    Beiträge:
    21
    Zustimmungen:
    4
    So Auto in der Werkstatt , das Lüftergebläse ist kaputt gegangen , daß Update für den Vorwiderstand hat er vor zwei Jahren bekommen , die Kosten sind nun ja noch erträglich und am Mittwoch hab ich ihn dan zurück ..... Gott sei Dank auf Dauer ist der Smart von meiner Frau doch keine Lösung.
     
  13. Lampe

    Lampe Forenputze
    Moderator

    Dabei seit:
    03.09.2015
    Beiträge:
    949
    Zustimmungen:
    102
    Kennzeichen:
    Was wurde denn veranschlagt und was wurde getauscht?
     
  14. #14 Stephan Paudler, 22.02.2018
    Stephan Paudler

    Stephan Paudler Einsteiger

    Dabei seit:
    21.10.2016
    Beiträge:
    21
    Zustimmungen:
    4
    So heute abgeholt, Lüftergebläsemotor getauscht und 722 € bezahlt .
    Ist jetzt gerade kein Schnäppchen aber ohne geht es halt auch nicht
     
Thema:

Klimaautomatik und Gebläse ohne Funktion

Die Seite wird geladen...

Klimaautomatik und Gebläse ohne Funktion - Ähnliche Themen

  1. Megane 3 Fensterheber Schalter ohne Funktion

    Fensterheber Schalter ohne Funktion: Hallo! Bei meinem Mégane 3 TCE180 geht auf einmal der Fensterheber auf der Fahrerseite nicht mehr, hat ca eine Stunde vorher noch funktioniert,...
  2. Megane 1 Grandtour Handbremse ohne Funktion

    Grandtour Handbremse ohne Funktion: Hallo in die Runde. Nachdem das nötige Spezialwerkzeug (Bremskolbenrücksteller) heute kam,hatte ich am Vormittag beim Megane 1 Grandtour (2003,mit...
  3. Megane 2 Aussenspiegel ohne funktion

    Aussenspiegel ohne funktion: hallo liebe Megane-Freunde Auto Megane 2 Bj.2003 1,6 16v 3 Türig Meine beide Außenspiegeln verhalten sich sehr seltsam. 1- Linke Seite beim...
  4. Alle Fensterheber ohne Funktion

    Alle Fensterheber ohne Funktion: Hallo zusammen, ich habe schon alle Threads zum Thema FH hier durchgesehen, doch noch nichts passt auf das Problem. Kurze Vorstellung...
  5. Megane 1 Gebläse/ Lüftung defekt?

    Gebläse/ Lüftung defekt?: Bei meinem Renault Megane 1.9 dCi, Bj.2003, funktioniert das Gebläse der Heizung/Klima nicht mehr. Das Display im Bedienteil funktioniert...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden