Klimaautomatik unterschiedliche Temperaturen im Sommer

Diskutiere Klimaautomatik unterschiedliche Temperaturen im Sommer im Innenraum (Mechanik, Sitze, Materialien) Forum im Bereich Beanstandungen, OTS & Rückrufe; Hallo Gemeinde, ich mache an der Stelle ein neues Thema auf, da ich zu meinem spezifischem Problem nichts gefunden habe. Und zwar kühlt seit...

  1. #1 big_blind, 12.06.2015
    big_blind

    big_blind Megane-Fahrer

    Dabei seit:
    26.12.2010
    Beiträge:
    293
    Zustimmungen:
    2
    Hallo Gemeinde,

    ich mache an der Stelle ein neues Thema auf, da ich zu meinem spezifischem Problem nichts gefunden habe.

    Und zwar kühlt seit diesem Sommer die Klimaautomatik nicht mehr korrekt. Auf der Fahrerseite kommt lauwarme Luft hinaus und auf der Beifahrerseite deutlich kühlere Luft.
    Grundsätzlich hatte ich die Klimaautomatik wie folgt eingestellt: Temperatur beidseitig 20 Grad, Belüftung auf Scheibe und Fussraum bzw. vorn und Fussraum, das Gebläse mit Stärk 1 bis 2 ganze Ventilatorenblätter.
    Getestet habe ich die Funktion auch mit den Einstellungen "Auto, Auto Soft und Auto Fast" (bei der Funktion Auto stört mich jedoch, dass das Gebläse sehr lange unter Vollast läuft und extraum laut ist).

    Was mir seit diesem Jahr noch auffällt, ist die Tatsache, dass das Lüftungsgebläse einen deutlich helleren Ton von sich gibt, als würde es durch einen engeren Kanal strömen.

    Google hat mir bei anderen Autotypen die Stichwörter "Defekt der Stellmotoren des Gebläses" ausgegeben. Hier im Forum hatte ein Nutzer unterschiedliche Temperaturen bei der Heizfunktion und da gab es die Stichwörter " defekter Innentemperaturfühler bzw. -sensor" und Defektes Klimabedienteil (?).

    Bevor ich zum Freundlichen fahre, möchte ich gern selbst noch mal auf Fehlersuche gehen. Zunächst tausche ich den Pollenfilter, da er das letzte Mal vor 2 Jahren getauscht wurde. Letztes Jahr wurde ein Klimaservice gemacht und etwas Kühlmittel nachgefüllt. Ich habe nicht den Eindruck, dass die Klimaanlage nicht mehr kühlt, so dass ich diesen Punkt ausschließe.

    Wo könnte man den Fehler zunächst suchen? Sollte es der Stellmotor sein, könnte ich den/diese mit überschaubarem Aufwand selbst tauschen oder muss das Amaturenbrett raus?

    Ich weiß, Ferndiagnosen sind immer schwierig, aber mancher Fehler häuft sich dann doch sehr und man kann dort ansetzen.

    Vielen Dank schon mal im Voraus!

    Vg Euer
    Big_Blind
     
  2. ASpeed

    ASpeed Megane-Fahrer

    Dabei seit:
    30.12.2012
    Beiträge:
    616
    Zustimmungen:
    34
    Ich tippe auf zu wenig Kühlmittel, das erklärt die unterschiedlichen Temperaturen links uns rechts...

    Gesendet von meinem XT1068 mit Tapatalk
     
  3. #3 BMGT911, 12.06.2015
    BMGT911

    BMGT911 Megane-Experte

    Dabei seit:
    06.02.2013
    Beiträge:
    1.472
    Zustimmungen:
    3
    Aber haben wir nicht schon ganz viele Themen, die die unterschiedlichen Temperaturen behandeln :read:

    Du hast die Lösungen ja auch schon selbst eingegrenzt und beschrieben

    Ob du jetzt den Stellmotor selbst tauschen kannst, puhhh.. beim Pollenfilter wird garnichts passieren...

    Vllt auch mal Batterie abziehen das sie das Steuerteil zurücksetzt... manchmal bringt das ja was...
     
  4. #4 Der Münsterländer, 12.06.2015
    Der Münsterländer

    Der Münsterländer Megane-Experte

    Dabei seit:
    05.03.2010
    Beiträge:
    1.493
    Zustimmungen:
    1
    Ja, deutlich hellerer Ton wo man sonst gar nichts gehört hat, gelegentlich ein Geräusch, als ob ein Wassertropfen auf eine heiße Herdplatte verdampft (viel schwächer von der Intensität, ähnlich wie ein Dampfbügeleisen ;) ).. -> da fehlt Kühlmittel. Hoffentlich ohne Leck, hatte ich beim ersten Megane III auch schon.
    Bei meinem akutellen Phase2 hat sich das Geräusch auch stark verändert, da werde ich bald einen Termin machen müssen für den Klimaservice.
     
  5. #5 Anonymous, 12.06.2015
    Anonymous

    Anonymous Guest

    Es ist völlig normal das Kältemittel verloren geht. Deswegen ist ja auch der Klimacheck wichtig, damit wieder aufgefüllt wird.
     
  6. #6 BMGT911, 12.06.2015
    BMGT911

    BMGT911 Megane-Experte

    Dabei seit:
    06.02.2013
    Beiträge:
    1.472
    Zustimmungen:
    3
    Na gut aber den hat er ja letztes Jahr gemacht...
    wenn da nun wieder DEUTLICH was fehlt dann ist es wohl ein Defekt ...
     
  7. #7 Der Münsterländer, 13.06.2015
    Der Münsterländer

    Der Münsterländer Megane-Experte

    Dabei seit:
    05.03.2010
    Beiträge:
    1.493
    Zustimmungen:
    1
    Beim Phase I gibt/gab es eine Schwachstelle in der Klimaleitung, die auch mit Kontrastmittel nur zu entdecken war, wenn der vordere Stoßfänger abgebaut worden war. Wurde damals auf Garantie ausgetauscht. Deshalb mein Hinweis auf das mögliche Leck.
     
  8. #8 big_blind, 13.06.2015
    big_blind

    big_blind Megane-Fahrer

    Dabei seit:
    26.12.2010
    Beiträge:
    293
    Zustimmungen:
    2
    Vielen Dank für Eure Meinungen!

    Ich werde mich mal zum Freundlichen bemühen. Fehlendes Kältemittel scheint mir auch am wahrscheinlichsten.
    Wenn ich mehr weiß, poste ich es Euch.

    Viele Grüße und ein sonniges Wochenende Euch allen!
     
  9. #9 Peter49, 13.06.2015
    Peter49

    Peter49 Megane-Fahrer

    Dabei seit:
    08.03.2010
    Beiträge:
    823
    Zustimmungen:
    9
    Hallo..
    Vor kurzem hatte hier im Forum jemand das gleiche Problem, und er hatte das Kühlmittel auffüllen lassen und antwortete mit .. Jetzt geht alles wieder!
    Also sei optimistisch .. dann müsste es bei dir ja auch wieder funktionieren.
    Gruß Peter49
     
  10. #10 big_blind, 06.07.2015
    big_blind

    big_blind Megane-Fahrer

    Dabei seit:
    26.12.2010
    Beiträge:
    293
    Zustimmungen:
    2
    Hallo,

    das Problem hatte ich erst mal vertagt und bin mit meiner Familie in den Urlaub geflogen.
    Jetzt nach unserem Urlaub merkte ich, dass die Klimaanlage so gut wie keine Funktion mehr inne hat und bin direkt zum Freundlichen gefahren.
    Dabei wurde festgestellt, dass der Kondensator durch Steinschläge undicht geworden ist.

    Die Reparatur würde ~ 800 Euro kosten.

    Somit ist das Problem auch gelöst und als Ursache kann fehlendes Kältemittel durch Lecks im Kondensator genannt werden.

    Vg
    Euer Big_Blind
     
  11. #11 Der Münsterländer, 06.07.2015
    Der Münsterländer

    Der Münsterländer Megane-Experte

    Dabei seit:
    05.03.2010
    Beiträge:
    1.493
    Zustimmungen:
    1
    Oh man.. 800 Euro, verdammt. :negative:
    Wenigstens weißt du jetzt, woran es liegt.

    Dieser Thread passt zum Thema. Ich würde auf jeden Fall einen Kulanzantrag stellen, 100% Renaultcheckheft vorausgesetzt.
     
  12. #12 Multi-Fanfare, 06.07.2015
    Multi-Fanfare

    Multi-Fanfare Megane-Fahrer

    Dabei seit:
    12.03.2013
    Beiträge:
    984
    Zustimmungen:
    77
    Steinschläge auf den Kompressor......unten ist zu , kann ja nur direkt durch das Grill die Steine fliegen.....sollte man vielleicht ein Schutzblech hinter den Grill, vor den Kondensator bauen......oder hat das schon jemand gemacht...:top: es gibt doch so feinmaschige Drahtflächen
     
  13. #13 big_blind, 06.07.2015
    big_blind

    big_blind Megane-Fahrer

    Dabei seit:
    26.12.2010
    Beiträge:
    293
    Zustimmungen:
    2
    :off:
    Was den Preis in die Höhe treibt, ist der Preis für den Kondensator über Renault. Der kostet mit Mwst. 592 Euro. Im Netz finde ich das Teil etwa 150,00 Euro mit Mwst.
    Die Arbeitsleistung ist aus meiner Sicht nicht übertrieben hoch .Ich hoffe die Werkstatt ist so nett und lässt mich das Neuteil besorgen. Das würde die Kosten doch sehr reduzieren.
    Der Kondensator ist vor Steinschlägen sehr ungeschützt verbaut. Ich weiß nicht, ob man eine Art Fliegengitter hinter der Schürze verbauen kann, was das Risiko minimiert.
     
  14. #14 BMGT911, 06.07.2015
    BMGT911

    BMGT911 Megane-Experte

    Dabei seit:
    06.02.2013
    Beiträge:
    1.472
    Zustimmungen:
    3
    Auf in die Freie damit... das ist überall das gleiche. Das Ding wird fast immer gleich ausgebaut...

    600 Euro?!
    Und die kommen nicht auf die Idee ein Zuliefererteil zu verbauen? Bei einem 6 Jahre alten Auto...?! Das würde bei mir flach fallen!

    Kulanz nach 6 Jahren kannste bei sowas vergessen. Warum sollten die auch?! Wenn es der Großserienfehler wäre dann hätte man das schon eher gesehen und bei Steinschlag wirds eh nichts
     
  15. #15 big_blind, 06.07.2015
    big_blind

    big_blind Megane-Fahrer

    Dabei seit:
    26.12.2010
    Beiträge:
    293
    Zustimmungen:
    2
    Ich weiß nicht, ob der Freundliche bei den Teilen mitverdient oder es nur ein durchlaufender Posten ist. Wenn es nur ein durchlaufender Post ist, dürfte es der Werkstatt egal sein, ob ich das Teil besorge oder die Werkstatt.
    Wenn die Werkstatt meinem Vorschlag folgt, haben beide Seiten ein gutes Geschäft gemacht.

    Für die Kunden, die sich selbst kümmern und Geld sparen wollen, ist diese Art von Geschäftsbeziehung im Grunde die beste Lösung. Sag mir was Du brauchst, ich besorge das und Du baust mir das zu Deinem Stundenlohn ein.
     
Thema: Klimaautomatik unterschiedliche Temperaturen im Sommer
Besucher kamen mit folgenden Suchen
  1. klimaautomatik im sommer

    ,
  2. renault grand scenic 3 klima auto soft fast

Die Seite wird geladen...

Klimaautomatik unterschiedliche Temperaturen im Sommer - Ähnliche Themen

  1. Megane 2 Unterschied Megane 2 16V 82 /83 KW Motor

    Unterschied Megane 2 16V 82 /83 KW Motor: Hallo, nach ausführlicher Suche im Forum könnte ich leider nicht herausfinden was der genaue Unterschied zwischen dem 1,6l Motor des Megane 2 mit...
  2. Megane 3 Tagfahrlicht unterschiedlich hell

    Tagfahrlicht unterschiedlich hell: Hi, dann probiere ich es hier mal. Bei meinem Megane 3 RS den ich seit ca 6 Monate haben, brennt das rechte Tagfahrlicht dunkler als das linke...
  3. Megane 3 Klimaautomatik wird nicht warm

    Klimaautomatik wird nicht warm: Hallo liebe Community. Ich habe seit mehreren Wochen das Problem, dass mein Megane 3 Coupé BJ 2009 nicht mehr richtig warm wird. Selbst, wenn die...
  4. Megane 3 Grandtour BJ2013 Klimaautomatik kühlt nur noch

    Grandtour BJ2013 Klimaautomatik kühlt nur noch: Hi Ihr, bin neu im Forum und habe seit ca. 2 Wochen das Problem, dass die Klimaautomatik meines Megane nur noch sporadisch heizt bzw. dann auch...
  5. Megane 3 Vorglühzeit verändert sich nicht bei kalten Temperaturen

    Vorglühzeit verändert sich nicht bei kalten Temperaturen: Hallo zusammen, der Winter steht bald wieder vor der Tür und das Vorglühen wird wieder wichtiger. Letzten Winter hat es angefangen das ab ca. 5-8...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden