Megane 1 Klimakompressor bekommt kein Strom

Diskutiere Klimakompressor bekommt kein Strom im Motor & Technik Forum im Bereich Megane 1 Forum; Hallo an alle. Ich habe ein Problem mit meiner Meggi Bj 98. Der Klimakompressor bekommt kein Strom, Was würde schon gemacht. Ich habe das...

  1. #1 arthos0904, 04.08.2018
    arthos0904

    arthos0904 Türaufmacher

    Dabei seit:
    04.08.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo an alle.

    Ich habe ein Problem mit meiner Meggi Bj 98.
    Der Klimakompressor bekommt kein Strom,
    Was würde schon gemacht.
    Ich habe das Klimabedienteil gewechselt, weil es defekt war.
    Ich habe die Sicherungen kontrolliert die sind alle i.O.
    Ich habe vom die Anlage prüfen lassen.
    Der hat den Klimakompressor überbrückt und siehe da er bekommt Strom und kühlt hervorragend.
    Was kann ich jetzt machen damit der Klimakompressor wieder Strom bekommt?
    Ich freue mich über Anregungen und antworten.
     
  2. #2 feisalsbrother, 04.08.2018
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.071
    Zustimmungen:
    260
    Moin,

    es wird hier im Board gewünscht, dass sich Neuankömmlinge zuerst vorstellen (Vorstellungsecke),

    Gruss Uli
     
  3. #3 Franzl78, 04.08.2018
    Franzl78

    Franzl78 Türaufmacher

    Dabei seit:
    04.08.2018
    Beiträge:
    10
    Zustimmungen:
    0
    ich habe es mal gehabt das es ein kabel gebrochen war zwischen bedienteil und Motorsteuergerät
    also Kael verbindungen prüfen
     
  4. #4 arthos0904, 04.08.2018
    arthos0904

    arthos0904 Türaufmacher

    Dabei seit:
    04.08.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Uli,

    Vielen Dank für die höflich Aufforderung. Wo finde ich denn die Vorstellungsecke?

    Hallo Franzl78,

    auch dir danke ich für deine Antwort. Da werde ich morgen nochmal gucken wo es gebrochen sein könnte.
     
  5. #5 feisalsbrother, 05.08.2018
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.071
    Zustimmungen:
    260
    hier
     

    Anhänge:

Thema:

Klimakompressor bekommt kein Strom

Die Seite wird geladen...

Klimakompressor bekommt kein Strom - Ähnliche Themen

  1. Megane 1 Rechtes Abblendlicht geht nicht/kein Strom

    Rechtes Abblendlicht geht nicht/kein Strom: Hallo zusammen, mir ist heute morgen mal aufgefallen das meine H1 Birnen auf der rechten Seite nicht gehen. Das Standlicht geht aber! Habe die...
  2. Megane 1 Kein Strom hinten Rücklichter, Blinker, Zentralverriegelung, Benzinpumpe!

    Kein Strom hinten Rücklichter, Blinker, Zentralverriegelung, Benzinpumpe!: Hallo, bin schon am verzweifeln ;-) vielleicht könnt ihr mir helfen. Renault Megane Bj 2000. Nachdem der Anlasser kaputt gegangen ist, weil der...
  3. Megane 3 Keilrippenriemen gerissen - Klimakompressor blockiert

    Keilrippenriemen gerissen - Klimakompressor blockiert: Hallo Zusammen, habe im Forum und im Netz nichts dazu finden können. Deswegen die Frage an euch, vll kennt jemand das Problem was ich derzeit...
  4. Megane 3 Klimakompressor wechseln Anleitung

    Klimakompressor wechseln Anleitung: Guten Morgen Gemeinde . habe ein leidiges Problem mein Klimakompressor oder Lima machen extreme Geräusche . Hört sich an als würde man einen...
  5. Kein Strom mehr

    Kein Strom mehr: Hallo Experten, Habe ein Problem mit meinem Megan2 CC 2,0l 2004. Habe vor kurzem die Kupplung zu schnell kommen lassen und den Motor abgewürgt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden