Kombinstrumentbeleuchtung fällt zeitweise aus

Diskutiere Kombinstrumentbeleuchtung fällt zeitweise aus im Elektronik Forum im Bereich Technik; Hallo, ich habe jetzt meinen Megane2 knapp ein Jahr und es kommt immer wieder vor, das die Beleuchtung vom Kombinstrument zeitweise ausfällt....

  1. JS80

    JS80 Einsteiger

    Dabei seit:
    09.06.2007
    Beiträge:
    27
    Zustimmungen:
    0
    Hallo,
    ich habe jetzt meinen Megane2 knapp ein Jahr und es kommt immer wieder vor, das die Beleuchtung vom Kombinstrument zeitweise ausfällt.
    Von der Werkstatt wurde das Kombinstrument nun mittlerweile schon dreimal getauscht ohne eine besserung. Mittlerweile nervt das, besonders im dunkeln weil man dann überhaupt nichts mehr sieht.
    Kennt jemand das Problem und kann mir helfen?

    Gruß Jan
     
  2. #2 krippstone, 09.06.2007
    krippstone

    krippstone Megane-Profi

    Dabei seit:
    10.02.2004
    Beiträge:
    4.212
    Zustimmungen:
    2
    Fällt nur die Beleuchtung vom Kombiinstrument, also der Bereich bei Tacho und DZM aus oder bleibt auch die restliche Beleuchtung im Innenraum (Spiegelverstellung, Fensterheber etc.) dunkel ?

    Vielleicht hat ja der Drehregler für die Instrumentenbeleuchtung eine "Macke".

    Gruß krippstone
     
  3. JS80

    JS80 Einsteiger

    Dabei seit:
    09.06.2007
    Beiträge:
    27
    Zustimmungen:
    0
    Also, es fällt nur die komplette Beleuchtung vom Kombinstrument aus. Fensterheber, Spiegelverstellung etc. funktionieren einwandfrei.

    Hm, das mit dem Drehregler wär ne möglichkeit.
    Ich muß demnächst zur Wartung in die Werkstatt und dann werde ich den Fehler wieder reklamieren und würde mich halt freuen wenn der Fehler dann weg wär. Und da meine Werkstatt bzw. Renault nicht hin bekommt, bin ich über jeden Tipp dankbar.

    Gruß Jan
     
  4. #4 krippstone, 09.06.2007
    krippstone

    krippstone Megane-Profi

    Dabei seit:
    10.02.2004
    Beiträge:
    4.212
    Zustimmungen:
    2
    Das mit dem Drehregler hatte ich, so meine ich mich zu erinnern, mal im Scenic-Forum gelesen ...

    Gruß krippstone
     
  5. JS80

    JS80 Einsteiger

    Dabei seit:
    09.06.2007
    Beiträge:
    27
    Zustimmungen:
    0
    Ok, Danke dafür.
    Ich werde das mal an meine Werkstatt weiter leiten.

    Gruß Jan
     
  6. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    Zugegeben sind Wackler nicht einfach aber schon geil wenn man seinen WS sagen muß was sie zu tun hat.. spätestens beim 14. Tausch des Kombiinstruments muß doch auch dem blödesten Meister mal was auffallen
     
  7. mb2609

    mb2609 Megane-Experte

    Dabei seit:
    29.04.2004
    Beiträge:
    1.946
    Zustimmungen:
    2
    Das hatte ich am Anfang auch, aber nicht nur mein Auto.Hat sich aber von selbst erledigt.
     
  8. dc2ni

    dc2ni Megane-Fahrer

    Dabei seit:
    18.05.2007
    Beiträge:
    370
    Zustimmungen:
    0
    Würde auch einmal auf den Drehregler tippen. Bei unserem Scenic, hat sich immer die Beleuchtung für die eingestellte Temperatur verabschiedet. Dies ist immer dann eingetreten, sobald man die Helligkeit etwas gedimmt hat. Nach ein paar Minuten wurde die Anzeige dunkel und man sah nichts mehr.
     
  9. JS80

    JS80 Einsteiger

    Dabei seit:
    09.06.2007
    Beiträge:
    27
    Zustimmungen:
    0
    Wenn so viele von Euch der meinung ist das es der Dimmregler ist, dann hoffe ich, das Fehler mit dem Tausch behoben ist.

    Danke Euch!
     
  10. #10 Dementi, 11.06.2007
    Dementi

    Dementi Megane-Experte

    Dabei seit:
    10.11.2006
    Beiträge:
    1.321
    Zustimmungen:
    0
    Es ist doch ein Ph.2, oder? Das haben wir leider wohl alle... ich hatte es bisher vielleicht so 5-7 mal.... Tritt nur im "Licht-Automatik"-Modus auf und kann durch aus und wieder anschalten des Lichts "behoben" werden, oder?

    Das wurde hier schon mal diskutiert... ich habe das bei meiner WS nicht einmal reklamiert, weil hier im Forum die Meinung eindeutig war, dass die Ursache für die WS unbekannt sei.

    Gruß
     
  11. #11 DM101Lars, 11.06.2007
    DM101Lars

    DM101Lars Megane-Kenner

    Dabei seit:
    14.06.2006
    Beiträge:
    174
    Zustimmungen:
    0
    Wie Dementi schon richtig schreibt ist es eine Macke des Phase 2. Ich hatte das Vergnügen zwei mal im Winter wo es auch noch dunkel war. Herzlichen Glückwunsch. Das Problem konnte man beheben, wenn man den Wagen wieder komplett ausgeschaltet hat und nach ca. 1-2 Minuten wieder neu gestartet hat.

    Bei mir ist es nur aufgetreten, wenn ich das Licht bereits manuell angeschaltet hatte und die Lichtautomatik sich dazu aktiviert hat. Also am besten manuelles Licht selber wieder ausschalten beim verlassen des Wagens. Seitdem hatte ich keinen Ärger mehr.

    Es liegt aber wohl definitiv nicht am Instrument und auch nicht am Dimmer, den haben Sie bei mir zunächst auch gewechselt.
    Ich hab seit meinem letzten Werkstattbesuch aber auch das Gefühl, dass ich das Licht der mittleren Anzeige für Kilometer und Türen wesentlich besser dimmen kann als vorher. Vielleicht gibt es hier also schon eine Veränderung.

    Ich würde das beim Freundlichen mal ansprechen. Ansonsten wie oben beschrieben verfahren bis es was gibt.

    Gruß
    Lars
     
  12. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    Klingt irgendwie nach Softwareproblem in der UCH... und daß bei Renault eher die Welt untergeht ehe daß ein Update kommt, wissen wir ja

    Ich weiß ned... das soll moderene BUS Technik bla bla sein aber die kriegen es nicht mal hin ein Licht aus und einzuschalten und daß der Wischer hinten im Dauerbetrieb funzt ? Dann bitte ein paar Kabel mehr aber wieder konventionell... die Autos vor 10 Jahren hatten das Ding nicht und sind auch gefahren..ich kann jedenfalls darauf verzichten daß mein Innenlicht mit meinem Handschuhfach kommuniziert
     
  13. JS80

    JS80 Einsteiger

    Dabei seit:
    09.06.2007
    Beiträge:
    27
    Zustimmungen:
    0
    Nur kommt es bei mir ziemlich regelmäßig vor. Und die Methode mit Licht an und aus oder neu starten klappt bei mir nicht jedes mal.
    Wenn es nicht klappt, geht das Licht aber auch irgendwann von alleine wieder an.
    Mich nervt es nur halt mitlerweile sehr, da es warum auch immer meistens passiert wenn ich im dunkeln fahre. Für den Fall habe ich schon eine kleine Taschenlampe im Auto, die ich dann vor das Kombinstrument lege...
     
  14. #14 Anonymous, 11.06.2007
    Anonymous

    Anonymous Guest

    Geil-o-mat....Megane fahren macht erfinderisch....gröööhl
     
  15. #15 Dementi, 11.06.2007
    Dementi

    Dementi Megane-Experte

    Dabei seit:
    10.11.2006
    Beiträge:
    1.321
    Zustimmungen:
    0
    tja... das sollten sich mal die Kreaturen von Automobile anschauen, was man alles anstellt um einen Renault bewegen zu können :) Obwohl ich doch einer (der wenigen?) bin, der mit Renault uneingeschränkt zufrieden ist (und das bereits mit dem Füften).

    Zum Problem: dass das Licht doch irgendwann wieder angeht, klingt eher nach einem anderen Problem, als von mir beschrieben.

    Gruß
     
Thema:

Kombinstrumentbeleuchtung fällt zeitweise aus

Die Seite wird geladen...

Kombinstrumentbeleuchtung fällt zeitweise aus - Ähnliche Themen

  1. Megane 1 Tür fällt beim Megane 1 wieder zu und Rastet nicht.

    Tür fällt beim Megane 1 wieder zu und Rastet nicht.: Ursache kann sein, Das der Türsteller defekt ist oder, dass eine Führungsrolle verrutscht ist. Die Türverkleidung abbauen, dürften 4 Torx...
  2. Megane 1 Blinker Rückleuchten (L o.R) fällt aus beim Bremsen

    Blinker Rückleuchten (L o.R) fällt aus beim Bremsen: Fehlerbeschreibung von einem Megane 1 Grandtour 1.6/16V (1999) Blinker einer Lampe geht beim Tritt auf die Bremse aus. Der Scheibenwischer hinten...
  3. Megane 2 Drehzahl fällt zu schnell ab

    Drehzahl fällt zu schnell ab: Ist das beim Megane normal, dass die Drehzahl sehr schnell abfällt, sobald man vom Gas geht? Bei mir geht sie so fix auf 500 U/min, dass der Motor...
  4. Kupplungspedal fällt durch

    Kupplungspedal fällt durch: Hallo, habe folgendes Problem: Im Dezember habe ich meinen Megane II, 1.9Dci 120 PS eine Woche lang stehen lassen. Als ich wieder fahren wollte,...
  5. Servolenkung fällt aus

    Servolenkung fällt aus: Hallo Zusammen, seit einigen Tagen fällt an meinem Megane 3 coupe, 1,9D, 01/2010, sporadisch die elektrische Lenkung aus. gleichzeitig kommt die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden