Megane 2 Komische Geräusche beim Gasgeben ab ca. 2000 Umdrehungen und komischer Leistungsverlust direkt nach

Diskutiere Komische Geräusche beim Gasgeben ab ca. 2000 Umdrehungen und komischer Leistungsverlust direkt nach im Motor & Getriebe Forum im Bereich Technik; Hallo Meggi Gemeinde. Zuerst die Vorstellung meines Wagens, damit Ihr euch ein Bild machen könnt, was schon gemacht wurde und welche Kennzahlen...

  1. Glatze

    Glatze Türaufmacher

    Dabei seit:
    10.10.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Meggi Gemeinde.
    Zuerst die Vorstellung meines Wagens, damit Ihr euch ein Bild machen könnt, was schon gemacht wurde und welche Kennzahlen der Wagen hat.

    Megane 2 GT, 1,6l 16V 82KW ( 112PS ),
    Motor K4M, D812
    Laufleistung 188.500 km, Bj. 12/2008 ( Modell 2009 - Zugelassen März 2009 )
    2. Hand ( Erstbesitzer hat den Wagen 3 x Türkei und zurück gefahren. Danach bis 156.000 km Kurzstrecke bis max. 30km.
    Ich fahre Ihn seit Oktober 2015 ab 156.000 km

    Der Motor war undicht und er hat eine Menge Öl verloren, welches sich dann am Unterfahrschutz gesammelt hat und von dort auf den Boden getropft ist. Da wir ein Mietparkplatz in einer Tiefgarage haben, ist das irgendwann aufgefallen

    Im Bereich Motor wurde dann der kpl. obere Teil demontiert. Also Erneuerung von Zylinderkopf Dichtung und Ventildeckeldichtung. Abgaskrümmerdichtung und die Dichtung zwischen Öl und Kühlflüssigkeit. Die Zündkerzen ( original von Renault ). Der Zahnriemen mit Umlenkrollen und Wasserpumpe. Es wurde alles sauber gemacht und der Kopf wurde plan geschliffen. Es war unheimlich viel Sand drin. Der Motor hatte irgendwo Nebenluft nach dem Luftfilter gezogen.
    Diverse Schutzkappen an der Lenkung wurden auch getauscht.

    Nun zum Fehler, den er vor der Reparatur nicht gemacht hatte.

    Ab ca. 2000 Umdrehungen hört man ein schepperndes Geräusch. Meist aber nur wenn man mit dem Gas ein wenig spielt und kleine Gasstösse gibt. Es ist dann egel ob man fährt oder steht. Wobei ich sagen muss,das ich es beim fahren sogar noch besser bemerkte, weil ich eine Rückmeldung über das Pedal bekomme. Jedenfalls kommt es mir so vor. Leider hört man das Geräusch nur ab 2000 Umdrehungen und nicht darunter.
    Nun will ich aber den Motor auch nicht quälen über die BAB, weil ich ja nicht weiss ob noch was anderes defekt gehen kann.
    Zum Verständnis muss ich noch erklären, das die Reparatur für mich kostenfrei war, weil mein Schwager eine Ausbildung zum KFZ Mechatroniker macht und die Fortbildungseinrichtung den Wagen als Lehrobjekt genutzt hat. Somit musst ich nur die Teile von ca. 600,- bezahlen.

    Nockenversteller wurde leider nicht mit gewechselt. Nur in der Fortbildungseinrichtung wusste jetzt selbst der Dipl.-Ing. auch nicht mehr weiter wo es herkommen könnte. Ich tippe eher mal darauf das ein Franzose dort eher Selten vorkommt und die Meister eher die grossen kennen wie VW, BMW usw.

    Der zweite Fehler tritt nur direkt nach dem Kaltstart auf. Ich stehe immer vorwärts in der Parklücke und muss dann Rückwärts fahren. Dabei ruckelt der Wagen so sehr, das ich denke er geht gleich aus. Die Kupplung ist aber auch neu drin seit gerade mal 100 km.
    Wenn man dann ein paar Meter fährt, also z.B. aus der Garage raus und dann den Wagen vor dem Haus abstellt und dann nach 1 Minute wieder startet, ist der Fehler weg.
    Man kann dann ganz normal anfahren.
    Könnte das auch die magere Einstellung des Motor für Euro4 Norm sein?
    Oder sind da noch andere Ursachen?

    Ich weiß, das diese Fragen schon mehrmals gestellt wurden. Aber mein Problem tritt so nicht genau in anderen Fragen im Forum auf.

    Ich hoffe Ihr könnt mir helfen.

    Danke. Dennis
     
  2. Anzeige

  3. #2 feisalsbrother, 06.08.2018
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    3.973
    Zustimmungen:
    242
    Moin,

    geht der Motor im Leerlauf aus? Wenn ja, könnte es eine verschmutzte Drosselklappe sein. Näheres dazu findest du über die Suchfunktion.

    Gruss Uli
     
  4. Glatze

    Glatze Türaufmacher

    Dabei seit:
    10.10.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Nein. Er geht nicht aus. Jedenfalls wenn ich den Wagen normal im Leerlauf kaufen lasse. Ich hab es zeitlich aber auch noch nicht ausprobiert. Vielleicht würde er irgendwann mal ausgehen. Ich verhalte mich halt nur wie ein normaler PKW Benutzer. Einsteigen, zünden, Gang einlegen ( in meinem Fall immer der Rückwärtsgang, weil ich vorwärts parke ) und dann die Kupplung kommen lassen. Also zeitlich ungefähr 20sec. nach dem Rücksetzen, wird dann der 1.Gang eingelegt und ich möchte vorwärts fahren. Nur bei dieser Aktion kommt er nicht aus dem Knick und man hat das Gefühl er stirbt gleich. Um das zu vermeiden gibt man viel zwischen Gas und spielt mit dem Kupplungspedal.
    Wenn man dann 300m gefahren ist und den Wagen wieder ausstellt um gleich wieder zu starten ist dieser Fehler nicht mehr festzustellen.
     
  5. Oliver

    Oliver Megane-Profi

    Dabei seit:
    02.08.2004
    Beiträge:
    2.747
    Zustimmungen:
    68
    Das mit dem geruckelnach dem Start hört sich einfach nach der schlechten Gasannahme aller K4M im Meg2 an. Bessere Kerzen können das Problem lindern.
    Das mit dem Geräsch kann auch irgend eine Resonaz im Nebenaggregatetrieb sein.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findest du Infos, Antworten und Zubehör zu deinem Renault Megane.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Komische Geräusche beim Gasgeben ab ca. 2000 Umdrehungen und komischer Leistungsverlust direkt nach
Besucher kamen mit folgenden Suchen
  1. renault megane 1 6 motor d812

Die Seite wird geladen...

Komische Geräusche beim Gasgeben ab ca. 2000 Umdrehungen und komischer Leistungsverlust direkt nach - Ähnliche Themen

  1. Megane 2 Licht und Co. Gehen beim Öffnen der Tür nicht aus

    Licht und Co. Gehen beim Öffnen der Tür nicht aus: Hi, ich fahre einen Megan Grandtour 2 bj. 07 Seit gestern folgendes Problem. Am Morgen funktionierte alles wie es soll. Als ich am Nachmittag los...
  2. Megane 2 Beim Gebrauchtkauf eines Megane Kombi aus 2005

    Beim Gebrauchtkauf eines Megane Kombi aus 2005: Ich beschäftige mich mit dem 1,4 Kombi (160.000km aus erster Hand) mit LPG-Anlage und wollte wissen auf was ich besonders achten sollte das der...
  3. Megane 1 Megane kühlt nicht mehr und geht beim fahren aus

    Megane kühlt nicht mehr und geht beim fahren aus: Servus leute, es handelt sich um folgendes Fahrzeug: Renault Megane I 1999 BA0/1_ 1.6 16V. Musste gestern in der Kälte ne stunde warten und hab...
  4. Megane 4 CarPlay und USB/SD beim R-Link 2

    CarPlay und USB/SD beim R-Link 2: Hallo zusammen, wenn ich mein iPhone über CarPlay anschließe, dann habe ich keinen Zugriff mehr auf die SD Karte oder auf den USB Speicher. Ist...
  5. Megane 3 Zündaussetzer beim TCE 130 1,4 L Motor

    Zündaussetzer beim TCE 130 1,4 L Motor: Hallo.. mich hat es jetzt auch getroffen gehabt , bei meinem Megane 3 CC , 72.000 Km. Bj. 2011 . Nachdem Abgas und ESP Störungsleuchten dauernd...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden