Kühlflüssigkeit tritt aus

Diskutiere Kühlflüssigkeit tritt aus im Forum Motor & Getriebe im Bereich Technik - Hallo zusammen, als ich heute morgen um 9.00 Uhr mit meinem vier Monate alten Megané losfuhr stellte ich fest das meine Kühlwasseranzeige ganz...
Kilian1992

Kilian1992

Megane-Kenner
Beiträge
248
Hallo zusammen,

als ich heute morgen um 9.00 Uhr mit meinem vier Monate alten Megané losfuhr stellte ich fest das meine Kühlwasseranzeige ganz unten war. Wähend der Fahrt, ca. 5km stieg die Anzeige auf der Instrumententafel auf mittel an.
Da ich dem ganzen nicht wirklich trauen wollte schaute ich im Motorraum und siehe da, die Kühlflüssigkeit stand unter min. Nach kurzer Beratung füllten wir Aushilfsweise destiliertes Wasser nach, fuhren nach Stuttgart und wieder zurück ungefähr 80km.
Daheim angekommen schaute ich wieder nach dem Stand und es war wieder grade noch über min obwohl wir bis fast max aufgefüllt haben.
Kennt ihr ähnliche Porblem, Tipps oder Erfahrungen?

Grüße Kilian
 
Higlander

Higlander

Megane-Experte
Beiträge
1.679
Ich würde ja mal fast auf einen 4beinigen Besucher tippen.
 
snakehunter34

snakehunter34

Megane-Fahrer
Beiträge
883
Higlander schrieb:
Ich würde ja mal fast auf einen 4beinigen Besucher tippen.

würde auf das selbe Tippen , kann aber auch ne lose Verbindung sein , einfach mal überall am Kühlmittelschlauch ziehen und Schlauchschellen auf festen sitz prüfen.

ansonsten zum :-) der soll das System mal abdrücken das geht fix und undichte Stelle ist schnell gefunden
 
Kilian1992

Kilian1992

Megane-Kenner
Threadstarter
Beiträge
248
Hoffentlich setzt sich das Desaster vom Megané 2 bei mir nicht fort. Was nur doof ist, das morgen Sonntag ist und Montag eben Montag ^^. So etwas passiert immer dann wenn man es am wenigsten gebrauchen kann.

Danke an euch.

Werde euch auf dem laufenden halten.

Grüße und einen schönen Sonntag.
 
A

Anonymous

Guest
hau dir mal nen bisschen kühlerdicht rein... vielleicht hast du nur kleine löcher? hat bei meinem ford damals geholfen!
 
Kilian1992

Kilian1992

Megane-Kenner
Threadstarter
Beiträge
248
So gibt Neuigkeiten.

Ich füllte gestern Abend nochmal nach bis wieder ungefähr mittig oder auch mehr. Als ich heute morgen wieder nachschaute, war es der Stand zwischen min und max.
Aber hätte ich gar kein Loch dann hätte der Tank ja bei mehmaligem nachfüllen überlaufen müssen. Ich verstehe gar nichts mehr ^^.
Wie viel soll denn überhaupt da drin sein, am besten halbvoll oder kanpp unter maximal?

Ist es eigentlich normal das wenn ich losfahre, die Kühlwasseranzeige ganz unten ist und es im laufe der Fahrt einpendelt?

boze schrieb:
hau dir mal nen bisschen
kühlerdicht
rein... vielleicht hast du nur kleine löcher? hat bei meinem ford damals geholfen!

Kühldicht? Ist das eine "spezielle Flüssigkeit" die kleine Löcher verschließt?

Grüße Kilian
 
A

Anonymous

Guest
Hi,

du meinst wahrscheinlich die Temperaturanzeige. Eine Anzeige für den Flüssigkeitsstand hat den Megane nämlich nicht.

Der Kühler hat übrigens einen Überlauf, war jedenfalls bei meinem alten Peugeot so. Da war es normal, dass der Kühlflüssigkeitsstand zwischen min und max war. Selbst wenn man bis max auffüllte, war nach einer kurzen Fahrt etwas weniger drinn.
 
Kilian1992

Kilian1992

Megane-Kenner
Threadstarter
Beiträge
248
megdoc schrieb:
Eine Anzeige für den Flüssigkeitsstand hat den Megane nämlich nicht.
#

Und warum steht dann in der Ba. was von "Kühlwasserflüssigkeitsstand"? Und zwar sind das die dicken Balken, das dünnere ist meines Wissens die Temperatur.

O.k. ich nehm alles zurück :blush:. Das erklärt auch warum es Anfangs ganz unten war und dann mittig. Aber trozdem war der Kühlwassertank fast leer zumindest unter min. Der Wagen stand leicht schräg aber das kann ja normal nicht so viel ausmachen. Kann es vielleicht sein das dadurch das ich gefahren bin das Kühlwasser im Kreislauf war und es deswegen so wenig zu sein schien?
 
Der Münsterländer

Der Münsterländer

Megane-Experte
Beiträge
1.493
als ich heute morgen um 9.00 Uhr mit meinem vier Monate alten Megané losfuhr stellte ich fest das meine Kühlwasseranzeige ganz unten war. Wähend der Fahrt, ca. 5km stieg die Anzeige auf der Instrumententafel auf mittel an.

Du hast also die Temperatur- mit einer imaginären Kühlmittelanzeige verwechselt und bist deshalb auf die Idee gekommen, dass Kühlmittel fehlen würde?

Sagen wir mal, dass du tatsächlich ein Leck im Kühlsystem deines Autos hättest, dann würde a) die Motortemperatur (formerly known as Kühlwasseranzeige) sehr schnell auf 3/4 der Anzeige steigen, b) die Warnleuchte für Motorüberhitzung erleuchten, c) die STOP-Leuchte erleuchten und d) ein akustisches Signal ertönen.
 
jepmichi

jepmichi

Megane-Fahrer
Beiträge
828
Ich denke auch du hast dich verrückt machen lassen, da du die Temperaturanzeige mit einem Kühlmittelstand verwechselt hast. Ich würde das jetzt weiter beobachten und falls wirklich wieder von dem Kühlmittel fehlen sollte, kannst ja mal zum Freundlichen gehen. Und schau dass das Auto nächstes mal auf der Ebene steht. :grin:
 
Kilian1992

Kilian1992

Megane-Kenner
Threadstarter
Beiträge
248
Münsterländer schrieb:
Du hast also die Temperatur- mit einer imaginären Kühlmittelanzeige verwechselt und bist deshalb auf die Idee gekommen, dass Kühlmittel fehlen würde?

Sagen wir mal, dass du tatsächlich ein Leck im Kühlsystem deines Autos hättest, dann würde a) die Motortemperatur (formerly known as Kühlwasseranzeige) sehr schnell auf 3/4 der Anzeige steigen, b) die Warnleuchte für Motorüberhitzung erleuchten, c) die STOP-Leuchte erleuchten und d) ein akustisches Signal ertönen.

Also war heute in der Werkstatt weil man sich das auf jeden Fall mal anschauen wollte. Der Schluss war, das es nicht sein kann dass das Kühlwasser nach 7km Fahrt unter min steht. Am Mittwoch muss ich mich erstmal von ihm trennen zumindest bis Donnerstag denn der Mechaniker fand iregdnwie eine lose Stelle also ist vielleicht doch was.
Vielleicht hatte es ja einen Sinn das mich die Anzeige verwirrt hat, wer weis vielleicht steckt in meinem Auto ein kleiner Bumbelbee :fies:.

Bekomme als Ersatz einen Twingo Sport. Freue mich schon aufs GoKart fahren :D.

Werde euch auf dem laufenden halten.

Grüße Kilian
 
Kilian1992

Kilian1992

Megane-Kenner
Threadstarter
Beiträge
248
Entschuldigung, wollte es doch schreiben. Danke das du mich erinnerst.

Also mein Megané zählt bis jetzt nicht als "Pannenmegané" (Bezug auf Vorgänger). Holte ihn gestern von der Werkstatt ab und mir wurde gesagt das es unerklärlich sei was da passiert ist. Ich weis ja auch nicht...

Auf jeden Fall haben sie abgedrückt und einen Drucktest gemacht alles ohne Ergebnis. Naja gut für uns und die Statistik :top:

Grüße Kilian
 
RAudi

RAudi

Megane-Profi
Beiträge
2.829

na das war ja mal ne Aussagekräftige Antwort. :sarcastic:
 
Kilian1992

Kilian1992

Megane-Kenner
Threadstarter
Beiträge
248
Gelle? Dachte ich mir auch :tease:
 
Thema: Kühlflüssigkeit tritt aus

Ähnliche Themen

W
Antworten
6
Aufrufe
3.947
Jürg
Bosepower89
Antworten
9
Aufrufe
3.690
Bosepower89
Bosepower89
dexxo
Antworten
3
Aufrufe
1.895
RonnyTCE
RonnyTCE
Oben