Kurzes Piepen und ! im Tourenzähler beim bremsen

Diskutiere Kurzes Piepen und ! im Tourenzähler beim bremsen im Elektronik Forum im Bereich Technik; Hatte schon mal jemand dieses problem, kurzes Piepen und dann ein ! im Tourenzähler da wo die Anzeigen sind unten rechts. Habe das problem nur ab...

  1. #1 Blue Meg, 27.07.2010
    Blue Meg

    Blue Meg Megane-Kenner

    Dabei seit:
    17.02.2005
    Beiträge:
    213
    Zustimmungen:
    0
    Hatte schon mal jemand dieses problem, kurzes Piepen und dann ein ! im Tourenzähler da wo die Anzeigen sind unten rechts.

    Habe das problem nur ab und zu beim bremsen gehabt.

    Oder ist das ein Alarm der auf Bremsbelag wechsel hinweißt?!

    Gruß Jürgen
     
  2. Pit

    Pit Megane-Fahrer

    Dabei seit:
    14.07.2010
    Beiträge:
    385
    Zustimmungen:
    0
    Meinst du das rote Symbol, was auch bei angezogener Handbremse leuchtet?
    Das weist auf eine angezogene Handbremse oder zu geringen Bremsflüssigkeitsstand hin.

    Das Symbol für Bremsverschleiss leuchtet gelb und ist ein runder Kreis mit 2 gestrichelten in kreisform gebogenen Linien links und rechts.
     
  3. #3 Blue Meg, 27.07.2010
    Blue Meg

    Blue Meg Megane-Kenner

    Dabei seit:
    17.02.2005
    Beiträge:
    213
    Zustimmungen:
    0
    Ja das ist es, dann gehe ich mal davon aus das es an der Flüssigkeit liegt. Werde morgen gleich mal schauen, danke!

    Jürgen
     
  4. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Würd dann aber auch gleich mal die Bremsbelagstärke kontrollieren und nicht gleich auffüllen, denn wenn neue Beläge drinn sind ist der Behälter durch die zurückgedrückten Kolben wieder voller.

    LG Driver
     
  5. Pit

    Pit Megane-Fahrer

    Dabei seit:
    14.07.2010
    Beiträge:
    385
    Zustimmungen:
    0
    Allerdings sollte der Flüssigkeitsstand durch abgefahrene Beläge nicht so stark abfallen, dass die Lampe angeht.
    Hab ich zumindest noch nie erlebt.
     
  6. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Er schreibt ja auch das er es ab und an beim bremsen hat, kann also durchaus sein das dann mal kurz der sensor blank liegt und so die störung anzeigt, hatten wir aber hier im Board schon !

    LG Driver
     
  7. #7 krippstone, 28.07.2010
    krippstone

    krippstone Megane-Profi

    Dabei seit:
    10.02.2004
    Beiträge:
    4.212
    Zustimmungen:
    2
    ... ja auch nichts weiter zum Auto selbst.

    Baujahr, KM Leistung, erste Bremse (oder auch nicht) ...
     
  8. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Na das scheint hier voraussetztung zu sein das jeder ne Glaskugel hat die man befragen kann zu solchen Dingen :mrgreen:

    LG Driver
     
  9. #9 Blue Meg, 28.07.2010
    Blue Meg

    Blue Meg Megane-Kenner

    Dabei seit:
    17.02.2005
    Beiträge:
    213
    Zustimmungen:
    0
    Moin, es liegt an den Bremsbelägen die müßen neu. Ich wußte gar nicht das die so schnell ab sein können, letztes mal gewechselt vor ca 1,5 Jahren!

    Danke für die info´s!

    Jürgen


    Signatur wieder angehängt :danke:
     
  10. #10 AmadeusD, 19.01.2011
    AmadeusD

    AmadeusD Megane-Experte

    Dabei seit:
    19.07.2009
    Beiträge:
    1.023
    Zustimmungen:
    2
    So, nun habe ich diesen Fehler auch!

    Bei mir leuchtet aber noch das STOP Symbol mit auf.
    Allerdings nicht beim Bremsen sonder beim Beschleunigen.

    Das erste mal ist es aufgetreten, als ich eine Ausfahrt, eine lang gezogene Rechtskurve mit leichter Steigung, entlanggefahren bin. Beim Verzögern war es wieder weg und beim Anfahren kam es dann kurz wieder. Nun ist es so, dass der Fehler immer häufiger kommt. Aber wie gesagt beim beschleunigen. Ist etwas nervig weil es an der Ampel beim los fahren immer Piep Piep... Piep macht und dann ist es wieder weg.
    Es tritt etwa seit 3 Tagen auf.

    Kann das der Bremsflüssigkeitsstand sein?

    Habe noch keine Zeit gehabt nach zu schauen, was genau Sache ist. =o

    Gruß Tobias
     
  11. #11 FendiMan, 20.01.2011
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.417
    Zustimmungen:
    109
    Dann schau halt nach. :roll:
    Es wird ziemlich sicher auch der Bremsflüssigkeitsstand sein.
     
  12. #12 AmadeusD, 20.01.2011
    AmadeusD

    AmadeusD Megane-Experte

    Dabei seit:
    19.07.2009
    Beiträge:
    1.023
    Zustimmungen:
    2
    Ja, muss ich machen.

    Gestern bin ich um 23 Uhr aus der Hochschule raus und war total erschlagen. Habe dann mal am Behälter für die Flüssigkeit gewackelt, aber meine Freundin meinte es wäre kein Fehler gekommen. Aber ich konnte noch nicht direkt danach schauen. Heute habe ich ihn stehen lassen. Komm aber sicher wieder nicht vor 23 Uhr aus der HS. Habe morgen einen Abgabetermin.... Also wird das wohl noch bis Samstag warten müssen :motz:

    Gruß Tobias
     
  13. #13 dadasca, 21.01.2011
    dadasca

    dadasca Megane-Kenner

    Dabei seit:
    17.10.2007
    Beiträge:
    84
    Zustimmungen:
    0
    Morgen,

    aus eigener Erfahrung würde ich sagen, dass es definitiv an den Bremsbelägen zu tun hat. Die müssen gewechselt werden.

    Habe diese in 3 Jahren zwei mal gewechselt. Das erste mal ohne die Scheiben und dieses mal mit Scheiben.
    Mal schauen wann es wieder anfängt zu piepen.

    PS.: Ist echt nervig das piepen. vor allem wenn man es den Beifahrern immer erklären muss an was es liegt.

    gruss dadasca
     
  14. #14 Art Vandelay, 21.01.2011
    Art Vandelay

    Art Vandelay Megane-Experte

    Dabei seit:
    07.06.2007
    Beiträge:
    1.294
    Zustimmungen:
    2
    "Ach, das Piepsen ist nur wegen den Bremsen."

    Haha, ich glaube, treibt man manchen den Angstschweiss auf die Stirn. :D
     
  15. #15 AmadeusD, 22.01.2011
    AmadeusD

    AmadeusD Megane-Experte

    Dabei seit:
    19.07.2009
    Beiträge:
    1.023
    Zustimmungen:
    2
    So war heute beim Freundlichen und es ist wieder alles in Ordnung :jawoll:

    Es lang daran, dass zu wenig Bremsflüssigkeit vorhanden war!!

    Habe die auch gleich prüfen lassen und der Meister meinte die wäre noch super :ok:
    Siedepunkt bei 230°C erst ab 155°C muss gewechselt werden. Also alles TOP!

    Er hat sich dann auch alle Bremsen angeschaut und die sind auch noch in Ordnung.

    Auf die Frage wo hin die Flüssigkeit den sei, meinte er, dass beim Meggi die Kupplung hydraulisch funktioniert und mit zunehmendem Alter der Kupplung der Hubkolben sich nachstellt und dabei der Flüssigkeitsstand sinkt. Wenn dann auch die Bremsen mit der Zeit verbraucht werden, wird der Bedarf im System einfach so groß, dass der Sensor anfängt zu meckern und man Flüssigkeit nachfühlen muss!

    So, nach 25 € und 30 min. in der Werkstatt ist jetzt wieder alles in Ordnung! :prost:

    Gruß Tobias
     
Thema: Kurzes Piepen und ! im Tourenzähler beim bremsen
Besucher kamen mit folgenden Suchen
  1. renault espace piept

    ,
  2. auto piept beim bremsen

    ,
  3. megane piept beim bremsen

    ,
  4. renault captur piept,
  5. auto piepst beim bremsen,
  6. renault twingo piept beim fahren,
  7. megan 3 piept in der kurve,
  8. Hyundai h350 piept beim Bremsen,
  9. C3 piept beim Bremsen,
  10. meine bremse piept nach dem bremsbelagwechsel im stand,
  11. meine bremse piept im stand beim bremsen,
  12. ist es normal beim treten der bremsen nach dem wechseln das es piept,
  13. kangoo signalton beim bremsen,
  14. peugeot piept beim fahren,
  15. scenic 2 peept,
  16. auto piept beim brämsen,
  17. kia bremse piept,
  18. renault megane kombi piept in der kurve,
  19. clio3 piepton beim bremsen,
  20. piepen Bremse Renault megane,
  21. KIA Carnival 3 piept beim bremsen,
  22. renault senic parkbremse piepst,
  23. was ist das wenn es beim renault clio pipst wenn man in die kurve fährt ,
  24. twingo piept beim bremsen
Die Seite wird geladen...

Kurzes Piepen und ! im Tourenzähler beim bremsen - Ähnliche Themen

  1. Megane 2 Motorwechsel beim CC

    Motorwechsel beim CC: Hallo weiß jemand ob man den Motor beim CC einfach so wechseln kann ? Sprich raus und rein fertig Oder muss im Nachhinein noch etwas...
  2. Megane 3 Kein GPS-Signal mehr beim Mégane CC

    Kein GPS-Signal mehr beim Mégane CC: Hallo zusammen, habe gefühlt das gesamte Internet abgesucht, aber bisher keinen Hinweis gefunden - hoffe, einer von Euch kann mir helfen. Fahre...
  3. Megane 2 Kein Ton beim Neuen Radio

    Kein Ton beim Neuen Radio: Hallo bin neu hier. Fahre einen Renault megane 2 Kombi Bj 08. Habe mit jetzt ein Doppel Din Radio mit android geholt von der Firma Tristan Auron...
  4. Megane 2 NW Sensor beim 1,4 16V

    NW Sensor beim 1,4 16V: Hallo, ich bin seit kurzem Besitzer eines Megane 2 Bj.2004 1,4 16V mit 98PS. Natürlich habe ich auch Startprobleme nachdem ich gefahren bin. OT...
  5. Megane 3 Vibrieren beim Beschleunigen ab ca 60 km/h

    Vibrieren beim Beschleunigen ab ca 60 km/h: Hallo, seit nun etwa 2000km gibt es ab 60km/h im 2/3/4/5 Gang bei Vollgas ein deutliches Vibrieren´zwischen 2500 und 5000 Umdrehungen. Dies ist...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden