Megane 3 Ladespannung Lichtmaschine 11.7V

Diskutiere Ladespannung Lichtmaschine 11.7V im Elektronik Forum im Bereich Technik; Hallo zusammen, ich bin der neue :-) Ich habe das Gefühl das bei unsere Magane III der Laderegler einen weg hat. Die Tage als es kälter wurde...

  1. #1 Drogenfahnder, 07.01.2022
    Drogenfahnder

    Drogenfahnder Türaufmacher

    Dabei seit:
    07.01.2022
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo zusammen,
    ich bin der neue :-)

    Ich habe das Gefühl das bei unsere Magane III der Laderegler einen weg hat. Die Tage als es kälter wurde sprang der Wagen sehr zäh an. Vielmehr drehte der Starter etwas gequält, der Wagen sprang dann sofort an.

    Ok, alle klar, die Batterie ist mal wieder platt...dachte ich zumindest (ist erst 2 Jahre alt). Zum Spaß habe ich einen USB-Lader mit Voltanzeige in den Zigarettenanzünder gesteckt um zu schauen was die Batterie noch so kann.

    Dabei stellte ich fest das kurz nach dem Startvorgang die Spannung auf 12,8V hochgeht dann aber dauerhaft auf 11,7V abfällt. Auf einer Strecke von 40km wurden durchgängig 11,7V angezeigt.

    Da die Ladespannung zumimdest beim Starten auch mal höher als 11,7V sein kann habe ich das Problem mal bei dem Regler eingekreist.

    Ich denke das deutet auf einen defekten Regler hin?

    Gruß DF
     
  2. #2 Keve1991, 07.01.2022
    Keve1991

    Keve1991 Megane-Fahrer

    Dabei seit:
    27.10.2015
    Beiträge:
    570
    Zustimmungen:
    76
    Der "Laderegler" müsste bei deinem Auto schon über ein Steuergerät laufen.
    Kontrolliere Vorsichtshalber nochmal die Ladespannung am Generator und an der Batterie direkt. Nicht das irgendwo der Spannungsabfall zu groß ist.
     
  3. #3 Drogenfahnder, 10.01.2022
    Drogenfahnder

    Drogenfahnder Türaufmacher

    Dabei seit:
    07.01.2022
    Beiträge:
    6
    Zustimmungen:
    0
    So,
    ich mache es kurz. Konnte eben mit dem Messgerät an Batterie und Zigarettenanzünder messen. Zwischen Batterie und Zigaretenanzünder gibt es sogut wie keinen Spannungsabfall.

    Bei laufenden Motor an der Batterie 13.5V und am Zigarettenanzünder 13.4V gemessen. Diese USB-Ding hatte 11.7V angezeigt...

    Mit Regler und Regelkreis ist denke ich mal alles in Ordnung. Das USB-Ding zeigt nur ca 1.5V zuwenig an!

    Deswegen denke ich das die Batterie einfach schlapp ist und nach 2 Jahren getauscht werden muss.

    Beste Grüße,
    DF
     
  4. #4 Jay1980, 10.01.2022
    Jay1980

    Jay1980 Megane-Fahrer

    Dabei seit:
    17.06.2018
    Beiträge:
    625
    Zustimmungen:
    175
    13,5V klingt auf jeden Fall normal. Zumindest wenn das ESM aktiv ist.
    Ich fahre ja inzwischen ohne ESM mit dauerhaft höherer Ladespannung.
    Schon allein wegen dem Wechsel auf AGM Batterie.
     
  5. #5 Drogenfahnder, 10.01.2022
    Drogenfahnder

    Drogenfahnder Türaufmacher

    Dabei seit:
    07.01.2022
    Beiträge:
    6
    Zustimmungen:
    0
    Irgendwie komme ich jetzt doch ins Zweifeln. Die Ladespannung für Bleiakkus soll min 13,8V -14,4V betragen.
    Da sind die 13,5V zum leben zu wenig und zum sterben zu viel :ashamed: Seltsam auch das egal welche Drehzahl oder Lastzustand immer mit 13,5V geladen wird.

    Mein Ford Fiesta von 2004 lädt problemlos zwischen 14,1V und 14,4V.

    @Jay1980 was heißt den ESM und wie kann ich auch feste, höhere Spannung codieren?

    Gruß DF
     
  6. #6 Jay1980, 10.01.2022
    Zuletzt bearbeitet: 10.01.2022
    Jay1980

    Jay1980 Megane-Fahrer

    Dabei seit:
    17.06.2018
    Beiträge:
    625
    Zustimmungen:
    175
  7. #7 Drogenfahnder, 11.01.2022
    Drogenfahnder

    Drogenfahnder Türaufmacher

    Dabei seit:
    07.01.2022
    Beiträge:
    6
    Zustimmungen:
    0
    ok,

    ist es denn bekannt das der Megane III etwas schwach lädt oder ist das noch in der Toleranz?

    Ich merke es eben jedes Jahr das der Wagen bei Temperaturen um die 0°C sehr gequält anspringt... Muss das so bei dem Franzosen?

    Gruß DF
     
  8. #8 Jay1980, 11.01.2022
    Jay1980

    Jay1980 Megane-Fahrer

    Dabei seit:
    17.06.2018
    Beiträge:
    625
    Zustimmungen:
    175
    Ich persönlich bin generell kein Freund von diesen Bedarfsregelungen.
    Im Prinzip wollen die Hersteller den Verbrauch drücken, das kann man verstehen.
    Das ist einfach den Emissionsvorschriften geschuldet.
    Aber letztlich dürften die Folgen das wohl mehr als aufwiegen.
    Zumal das in der Praxis bei weitem nicht so intelligent funktioniert wie es sollte.

    Davon unabhängig finde ich dass jeder der ein Auto hat auch ein Ladegerät besitzen sollte.
    Zumal einfache Geräte weit weniger kosten als die erste vorzeitig auszutauschende Batterie.
    Gerade im Winter regelmäßig aufladen sollte die Lebenserwartung sehr stark verlängern.

    Wie du vielleicht gelesen hast, bin ich auf das Thema ESM auch zufällig gestoßen worden.
    Aber ich fahre jetzt seit mehr als einem Jahr mit deaktiviertem ESM. Das wird so bleiben.
     
    feisalsbrother gefällt das.
  9. #9 Drogenfahnder, 11.01.2022
    Drogenfahnder

    Drogenfahnder Türaufmacher

    Dabei seit:
    07.01.2022
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo @Jay1980 ,

    wenn du meinen Beitrag vielleicht nochmal aufmerksam liest, wirst du feststellen, dass die Lichtmaschine in allen Lastzuständen und Drehzahlen über 40km Fahrt lediglich 13,5V liefert. Aus meiner Sicht wird also überhaupt nichts geregelt oder rekuperiert...

    Für mich sieht das, wenn ich es mit anderen Fahrzeugen vergleiche nach einer Art Notlauf aus?

    Gruß DF
     
  10. #10 Jay1980, 11.01.2022
    Jay1980

    Jay1980 Megane-Fahrer

    Dabei seit:
    17.06.2018
    Beiträge:
    625
    Zustimmungen:
    175
    Wie im 2. verlinkten Thread geschrieben wüsste ich nicht wo der Megane 3 rekuperieren sollte.
    Was die "intelligente" Regelung der Ladespannung angeht, würde ich nochmal die Begriffe Theorie und Praxis nennen.
    Leider wird es eben weitestgehend oder gänzlich so sein wie du beschrieben hast.
    Das heißt aber nicht automatisch, dass es nicht anders ginge, mit der eingesetzten Hard- und Software.
    Mit dem was verbaut ist sollte der aktuelle Ladezustand der Batterie schon erkannt werden.
    Es ist ja auch so, dass etwa Stop/Start nicht funktioniert unter ungünstigen Bedingungen.

    Daher, wenn du mehr Ladespannung generieren willst; du weißt jetzt wie es ginge.
     
  11. #11 Drogenfahnder, 11.01.2022
    Drogenfahnder

    Drogenfahnder Türaufmacher

    Dabei seit:
    07.01.2022
    Beiträge:
    6
    Zustimmungen:
    0
    :freu:

    Ich glaube du hast mein Thema immer noch nicht korrekt gelesen :nono:

    Für mich deutet die unveränderte Ladespannung auf einen Defekt hin. Ich will keine Spannug erhöhen sonder korrekte Funktion sicherstellen.

    Siehst du das genau so?

    Gruß DF
     
  12. #12 Jay1980, 11.01.2022
    Jay1980

    Jay1980 Megane-Fahrer

    Dabei seit:
    17.06.2018
    Beiträge:
    625
    Zustimmungen:
    175
    Ich habe schon alles gelesen.
    Und ich wiederhole dir jetzt aus dem DDT4ALL Thema, dass mit ESM die Spannung bei mir auch auf 13,5V sinkt.
    Was ich dir nicht bestätigen kann, ob es in Fahrt bei mir zu Regelungen kommt, da nie getestet.

    Ich musste nach dem Kauf die Batterie nach wenigen Monaten austauschen.
    Der Wagen stand davor vermutlich eine längere Zeit, daher also kein Wunder.
    Im Februar gekauft schon absehbar, im folgenden Winter war dann Feierabend.
    Stop/Start funktionierte da meistens nicht, ich hatte es großteils aber per Knopfdruck aus.
    Ab und zu aber vergessen, dann häufig die Meldung "nicht verfügbar". (Mittlerweile dauerhaft deaktiviert)

    Wie gesagt, seit dem Wechsel zur AGM ist mir die höhere Ladespannung willkommen.
    Du selbst zweifelst ja an, dass die 13,5V grundsätzlich ausreichen.

    Ich kann dir leider nicht sagen, welche Regelung die Renault Ingenieure da genau umgesetzt haben.
     
  13. #13 DerAutomatiker, 12.01.2022
    DerAutomatiker

    DerAutomatiker Megane-Kenner

    Dabei seit:
    12.10.2019
    Beiträge:
    81
    Zustimmungen:
    24
    Meiner geht im Schubbetrieb auf um die 15V, bei Volllast 12.5V und sonst irgendwo dazwischen je nach Last.
     
  14. #14 Jay1980, 12.01.2022
    Jay1980

    Jay1980 Megane-Fahrer

    Dabei seit:
    17.06.2018
    Beiträge:
    625
    Zustimmungen:
    175
    Ich hab ehrlicherweise nur stehend gemessen/verglichen bei mir.
     
Thema:

Ladespannung Lichtmaschine 11.7V

Die Seite wird geladen...

Ladespannung Lichtmaschine 11.7V - Ähnliche Themen

  1. Megane 2 Permanente Fehlermeldung nach Wechsel der Lichtmaschine

    Permanente Fehlermeldung nach Wechsel der Lichtmaschine: Hallo zusammen, ja ich weiss-der schon wieder. ;o) Nachdem das Problem mit dem schlechten Leerlauf usw. behoben werden konnte kann ich ich jetzt...
  2. Megane 1 Die richtige Lichtmaschine finden (K4J)

    Die richtige Lichtmaschine finden (K4J): Hallo alle zusammen & gesundes Neues! Mir ist passend zum Arbeitsanfang die Lichtmaschine abgeraucht. :( Die Welle hat sich festgefressen (die...
  3. Megane 1 Lichtmaschinenriemenscheibe verloren

    Lichtmaschinenriemenscheibe verloren: Heute beim fahren ist auf einmal die Servolenkung ohne Funktion . Angehalten Haube auf . Riemenscheibe von der Lichtmaschine ab. Aber alle Teile...
  4. Megane 3 Wie Lichtmaschine wechseln Megane 3

    Wie Lichtmaschine wechseln Megane 3: HiHo, ich suche dringend ein "How-To" wie ich die Lichtmaschine in meinem Megane 3 - 1,4 Tce 130 wechsle..... Hab die Suche benutzt, leider...
  5. Megane 3 Relais? Lichtmaschine?....?

    Relais? Lichtmaschine?....?: Hallo zusammen, ich fasse mich kurz wies geht! - Zündaussetzer oder Fehlzündungen (knacken im Motorraum und ruckeln) - zwischendurch Probleme...