Laptop Problem

Diskutiere Laptop Problem im Internet, PC, Konsolen, Ebay & Co. Forum im Bereich Klatsch und Tratsch; hast es schon mit einer Sytemwiederherstellung probiert zu einem Zeitpunkt als noch ohne Probleme hoch gefahren ist ? würde so erst mal auch auf...

  1. #16 snakehunter34, 29. November 2009
    snakehunter34

    snakehunter34 Megane-Fahrer

    Dabei seit:
    11. Mai 2009
    Beiträge:
    883
    Zustimmungen:
    0
    hast es schon mit einer Sytemwiederherstellung probiert zu einem Zeitpunkt als noch ohne Probleme hoch gefahren ist ?

    würde so erst mal auch auf einen Fehlerhaften Treiber tippen , evtl. mal Mainboard Manager CD nehmen und Treiber neu installieren .........
     
  2. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findest du Infos, Antworten und Zubehör zu deinem Renault Megane.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #17 skipper-peter, 29. November 2009
    skipper-peter

    skipper-peter Megane-Kenner

    Dabei seit:
    6. August 2009
    Beiträge:
    171
    Zustimmungen:
    0
    Nä, ein Treiber Problem kann nicht. Kommt ja nicht mal in die Bootphase und da kommen die Treiber vom Bios. Dieses Problem gibt es öfter, wenn von irgendeinem Bauteil das Bios kein Ready-signal bekommt, z.B Speicher, Lüfter, Gradik, oder Cdrom LW letzteres kommt öfter vor nimm es raus und probier ( eine Schraube von unten oder unter der Tastatur und man kann es raus ziehen. Sollte es am Bios liegen so, kann man es zu 80% feststellen wenn Uhr und Datum nicht stimmt, es ei denn Du hast im Bios was verstellt. genau so sieht es bei der Stützbattery aus. Im äußersten Fall hab ich schon gehabt dass die Wärmeleitpaste unter dem Kühlkörper der CPU trocken ist, der CPU Kern wird schlagartig heiß, Beim zweiten Start fährt er mit verminderter Leistung hoch.
    Zu guter letzt kann es auch die Festplatte sein, dreht sie? oder tackert sie, ich glaub es zwar nicht dann nach Deiner Beschreibung, kommst Du nach dem ersten einschalten nicht mal ins Bios und dann ist es nicht relevant. Aus dem Bauch würde ich sagen Cd LW kein Ready, Lüfter zu langsam oder kein Sens Impuls, Speicher kein ready. Nun viel Glück. :ok:
     
  4. Anonymous

    Anonymous Guest

    So Festplatte ist es nicht läuft ja auch nach dem 2ten starten einwandfrei hoch mit normaler Leistung/Geschwindigkeit.
    Speicher ist ok, CD LW wars auch nicht. :ireful:
    Ins Bios komm ich auch erst beim 2 ten mal Starten rein ist aber alles ok Uhrzeit stimmt keine Fehlermeldungen.
    Komisch ist auch das wenn ich den Deckel aufklappe er direkt versucht hochzufahren ohne das ich einen Taster betätigt hab.
    Ach ja Laptop ist gerade 2 Monate aus der Garantie raus, wie das halt immer so ist. :negative:
     
  5. Anonymous

    Anonymous Guest

    Eine Sache die bei Laptops oft vergessen wird, oder sehr unwahrscheinlich klingt. Zerleg dein Laptop mal und wechsel mal die CMOS Batterie.
    Die wird oft unterschätzt und kann zu solchen Problemen führen.

    Macht er das wenn er ans Netzteil angeschlossen ist oder nur per Akku betrieben wird ?
    Und wie sind bei Dir die Wake-up on... optionen eingestellt ?
     
  6. Anonymous

    Anonymous Guest

    Hi,

    also meiner Meinung nach, kann es nicht die Festplatte sein, weil wenn du den Rechner startest , jedoch nicht mal vom Bios ein Bildschrim angezeigt wird, hat das nix damit zu tun! Wenn du auf den Knopf drückst wird erst das Bios geladen und dann die Gerätetreiber, nicht andersherum!! Was ich mir auch gut vorstellen könnte das es probleme mit der Stromzufuhr gibt, weil wenn du ihn einschaltest und er sofort wieder ausgeht, klingt es bald danach das irgendwo der saft ausgeht! Vielleicht ist auch nur der Schalter defekt, das er quasi beim drücken hängen bleibt und den Laptop somit gleich wieder ausschaltet!? Versuch mal ihn auszubauen und ohne ihn zu starten!


    Lg,Philzstift
     
  7. #21 skipper-peter, 29. November 2009
    skipper-peter

    skipper-peter Megane-Kenner

    Dabei seit:
    6. August 2009
    Beiträge:
    171
    Zustimmungen:
    0
    Was haste den fürn Laptop, kann vielleicht mal beim Hersteller in der Datenbank nachschauen. IBM/Lenovo, Toshiba, HP, ASUS, ACEr
     
  8. guennie01

    guennie01 Megane-Fahrer

    Dabei seit:
    17. Februar 2010
    Beiträge:
    335
    Zustimmungen:
    0
    Gibt er beim einschalten einen Bios Beep Code von sich, wenn nicht ist die Harware schon mal in Ordnung. :dirol:
     
  9. Anzeige


    schau mal hier: (hier klicken) Dort wirst du bestimmt fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Anonymous

    Anonymous Guest

    Ups hatte den thread total verdrängt. :notme:

    Es war das Wlan-kärtchen :dash: welches defekt war.
     
  11. guennie01

    guennie01 Megane-Fahrer

    Dabei seit:
    17. Februar 2010
    Beiträge:
    335
    Zustimmungen:
    0
    Kleine Ursache, grosse Wirkung. :grin:
    Danke, das du dich noch daran erinnerst.
    Mich interessiert sowas immer.
    Wenn du solche Probleme mal wieder hast, hör einfach zu, was dein Pc dir vorpiepst. Über die Beep-Code-Tabelle kannst du dann ablesen, was fürn Fehler vorliegt.
    Aber vielleicht kennste das ja schon. :dirol:
     
Thema:

Laptop Problem

Die Seite wird geladen...

Laptop Problem - Ähnliche Themen

  1. Befestigung Laptop

    Befestigung Laptop: Ich würde gerne mein Laptop in der Meggi sicher befestigen, also nicht aufm Beifahrersitz oder im Fussraum. Am besten vor dem Armaturenträger, auf...
  2. Megane 2 Innenraumelektrik macht probleme

    Innenraumelektrik macht probleme: Hallo erstmal zurück. Ich war sehr lange abwesend, hatte meinen Megane Grandtour auch verkauft aber ihn nach 7 wieder zurückkaufen können. Und nun...
  3. Megane 2 Elektronik Problem Dach

    Elektronik Problem Dach: Bei meinem Renault megane cabrio 2l 16v bj 2006 lässt sich das Dach nicht mehr öffnen genauso wie auch alle Fenster gleichzeitig sprich die...
  4. Probleme mit Megane 3 RS - Lenkung

    Probleme mit Megane 3 RS - Lenkung: Hallo, ich habe dieses Forum gefunden und hoffe mal das mir jemand weiter helfen kann. Problem: Beim einlenken rechts oder links ist ein lautes...
  5. Megane 2 Probleme mit Schlüsselkarte / Key Card

    Probleme mit Schlüsselkarte / Key Card: Hallo ich habe seit kurzem das problem das meine Key Karte nicht erkannt wird und das die Meldung kommt "Karte nicht erkannt"! Wenn ich die Karte...