Megane 3 Lautsprecher bleiben still!! Bose Soundsystem

Diskutiere Lautsprecher bleiben still!! Bose Soundsystem im HiFi, Navi & Kommunikation Forum im Bereich Technik; Gude.... ich habe seit gut 4 Wochen einige Probleme mit meinem Bose System: Nach jedem Neustart geht die linke vordere Seite der Lautsprecher...

  1. #1 JJ78, 22.05.2017
    Zuletzt bearbeitet: 23.05.2017
    JJ78

    JJ78 Einsteiger

    Dabei seit:
    01.03.2016
    Beiträge:
    26
    Zustimmungen:
    0
    Gude....

    ich habe seit gut 4 Wochen einige Probleme mit meinem Bose System:
    • Nach jedem Neustart geht die linke vordere Seite der Lautsprecher (Bass als auch Hochtöner) nicht mehr.
      Wenn ich dann die Lautstärke über 14-15 Vol. drücke geht die Seite wieder und auch wenn ich
      es wieder leiser drehe.
    • Des Weitern verliert nach jedem Neustart der USB Stick seine letzte Position.
      Spielt dann wieder ersten Ordner erstes Lied
    Anbei mal ein Paar Bilder meiner Hardware und dem aktuellen Softwarestand.

    Hat schon einer solche Probleme gehabt? Es nervt echt hart

    Meine Gedanken:
    • Lautsprecher Problem - Endstufen Ausgang defekt (wo sitzt das Teil)
    • USB-Stick Problem - eventuell neues Update (was ist der aktuellste Stand)
    Bin für jeden Tipp zu haben...
    Danke

    IMG_1114.JPG IMG_1115.JPG IMG_1116.JPG
     
  2. mcpai

    mcpai Türaufmacher

    Dabei seit:
    29.09.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Hast du mal eine Update machen lassen? Mein 2014er fährt noch mit der Version 3.0.0.24 rum
     
  3. Nicht

    Nicht Megane-Fahrer

    Dabei seit:
    20.06.2015
    Beiträge:
    262
    Zustimmungen:
    19
    Hallo, für mich wäre nur eins der beiden Probleme Grund genug alles raus zu schmeißen und was anderes rein zu bauen,
    nein ist nicht so teuer wie man denkt.

    Gruß Markus
     
  4. JJ78

    JJ78 Einsteiger

    Dabei seit:
    01.03.2016
    Beiträge:
    26
    Zustimmungen:
    0
    Hallo...

    @ mcpai: Ja, meiner hat vor gut einem Jahr ein Update bekommen.

    @ Nicht: Ich habe früher meine Autos direkt nach dem Kauf umgebaut bzw. "verbessert"!!
    Aber jetzt keine Zeit mehr dazu....das einzige was auf jeden noch anstehtist die Dämmung der Türen =(

    Kann mir bitte einer verraten wo der Bose Verstärker versteckt worden ist und wie ich dran komme?
     
  5. Lampe

    Lampe Forenputze
    Moderator

    Dabei seit:
    03.09.2015
    Beiträge:
    958
    Zustimmungen:
    101
    Kennzeichen:
  6. JJ78

    JJ78 Einsteiger

    Dabei seit:
    01.03.2016
    Beiträge:
    26
    Zustimmungen:
    0
    Also Sitz raus und Teppich hoch.
    Dachte als der wäre vielleicht über dem Handschuhfach oder so...

    Danke
     
  7. micl

    micl Megane-Kenner

    Dabei seit:
    01.02.2007
    Beiträge:
    104
    Zustimmungen:
    2
    Konntest du das Lautsprecher-Problem lösen? Habe exakt den gleichen Effekt, auch vorne links.
     
    ungarkatze gefällt das.
  8. Teddy

    Teddy Einsteiger

    Dabei seit:
    10.06.2019
    Beiträge:
    46
    Zustimmungen:
    3
    Schmeiß das Autoradio raus! Hatte diese (und viele andere) Probleme auch. Gleiches Autoradio, nur halt nicht Bose - bei der Software stand was von "Classic". Seit dem Tausch gegen ein handelsübliches Gerät keine Probleme mehr.
     
  9. #9 DciVictor, 30.07.2019
    DciVictor

    DciVictor Megane-Kenner

    Dabei seit:
    13.04.2018
    Beiträge:
    90
    Zustimmungen:
    17
    Kann Teddy und Markus nur beipflichten, wenn radio defekt, dann kannst ihn durch besseres Radio ersetzen. Passende Adapter gibt' es in der Bucht. Türen dämmen, und deine Ohren werden es dir danken. Die Bose (Naja der Subwoofer von Bose unter dem Sitz ist ein Witz) klingen mal nicht schlecht.
     
  10. micl

    micl Megane-Kenner

    Dabei seit:
    01.02.2007
    Beiträge:
    104
    Zustimmungen:
    2
    Die Frage ist ja, ob das Radio überhaupt defekt ist. Kann sowas auch an einem schlechten Kontakt liegen? Hatte etwas ähnliches an einem früheren Auto schon mal und da lag es an einer schlechten Kabelverbindung. Nicht dass ich ein neues Radio kaufe und dann ist der Fehler gar nicht behoben.

    Habe das Auto (Megane 3 Grandtour Bose Edition, Bj. 2012) gerade erst von privat gekauft und kenne mich damit noch nicht so aus. Welche Verbindungen müsste man da ggf. überprüfen und wie kommt man da ran?
     
  11. Teddy

    Teddy Einsteiger

    Dabei seit:
    10.06.2019
    Beiträge:
    46
    Zustimmungen:
    3
    Wenn, dann kann der Fehler theoretisch im ganzen Kabelstrang liegen, es kann die Endstufe einen Knacks weg haben, es können auch an den Lautsprechern selber die Anschlüsse einen Knacks weghaben...
    Wo die Kabel überall liegen, weiß ich nicht (gibt aber glaube ich mindestens einen Thread darüber) - dürfte aber schwer sein, die zu kontrollieren.

    Aber wahrscheinlicher ist, daß das Autoradio eine Macke hat. Da hat Renault schlicht und einfach einen großen Haufen Schei%%e verbaut. Wie gesagt, bei mir war das gleiche Problem - mal blieb nur bei niedriger Lautstärke der linke Lautsprecher stumm, mal mußte das Radio erst "warm" sein (also nach ein paar Minuten). Dann blieben die Lautsprecher zwischendurch bei CD-Wiedergabe einfach stumm. Das Radio hat sich auch gerne zwischendurch einfach so mal aus- und gleich wieder eingeschaltet (egal ob Radio, CD oder USB-Betrieb), und bei der CD-Wiedergabe wurde gerne mal das nächste Lied einfach nicht wiedergegeben (mußte dann manuell den Titelsprung vornehmen), oder es wurde der gleiche Titel einfach nochmal wiedergegeben, oder die CD wurde von ganz vorne wiedergegeben (obwohl sie noch nicht mal zur Hälfte abgespielt war) - gerne auch einfach mal mitten im Lied...
    Radioempfang war auch unter aller Sau; ist mit dem neuen Gerät um einiges besser, aber nicht sehr gut.

    Mit dem neuen Autoradio dagegen funzt alles wunderbar! Problem ist nur: wenn Du das Navi hast und willst es weiternutzen, brauchst Du zusätzlich zum CAN-Bus-Adapter (in Verbindung mit Lenkradfernbedienung um die 100 Euro) noch einen Adapter für das Navi (Kosten 200- 250 Euro).
     
  12. micl

    micl Megane-Kenner

    Dabei seit:
    01.02.2007
    Beiträge:
    104
    Zustimmungen:
    2
    Genau aus diesem Grund hoffe ich auf eine Lösung ohne Radiotausch. Ganz so wild wie bei dir ist es ja bei mir (noch?) nicht. Wenn man nach dem Start einmal laut und wieder leiser gedreht hat, läuft alles wunderbar. Sogar, wenn ich das Radio aus und wieder einschalte ist alles noch OK. Erst wenn ich das Auto verlasse, abschließe und anschließend wieder neu öffne und starte bleibt der Lautsprecher vorne links stumm.
     
  13. #13 ungarkatze, 11.08.2019
    ungarkatze

    ungarkatze Megane-Fahrer

    Dabei seit:
    22.11.2009
    Beiträge:
    284
    Zustimmungen:
    10
    Das mit "links vorne" hab ich auch.
     
  14. MaxWegen

    MaxWegen Türaufmacher

    Dabei seit:
    22.05.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Kann mir jemand sagen welche Adapter man genau braucht, damit man selbst mit einem neuen Radio das Navi etc. weiter verwenden kann?
    Habe exakt das selbe Problem.
     
  15. feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.244
    Zustimmungen:
    290
    Moin,

    mit "Hallo", "Bitte" und "Danke" hilft dir bestimmt jemand.

    Gruss Uli
     
    Zimbi RFD gefällt das.
Thema: Lautsprecher bleiben still!! Bose Soundsystem
Besucher kamen mit folgenden Suchen
  1. renault megane 3 lautsprecher wechseln

    ,
  2. renault megane 3 soundsystem

    ,
  3. wo sitzt der bose Verstärker megane 3

    ,
  4. Renault Megane 3 Lautaprecher funktionieren nicht,
  5. renault Megan 3 grandtour böse boxen ausbauen,
  6. renault megane coupe 3 hochtöner vorne funktioniert nicht,
  7. lautsprecher dröhnt megane,
  8. bose car lautsprecher,
  9. renault megane 3 bose lautsprecher,
  10. scenic 3 Lautsprecher funktioniert nicht,
  11. linke seite lautsprecher geht nicht renault megane 3,
  12. bose soundsystem renault laguna,
  13. megane 3 bose android,
  14. lautsprecher wechsel megane grandtour,
  15. renault trafic 3 lautsprecher wechseln
Die Seite wird geladen...

Lautsprecher bleiben still!! Bose Soundsystem - Ähnliche Themen

  1. Megane 3 Umbau Lautsprecher mit Serienradio

    Umbau Lautsprecher mit Serienradio: Guten Morgen! Nachdem ich nun seit einiger Zeit das Forum hier und auch weitere durchforstet habe, wollte ich nur vorsichtshalber kurz von euch...
  2. Nur 1 Lautsprecher funktioniert

    Nur 1 Lautsprecher funktioniert: Hallo ich benötige dringend Hilfe , es funktioniert nur 1 Lautsprecher in der Fahrertür . Alle anderen sind tot. Der Megane kombi ist aus 12.2014...
  3. Megane 3 Verstärker für die Lautsprecher verbauen ?

    Verstärker für die Lautsprecher verbauen ?: Servusla Leute, ich lese hier schon seit mehreren Tagen die Toppics zu den Hifi-Bauten im Megane 3 da ich mir ebenfalls ein neues Audi-System...
  4. Megane 3 Kaufberatung Megane GT Bose Edition

    Kaufberatung Megane GT Bose Edition: Hallo, ich habe einen aus meiner Sicht einen interessanten Megane III Grandtour Bose Edition entdeckt mit folgenden Daten: - KM 43.000 - BJ...
  5. Megane 3 Megane III Grandtour - Lautsprecher Problem (hinten) zwei Steckertypen verbaut

    Megane III Grandtour - Lautsprecher Problem (hinten) zwei Steckertypen verbaut: Hallo liebes Forum, mein Name ist Lutz aus Hannover, 29 Jahre alt und bin seit kurzem Besitzer eines 2014er Grandtour Paris (Start&Stopp). Habe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden