Megane 3 Lautsprecher bleiben still Bose Soundsystem

Diskutiere Lautsprecher bleiben still Bose Soundsystem im HiFi, Navi & Kommunikation Forum im Bereich Technik; Hallo, Ein Adapter ist immer Fahrzeug spezifisch und abhängig vom Baujahr, ein kompletter Händler kann ihn dir sicher raussuchen und bestellen,...

  1. Nicht

    Nicht Megane-Fahrer

    Dabei seit:
    20.06.2015
    Beiträge:
    271
    Zustimmungen:
    21
    Hallo,
    Ein Adapter ist immer Fahrzeug spezifisch und abhängig
    vom Baujahr, ein kompletter Händler kann ihn dir sicher
    raussuchen und bestellen, die meisten privaten bestellen in der Regel immer erst den falschen.

    Gruss Markus
     
  2. micl

    micl Megane-Kenner

    Dabei seit:
    01.02.2007
    Beiträge:
    106
    Zustimmungen:
    2
    Interessant, dass das Problem wohl in allen Fällen vorne links ist. Am Radio dürfte es wohl nicht liegen, denn ich habe schon mal ein anderes als JJ78 (der TE).


    Frage an die Betroffenen: Habt ihr alle Bose?
     
  3. #18 micl, 21.08.2019
    Zuletzt bearbeitet: 21.08.2019
    micl

    micl Megane-Kenner

    Dabei seit:
    01.02.2007
    Beiträge:
    106
    Zustimmungen:
    2
    Es ist übrigens egal, welche Signalquelle man verwendet. Ob Radio, CD, USB oder Bluetooth. Immer ist vorne links nach dem Neustart tot und man muss einmal richtig laut machen, um vorne links "freizuschießen".
    Kann das am Bose-Verstärker liegen? Muss man wirklich den Beifahrersitz ausbauen, um an die Stecker zu kommen?
     
  4. Nicht

    Nicht Megane-Fahrer

    Dabei seit:
    20.06.2015
    Beiträge:
    271
    Zustimmungen:
    21
    Hallo, es könnte natürlich sein dass durch Eintritt von Wasser sich der Lautsprecher in Verbindung mit Schmutz und Korrosion festsetzt das hatte ich bei anderen Lautsprechern auch schon mal ab einem gewissen Grad hilft nur noch das mechanische nachhelfen falls der Lautsprecher dann nicht schon defekt ist.
     
  5. micl

    micl Megane-Kenner

    Dabei seit:
    01.02.2007
    Beiträge:
    106
    Zustimmungen:
    2
    Einen defekten Lautsprecher kann man bei diesem Problem ausschließen, da anfangs beide Lautsprecher vorne links (Hochtöner und Tür) still sind, und sich dann beide "einschalten", wenn man die Lautstärke hoch genug dreht.

    Habe in einem Hifi-Forum eine passende Problem-Beschreibungen gefunden. Es liegt wohl an einem Lautsprecher-Schutzrelais in der Bose-Endstufe: Lautsprecher funktioniert nur bei hoher Lautstärke, Lautsprecher und Subwoofer - HIFI-FORUM

    Leider ist es wohl recht aufwändig, das zu reparieren (löten und so), aber ich würde mich vielleicht mal daran versuchen. Gestern habe ich den Teppich im Beifahrer-Fußraum ein Stück gelöst, konnte aber den Bose-Verstärker nicht lokalisieren (nur den Subwoofer). Weiß jemand, wo der ganz genau sitzt und wie man ihn möglichst einfach ausbaut? Im Netz habe ich nichts dazu gefunden.
     
  6. #21 MaxWegen, 22.08.2019
    MaxWegen

    MaxWegen Türaufmacher

    Dabei seit:
    22.05.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Uli,

    das tut mir Leid. Ich hatte von Anfang an mitgelesen und dann nur vom Handy schnell eine Frage reingestellt.
    Nun noch einmal ausführlich:

    Kann mir eventuell jemand weiterhelfen, da ich nicht genau weiß welche Adapter ich alle benötige um ein Nachrüst-Radio zu verbauen.
    Also ich weiß:
    - Can-Bus Adapter um Lenkradfernbedienung zu erhalten
    - Naviback-Adapter um den Navi Display plus FUnktionen zu erhalten
    gibt es da schon Erfahrungen bezüglich Modell und Bezugsweg?

    Ich danke für eure Antworten und wünsche euch einen schönen Donnerstag :-)

    Beste Grüße
    Max

    P.S.: Danke noch einmal für die Info, Uli!
     
  7. #22 chieftec, 22.08.2019
    chieftec

    chieftec Einsteiger

    Dabei seit:
    23.06.2017
    Beiträge:
    46
    Zustimmungen:
    15
    der Sitz ist schnell ausgebaut, sind vier Schrauben die vom Innenraum aus gelöst werden.

    Wenn ich mich nicht irre, sitzt der Bose Verstärker über dem Handschuhfach (dauert länger das Handschuhfach auszubauen als den Sitz ;-) ).
    Meine da beim letzten Pollenfilter wechsel etwas gesehen zu haben.
     
  8. micl

    micl Megane-Kenner

    Dabei seit:
    01.02.2007
    Beiträge:
    106
    Zustimmungen:
    2
    Ah, danke für den Hinweis (über'm Handschuhfach)! Da kann ich lange am Boden rumsuchen...
    Wenn ich in den nächsten Wochen mal Muße habe, werde ich mir das Teil mal vornehmen.
     
  9. #24 SeriousPat, 08.01.2020
    SeriousPat

    SeriousPat Türaufmacher

    Dabei seit:
    08.01.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen,
    hat jemand mittlerweile das Problem gelößt?
    Ich kann dazu nur sagen, dass ich ein anderes Radio (Android Radio) eingebaut habe und auch das Problem mit dem linken Lautsprecher weiterhin besteht.
    Allerdings habe ich nicht das Bose Soundpack, sondern das ganz normale. Ich vermute mal das es da also auch den Verstärker gibt?
     
  10. #25 DciVictor, 08.01.2020
    DciVictor

    DciVictor Megane-Kenner

    Dabei seit:
    13.04.2018
    Beiträge:
    107
    Zustimmungen:
    18
    Das normale Radio System hatt keinen verstärker als Original verbaut. Vermute in diesem Fall Kabelbruch, oder Lautsprecher defekt
    Gruß Victor
     
  11. Teddy

    Teddy Megane-Kenner

    Dabei seit:
    10.06.2019
    Beiträge:
    74
    Zustimmungen:
    8
    Wie Victor schon richtig schrieb - wenn Du eine normale Werksanlage hast (also nichts von Bose), gibt es keinen extra Verstärker (außer dem im Autoradio).
     
  12. #27 SeriousPat, 22.01.2020
    Zuletzt von einem Moderator bearbeitet: 22.01.2020
    SeriousPat

    SeriousPat Türaufmacher

    Dabei seit:
    08.01.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Danke euch beiden für die Info.
    Ich bin da skeptisch, da ich vor dem Tausch des Radios den Lautsprecher getauscht habe und das Problem bestehen blieb. Dann kam das neue Radio und auch da blieb das Problem bestehen. Ich habe auch bereits einen Kabelbruch vermutet, aber konnte dies nicht belegen. Dies könnte ich allerdings durch ein Temporäres 2. Kabel mal testen. Ich habe allerdings auch Stecker für die Hochtöner liegen. Wenn die Funktionieren sollten, muss ja zumindest wo ein Hoch/Tiefpassfilter sein. Ich werde wohl nicht drum herum kommen und schauen ob dieser Verstärker verbaut ist. Der soll über dem Handschufach sein?
     
  13. Teddy

    Teddy Megane-Kenner

    Dabei seit:
    10.06.2019
    Beiträge:
    74
    Zustimmungen:
    8
    Der Hochpassfilter dürfte ein schlichter Kondensator sein - entweder direkt am Hochtöner oder irgendwo im Kabel.
    Aus dem Satz:
    werde ich jetzt allerdings nicht schlau - wieso konntest Du das nicht belegen?
    Und was für einen "anderen Lautsprecher" hast Du eingebaut?
     
  14. #29 DciVictor, 22.01.2020
    DciVictor

    DciVictor Megane-Kenner

    Dabei seit:
    13.04.2018
    Beiträge:
    107
    Zustimmungen:
    18
    Jepp muss Teddy, bei Pflichten. Die "Normalen Hochtöner" haben da nur ein Kondensator, ob Renault bei Bose, bzw. Bose selbst da was anderes gemacht hatt, bezweifle ich. Gruß Victor
     
  15. Teddy

    Teddy Megane-Kenner

    Dabei seit:
    10.06.2019
    Beiträge:
    74
    Zustimmungen:
    8
    @SeriousPat hat doch gar kein Bose?
    Mich würde mal interessieren, ob das Bose-System soo ein großartig anderes Chassis hat wie das normale. Könnte mir vorstellen, daß das wirklich ein 2-Wege-System ist (mit richtigem Tiefmitteltöner und nicht so ein Breitband-Dualcone-Mist).
     
Thema: Lautsprecher bleiben still Bose Soundsystem
Besucher kamen mit folgenden Suchen
  1. renault megane 3 lautsprecher wechseln

    ,
  2. renault megane 3 soundsystem

    ,
  3. wo sitzt der bose Verstärker megane 3

    ,
  4. renault megane lautsprecher vorne gehen nicht,
  5. meganr 3 lautsprecher geht nicht,
  6. megane 3 lautsprecher ausbauen,
  7. Renault Megane 3 Lautaprecher funktionieren nicht,
  8. renault Megan 3 grandtour böse boxen ausbauen,
  9. renault megane coupe 3 hochtöner vorne funktioniert nicht,
  10. lautsprecher dröhnt megane,
  11. bose car lautsprecher,
  12. renault megane 3 bose lautsprecher,
  13. scenic 3 Lautsprecher funktioniert nicht,
  14. linke seite lautsprecher geht nicht renault megane 3,
  15. bose soundsystem renault laguna,
  16. megane 3 bose android,
  17. lautsprecher wechsel megane grandtour,
  18. renault trafic 3 lautsprecher wechseln
Die Seite wird geladen...

Lautsprecher bleiben still Bose Soundsystem - Ähnliche Themen

  1. Megane 3 Megane 3 Grandtour Bose Edition

    Megane 3 Grandtour Bose Edition: Einen Schönen Guten Abend an alle !!! Ich bin nach längerer Abstinenz wieder unter uns Meganern :clap: Der eine oder andere wird mich noch...
  2. Megane 3 Neue Lautsprecher keine Verbesserung.

    Neue Lautsprecher keine Verbesserung.: Hallo Zusammen, vorweg ich habe nicht mehr das original Radio drin sondern ein Android Radio mit 50W Ausgangsleistung. Nach dem Wechsel zu dem...
  3. Megane 3 Bose Subwoofer kein Ton

    Bose Subwoofer kein Ton: Hallo Leute :) bin erst seit einer Woche Besitzer eines Grandtour Bose Edition BJ 2012. Mir kam die Bose Anlage schon sehr schwach vor im...
  4. Megane 3 Umbau Lautsprecher mit Serienradio

    Umbau Lautsprecher mit Serienradio: Guten Morgen! Nachdem ich nun seit einiger Zeit das Forum hier und auch weitere durchforstet habe, wollte ich nur vorsichtshalber kurz von euch...
  5. Nur 1 Lautsprecher funktioniert

    Nur 1 Lautsprecher funktioniert: Hallo ich benötige dringend Hilfe , es funktioniert nur 1 Lautsprecher in der Fahrertür . Alle anderen sind tot. Der Megane kombi ist aus 12.2014...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden