Megane 3 Lenkrad mal gerade mal nicht gerade.

Diskutiere Lenkrad mal gerade mal nicht gerade. im Fahrwerk, Räder & Reifen Forum im Bereich Technik; Hallo, es gibt ein Problem beim Meg, das Lenkrad steht bei Geradeausfahrt mal gerade mal weniger, nach links oder rechts. Bsp. bei gerade...

  1. #1 manur19, 06.09.2019
    Zuletzt bearbeitet: 06.09.2019
    manur19

    manur19 Megane-Fahrer

    Dabei seit:
    28.03.2011
    Beiträge:
    833
    Zustimmungen:
    5
    Hallo, es gibt ein Problem beim Meg, das Lenkrad steht bei Geradeausfahrt mal gerade mal weniger, nach links oder rechts. Bsp. bei gerade stehenden Lenkrad fährt das Auto manchmal nach links. Nach ner Linkskurve ist es evt. wieder gerade. Mal steht das Lenkrad gerade und er fährt auch geradeaus. Ich habe auch den Eindruck das es temperaturabhängig ist. Es ist eben eine unregelmäßige Verschiebung. Man hat meistens den Eindruck das Fahrzeug würde leicht nach links ziehen. Bei leicht nach links oder rechts lenken folgt das Fahrzeug den Lenkbefehlen. Es ist schon komisch, zumal das Auto vor ein paar Monaten erst beim Service war und auf Wunsch die Spur neu vermessen wurde. Hat jemand ne Idee oder ähnliches erlebt? Wagen hat 155tkm gelaufen und die Spurstangenköpfe wurden schon mal erneuert.
     
  2. #2 ungarkatze, 10.09.2019
    ungarkatze

    ungarkatze Megane-Fahrer

    Dabei seit:
    22.11.2009
    Beiträge:
    285
    Zustimmungen:
    10
    Und Du bist Dir sicher, dass da alles festgezogen ist? Das hört sich ja SEHR seltsam an!!!
     
  3. #3 FendiMan, 10.09.2019
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.415
    Zustimmungen:
    108
    Da müssten die Spurstangenköpfe schon sehr ausgeschlagen sein, das sich das aufs Lenken auswirkt.
    Vielleicht zu viel Druck in den Reifen, die dann jeder Unebenheit und Seitenneigung nachlaufen?
    Oder es ist etwas beim Spur einstellen schief gegangen.
     
  4. #4 manur19, 21.09.2019
    manur19

    manur19 Megane-Fahrer

    Dabei seit:
    28.03.2011
    Beiträge:
    833
    Zustimmungen:
    5
    Das Dilemma ging ja eigentlich los, nachdem ich die Spurstangenköpfe gemacht. Danach war das Fahrzeug bei ATU (!) bei der Spureinstellung, die waren die einzigen die zu der Zeit Zeit hatten. Damals hat er schon in eine Richtung gezogen, ich dachte halt das wäre normal, das die Reifen vielleicht einseitig abgefahren waren, wegen der kaputten Spurstange und sich das ganze wieder gibt. Bin aber mit der von ATU eingestellten Spur zu lange gefahren, als ich den Verein konfrontiert habe, haben die sich natürlich rausgeredet, das sie alle gut gemacht hätten etc. Nen Vermessungsprotokoll hatte ich von denen ja auch nicht bekommen, naja... .
    Ich hab den Wagen dann zu ner anderen Werkstatt, die meinten die Spur wäre von ATU völlig verstellt worden und ich hätte praktisch im Kreis fahren müssen. Die haben das nach gestellt und meinten jetzt würde es passen, das Lenkrad stand aber immer noch nicht mittig, die Werkstatt meinte, das würde sich nach ein paar hundert km geben, wegen den einseitig abgefahrenen Reifen, das war aber nicht der Fall. Und ne Probefahrt hatten die nach der Einstellung auch nicht gemacht., wäre laut denen nicht nötig. Nen Vermessungsprotokoll hab ich von denen immerhin bekommen (blicke ich aber nicht durch), trotzdem sehen die mich nicht wieder. Letzlich bin ich dann zu Renault gefahren, hab dort nen ordentliches Vermessungsprotokoll (Bosch) bekommen, auf dem auch alle Werte ok sind, die Lenkungseigenschaften stimmen allerdings, wie oben beschrieben immer noch nicht.
    Luftdruck vorne 2,6 bar hinten 2,3bar.
     
  5. #5 DciVictor, 21.09.2019
    DciVictor

    DciVictor Megane-Kenner

    Dabei seit:
    13.04.2018
    Beiträge:
    99
    Zustimmungen:
    18
    Dann hatt Atu irgendwo gemurkst. Lass das was Atu gewechselt oder auch nur angefasst hatt von der Werkstatt kontrollieren bzw austauschen. Ein Tipp von mir selbst ohne Ahnung schraubst du besser als ATU
    Gruß Victor
     
    feisalsbrother gefällt das.
  6. #6 manur19, 21.09.2019
    manur19

    manur19 Megane-Fahrer

    Dabei seit:
    28.03.2011
    Beiträge:
    833
    Zustimmungen:
    5
    Die 2. Werkstatt meinte auch, ATU hätte vergessen ne Kontermutter anzuziehen, die Mutter hätten sie mit der Hand aufdrehen können.
     
  7. #7 Multi-Fanfare, 21.09.2019
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.013
    Zustimmungen:
    83
    Der Lenkradwinkelsensor wurde nach der Vermessung nicht kalibriert, dadurch steht das Lenkrad jetzt dauernd anders.
     
  8. #8 FendiMan, 21.09.2019
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.415
    Zustimmungen:
    108
    Das schiefe Lenkrad lässt sich mit den Spurstangen einstellen.
     
  9. #9 manur19, 22.09.2019
    manur19

    manur19 Megane-Fahrer

    Dabei seit:
    28.03.2011
    Beiträge:
    833
    Zustimmungen:
    5
    Soll das wirklich am Lenkwinkelsensor liegen, das der Wagen überwiegend nach links zieht? Also ich schließe jetzt zumindest aus, dass das Lenkrad bei der Vermessung nicht richtig eingestellt wurde. Was noch interessant wäre, wenn ich bei laufenden Motor das Lenkrad etwas nach rechts drehe und loslasse, geht es wieder in die Mittelstellung. Drehe ich es etwas nach links und lasse es los, geht es nicht wieder vollständig in die Mittelstellung. Und dass das Lenkrad mal grade und nicht grade steht liegt wohl einfach daran ob die Straße gerade abfällt oder nicht.
     
  10. #10 manur19, 27.09.2019
    manur19

    manur19 Megane-Fahrer

    Dabei seit:
    28.03.2011
    Beiträge:
    833
    Zustimmungen:
    5
    Auto war in einer weiteren Werkstatt, der Meister hat eine ausgiebige Probefahrt gemacht, er hat auch gemerkt das der Wagen zur linken Seite zieht. Dann auf die Bühne mit dem Meg, gefunden hat er aber nix, nichts ausgeschlagen oder dergleichen. Meine Vermutung liegt jetzt bei den Reifen. Weiter fahren und beobachten...
     
  11. #11 Multi-Fanfare, 27.09.2019
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.013
    Zustimmungen:
    83
    Dasselbe Problem hatte ich letztes Jahr bei meinem Polo Fun, Lenkrad steht schief.... ICH Habs selbst grade gestellt und das hat die Sache noch verschlimmert. Kurze Zeit später habe ich beim Polo beide Querlenker erneuert und deshalb den Polo zum Vermessen gebracht. Der Vermesser hat ihn eingestellt und zum Schluss den Lenksensor kalibriert und das hat das Lenkrad grade gestellt. Während des Vermessen ist die Lenkung in Grade Ausstellung blockiert und dann wird links und rechts alles eingestellt. Da das Lenkrad aber schief stand wurde die Lenkung kalibriert, dabei wird die Lenkstange von der Lenkung automatisch gelöst und grade gestellt. Das Lenkrad selbst darf man nicht verstellen weil es bei der Kalibrierung verstellt wird.
     
  12. #12 manur19, 01.12.2019
    manur19

    manur19 Megane-Fahrer

    Dabei seit:
    28.03.2011
    Beiträge:
    833
    Zustimmungen:
    5
    So, nachdem ich nun die Räder von der Hinterachse auf die VA die von der VA auf die HA getauscht habe steht das Lenkrad mal etwas grader als vorher bei entsprechender Fahrbahnbeschaffenheit muss ich nicht mehr so starkt gegenlenken wie vorher. Trotzdem zieht er immer noch recht oft nach links, gerade wenn ich das Lenkrad von rechts nach links "schnippen" lasse zieht er voll nach links rüber. Wie sieht des mit dem E-Motor für die Lenkunterstützung aus, kann es sein, der der nicht richtig kalibriert ist? Man merkt es ja auch, wenn man das Lenkrad bei stehendem Fahrzeug und laufenden Motor leicht nach rechts bewegt und loslässt, geht es nahezu in die Mittelstellung zurück. Bewegt man es nach links und lässt es los, bleibt es leicht links stehen.
     
  13. #13 Multi-Fanfare, 03.12.2019
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.013
    Zustimmungen:
    83
    Wie oft muss ich es sagen, fahre hin und lasse die Lenkung kalibrieren.
     
  14. #14 manur19, 03.12.2019
    manur19

    manur19 Megane-Fahrer

    Dabei seit:
    28.03.2011
    Beiträge:
    833
    Zustimmungen:
    5
    Ich war bei Renault und habe den Meister darauf angesprochen. Er meinte, wenn es was mit der Kalibrierung zu tun hätte, würde eine Fehlermeldung vom Lenkwinkelsensor im Display angezeigt werden. Er hat auch eine Probefahrt gemacht und konnte auf dem kurzen Wege natürlich nichts feststellen. Jetzt wollen sie nochmal eine Spurvermessung machen... .
     
  15. #15 Multi-Fanfare, 03.12.2019
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.013
    Zustimmungen:
    83
    Ich hatte bei mir auch keine Fehlermeldung drin und nach der Kalibrierung war alles okay. Wenn sie jetzt neu vermessen, dann muss hinterher auch eine Kalibrierung gemacht werden, das gehört dazu, machen sie keine, machen sie Pfusch und es wird sich nichts Verändern.
    Einen Meister brauche ich dafür nicht, ich bin selbst Kfz Meister.
     
Thema:

Lenkrad mal gerade mal nicht gerade.

Die Seite wird geladen...

Lenkrad mal gerade mal nicht gerade. - Ähnliche Themen

  1. Megane 2 Lenkrad Sperriegel Anlernen

    Lenkrad Sperriegel Anlernen: Servus liebe Gemeinde, ich habe gestern etwas malör gehabt mit meinem Lenkrad Sperriegel. Es hat damit angefangen dass ich gemerkt habe dass...
  2. Megane IV RS Lenkräder usw...

    Megane IV RS Lenkräder usw...: Guten Morgen, ich biete hier ein paar Megane RS und GT Lenkräder. Habe ich auch emblemen, Schriftzüge, Schaltknäufe, usw. Alles Nagelneu....
  3. Megane 3 Mal wieder HIFI;)

    Mal wieder HIFI;): Hi, danke für die Aufnahme im Forum. Seit gestern Besitzer eines gebrauchten 2015 Megane 3 GT und gleich mit Fragen. Zum Thema hab ich bereits...
  4. Megane 2 Handbremse, mal wieder......

    Handbremse, mal wieder......: Hallo Leute, Habe heute, sofern es nicht gerade geregnet hat, versucht am Megane die ersten Kleinigkeiten zu beseitigen und ein ein bisschen...
  5. Megane 2 Hupenkabel unterm Lenkrad

    Hupenkabel unterm Lenkrad: Hey Leute, Ich möchte für eine Blackbox das Signal für die Betätigung der Hupe unterm Lenkrad abgreifen. Leider hab ich bis auf die Kabel für den...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden