Lenkradsperre Defekt, Auto Läuft aber noch.

Diskutiere Lenkradsperre Defekt, Auto Läuft aber noch. im Elektronik Forum im Bereich Technik; Hallo, ich habe seit einigen Tagen das Problem das ich beim Stärkeren einlenken ein Klackern oder Rattern hören konnte, konnte es aber nicht genau...

  1. ChaP

    ChaP Megane-Kenner

    Dabei seit:
    30.07.2010
    Beiträge:
    128
    Zustimmungen:
    0
    Hallo,
    ich habe seit einigen Tagen das Problem das ich beim Stärkeren einlenken ein Klackern oder Rattern hören konnte, konnte es aber nicht genau zuordnen und wollte damit warten bis der Wagen am 16. eh in die Werkstatt geht.
    Nun habe ich aber seit gestern Plötzlich kein Klackern mehr, oder nur noch ganz leise, dafür aber die Meldung "Lenkradsperre Defekt".
    Die Meldung kommt beim Ausstellen vom Wagen, wenn ich das Auto Starte, dann kommt nur ein Kurzes Piepen und Service Lampe geht an zusammen mit der Airbag Lampe.
    Nachdem der Wagen startet hört man auch im Auto ein Klacken bevor die Lampen angehen, ähnlich der ZV nur etwas leiser.
    Beim Abstellen des Motors dann ein Kurzes zucken vom Lenkrad und dann die Meldung.

    Habe schon die Abdeckung am Lenkrad abgenommen und die Schraube an dem Schwarzen kasten geprüft, diese war total Lose und hing gut einen cm heraus.
    Diese habe ich natürlich wieder fest gemacht, aber Fehler ist noch immer vorhanden.

    Dann habe ich den Stecker unter dem Fahrersitz geprüft, hier tut sich aber nichts wenn ich daran Wackel.
    Mit dem Stecker hatte ich schon einmal Probleme, dann war dieses etwas leisere ZV Geräusch aber immer wieder zuhören wenn man daran gewackelt hat, das habe ich jetzt nicht.
    Habe den Stecker auch mal los gemacht und wieder richtig ineinander gesteckt, aber leider keine Besserung.


    Hat noch jemand einen Tipp was das sein könnte?
    Bin für jede Hilfe dankbar.

    MfG ChaP
     
  2. #2 *speeedy*, 03.07.2012
    *speeedy*

    *speeedy* Megane-Experte

    Dabei seit:
    14.04.2007
    Beiträge:
    1.308
    Zustimmungen:
    1
    Der schwarze Kasten war schonmal gut... Du musst mal gucken, ich glaube das ist Linksgewinde.

    Ich würd mal versuchen, die Batterie für 10min abzuklemmen. Wenn sich an der Airbaglampe nichts ändert, dann isses vielleicht die Spirale am Lenkrad?
     
  3. ChaP

    ChaP Megane-Kenner

    Dabei seit:
    30.07.2010
    Beiträge:
    128
    Zustimmungen:
    0
    Ja die Schraube war ein Linksgewinde, aber wie gesagt die ist wieder fest.
    Spirale heißt vermutlich den ganzen Lenkstockschalter Tauschen?!

    Wenn ich diesen Tauschen muss, kann ich mir dann auch ohne weiteres ein Lenkrad mit Tempomat Tasten Kaufen?
    Den Selfmade Tempomat habe ich schon, der Wagen hat Licht und Regenautomatik.
    Wenn ich das richtig gelesen habe, gibt es den Lenkstockschalter eh nur noch mit Tempomat?

    Batterie abklemmen werde ich doch glatt direkt noch einmal Testen.


    Gruß ChaP
     
  4. #4 *speeedy*, 03.07.2012
    *speeedy*

    *speeedy* Megane-Experte

    Dabei seit:
    14.04.2007
    Beiträge:
    1.308
    Zustimmungen:
    1
    Ja, d.h. den ganzen Lenkstock tauschen.
    Das mit dem Tempomat sollte gehen. Airbag ist der gleiche, nur die Abdeckung mit den Ausschnitten für die Tasten musst du haben.
    Obs den nurnoch mit Tempomat gibt, weiß ich nicht. Teilenummer schwirrt hier im Board rum.
     
  5. ChaP

    ChaP Megane-Kenner

    Dabei seit:
    30.07.2010
    Beiträge:
    128
    Zustimmungen:
    0
    Also kein Airbag Tauschen?
    Ich Dachte immer das Wäre auch ein anderer.
    Also wenn ich das jetzt mit dem Lenkstockschalter mache, muss ich mich nur auf die Suche nach einer Lenkradabdeckung mit den Aussparungen machen und die Tasten besorgen?

    Das wäre dann ja garnicht mehr soviel mehr Aufwand wenn der Lenkstockschalter einmal getauscht ist ;-)
     
  6. ChaP

    ChaP Megane-Kenner

    Dabei seit:
    30.07.2010
    Beiträge:
    128
    Zustimmungen:
    0
    So habe gerade den Strom wieder angeklemmt, und siehe da noch immer der gleiche Fehler...
    Dann wird das wohl der Lenkstockschalter sein.

    Mal schauen was ich dafür bezahlen darf, ist wohl nicht so wirklich günstig das Teil.

    Danke für die Hilfe.

    Gruß ChaP
     
  7. lulli

    lulli Megane-Kenner

    Dabei seit:
    06.07.2007
    Beiträge:
    81
    Zustimmungen:
    2
    Hallo ChaP. Im Fall der Drehspirale wende dich an Fratom (LZ Parts) hat mir auch schnell geholfen.Der preis für eine neue war niedriger als für die meissten Gebrauchten die in der Bucht zu finden waren.Wenn du den Tempomat am Lenkrad nutzen möchtest musst du Dir einen anderen Airbag (mit Aussparungen)ordern. Gruss lulli
     
  8. ChaP

    ChaP Megane-Kenner

    Dabei seit:
    30.07.2010
    Beiträge:
    128
    Zustimmungen:
    0
    Habe den Lenkstockschalter tauschen lassen,
    jetzt ist alles wieder gut und läuft ;-)

    War also genau das was von euch genannt wurde,
    vielen dank dafür.

    Gruß ChaP
     
  9. #9 *speeedy*, 22.07.2012
    *speeedy*

    *speeedy* Megane-Experte

    Dabei seit:
    14.04.2007
    Beiträge:
    1.308
    Zustimmungen:
    1
    :danke:
     
  10. ChaP

    ChaP Megane-Kenner

    Dabei seit:
    30.07.2010
    Beiträge:
    128
    Zustimmungen:
    0
    Ich habe bei dem neuen Lenkstockschalter übrigens 2 Kabel übrig die ich nicht anschließen konnte und auch vorher definitiv nicht hatte.
    Ich gehe davon aus das es sich dabei um den Tempomat handeln muss, da ich sonst eigentlich alles hab, Sprich BC, Regen und Licht Automatik, LFB.
    Und mehr außer dem Tempomat der Fehlt gibt es glaube ich nicht im Lenkrad.

    Gruß ChaP
     
Thema: Lenkradsperre Defekt, Auto Läuft aber noch.
Besucher kamen mit folgenden Suchen
  1. renault lenkradsperre defekt motor geht aber an

Die Seite wird geladen...

Lenkradsperre Defekt, Auto Läuft aber noch. - Ähnliche Themen

  1. Megane 2 Cabrio Dach defekt

    Cabrio Dach defekt: Guten morgen habe mich hier im Forum angemeldet da ich ein Problem beim Megane 2 Cabrio mit dem Dach habe. Meine Frau hat das Dach beim Cabrio...
  2. Megane 2 Dach öffnen trotz defektem Fensterheber?

    Dach öffnen trotz defektem Fensterheber?: Kann ich das Dach meines Cabrios öffnen, obwohl seit kurzem der Fensterheber des hinteren Seitenfensters das Fenster nicht herunterfährt oder...
  3. Megane 2 Grandtour Dynamique 1.6 Servolenkung defekt

    Grandtour Dynamique 1.6 Servolenkung defekt: Moin, ich hab grad versucht, irgendwoher das Handbuch zu bekommen, aber ein PDF scheints im Netz nicht zu geben. Jedenfalls ist die Servolenkung...
  4. Megane 3 Klimaanlage läuft nach Motorstart sofort mit

    Klimaanlage läuft nach Motorstart sofort mit: Hallo liebe Meganer, ich habe bei meinem "neuen" gebrauchten Megane III authentique 1,6 folgendes Problem: Nach dem Start des Motors ist die...
  5. Megane 3 Wasserpumpe defekt 3x in 30000 km

    Wasserpumpe defekt 3x in 30000 km: Hallo, bei meinem Megane 3 74kw ist die 3. Wasserpumpe innerhalb 30tsd.km defekt, immer das Lager. Wurden schon 2 verschiedene Hersteller verbaut....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden