Licht an/aus - Piepstöne fehlen

Diskutiere Licht an/aus - Piepstöne fehlen im Elektronik Forum im Bereich Technik; Problem: 1) piepstöne fehlen ab und zu, nach neustart des autos tun sie wieder 2) licht manuell eingeschaltet, auto wird abgestellt,...

  1. mc-e

    mc-e Megane-Kenner

    Dabei seit:
    01.07.2004
    Beiträge:
    225
    Zustimmungen:
    0
    Problem:

    1) piepstöne fehlen ab und zu, nach neustart des autos tun sie wieder

    2) licht manuell eingeschaltet, auto wird abgestellt, schalter bleibt auf an, türe auf, licht geht aus, auto zusperrren.

    1 stunde später auto aufsperren um etwas zu holen, licht geht an (egal wie hell oder dunkel). türe auf, licht bleibt an, türe zu, licht bleibt an, auto zusperren, licht bleibt an, licht schaltet sich auch nach einer viertelstunde nicht aus.

    fein: versehentlich beim schlüssel auf den knopf gekommen, auto aufgesperrt, licht an, auto verschliesst sich nach 2 minuten wieder, licht brenn 3 stunden, batterie fast leer.


    ursache:

    lt. mech fehler in der UCH --> zentralhirn des meggi, verwaltet licht, wegfahrsperre, zv, fh uvm. und schaukelt die kommunikation zwischen den anderen steuergeräten (z.B. UCP --> hirn des motors vom meggi)

    lösung

    da nicht umprogrammierbar einbau einer neuen UCH durch werkstätte, zum glück noch garantie....siemensteil, TEUER
     
  2. #2 minihoernchen_xf, 08.10.2004
    minihoernchen_xf

    minihoernchen_xf Megane-Fahrer

    Dabei seit:
    10.02.2004
    Beiträge:
    937
    Zustimmungen:
    0
    Das Problem kenn ich. :frown:
    Deshalb fahr ich eigentlich nur mit Lichtautomatik. Da geht das Licht immer aus.
     
  3. mc-e

    mc-e Megane-Kenner

    Dabei seit:
    01.07.2004
    Beiträge:
    225
    Zustimmungen:
    0
    das mit dem licht geht noch, bei mir war ja mal die hintere scheibe unten, und ich bin heute noch der meinung dass ich da nicht auf deh fh-knopf gekommen bin.

    der heckwischer hinten fiel mir auch einmal aus, der bedienungssatelit des autoradios ebenso, alles fehler die nach einem erneuten starten des autos weg waren, der fehlerspeicher war natürlich leer.

    lt. mech sollten nur meggis bis april 2004 das problem haben, danach wurde die UCH geändert...

    ich finds halt toll wenn mir das auto den weg leuchtet wenn ich zum auto gehe, das macht er ja auch jetzt brav, nur lässt ers halt an.... :beiss:
     
  4. #4 minihoernchen_xf, 08.10.2004
    minihoernchen_xf

    minihoernchen_xf Megane-Fahrer

    Dabei seit:
    10.02.2004
    Beiträge:
    937
    Zustimmungen:
    0
    Scheibe offen kenne ich auch. Sogar eine Kollegin von mir, die auch
    einen Megane II fährt kennt dieses Phänomen mit offener Scheibe. :frown:

    Erklär das mal dem Händler. :mrgreen:
     
  5. mc-e

    mc-e Megane-Kenner

    Dabei seit:
    01.07.2004
    Beiträge:
    225
    Zustimmungen:
    0
    also mein händler hat das auch nie glauben können bis deren verkäufer selber wegen leerer batterie nicht mehr vom fleck kam...

    die demonstration geht am besten mit dem licht, mittlerweile bring ichs fast immer her wenn ich will...meggi muss halt mindestens eine halbe stunde stehen vor dem aufsperren....

    ...durch zufall haben sie dann mal bei zwei UCH die software verglichen und gemerkt dass sich da was getan hat, von renault selber wird da scheinbar nichts veröffentlicht was sich da so alles bei der elektronik im laufe des modelljahres ändert.......

    also ich würds auf jedenfall wechseln lassen. notfalls soll dein händler meinen anrufen, vielleicht glaubt ers dann...
     
  6. #6 minihoernchen_xf, 29.12.2004
    minihoernchen_xf

    minihoernchen_xf Megane-Fahrer

    Dabei seit:
    10.02.2004
    Beiträge:
    937
    Zustimmungen:
    0
    Seit ein paar Tagen geht es jetzt soweit, das wenn ich den Schalter auf Abblendlicht stehen habe und aussteige, das Licht nach ca. 30 Minuten wieder angeht. Und das ganze ohne das jemand am Wagen ist, geschweige denn die Tür geöffnet hat. :frown:
    Das erste Mal ist mir das vor knapp 1 1/2 Wochen passiert.
    Komm von der Arbeit nach Hause, stell den Wagen ab und geh zur Tür rein. Was gegessen und an den PC. Nach kurzer Zeit ruft meine bessere Hälfte, das an dem Meggie die Lichter brennen. Ich konnts nicht glauben bis ich mich dann aufgemacht habe und mir die ganze Sache angesehen habe. :frown:
    Gestern das gleiche. Wegen des Schnees hatte ich die ganze Zeit das Abblendlicht an. Wagen abgestellt und nach ca.45 Minuten kam ich hin und er leuchtete schön vor sich hin. :-?
    Fahr jetzt um 13:00 Uhr mal zum Händler. Der kann mich bestimmt schon nicht mehr sehen. :mrgreen:
     
  7. mc-e

    mc-e Megane-Kenner

    Dabei seit:
    01.07.2004
    Beiträge:
    225
    Zustimmungen:
    0
    jaja, das hatte ich auch mal, meggi machte licht ohne dass ich es wollte...ist ganz witzig...

    ich würd sagen: lass dir deine uch austauschen, hat bei mir wunder vollbracht :-)
     
  8. #8 minihoernchen_xf, 29.12.2004
    minihoernchen_xf

    minihoernchen_xf Megane-Fahrer

    Dabei seit:
    10.02.2004
    Beiträge:
    937
    Zustimmungen:
    0
    Mein Händler hat zwischen den Tagen geschlossen. Muss bis nächste Woche warten. :-?
     
  9. #9 Megane-GT, 29.12.2004
    Megane-GT

    Megane-GT Megane-Kenner

    Dabei seit:
    24.03.2004
    Beiträge:
    109
    Zustimmungen:
    0
    Hast ja einen richtigen Fernsehstar :shock:
    Der letzte, der das konnte hieß DUDU und war ein toller Käfer 8)
    Aber Deinen Lenkbefehlen folgt er noch , oder ?

    Gruß M.
     
  10. #10 minihoernchen_xf, 29.12.2004
    minihoernchen_xf

    minihoernchen_xf Megane-Fahrer

    Dabei seit:
    10.02.2004
    Beiträge:
    937
    Zustimmungen:
    0
    Ja da hört er "noch" auf mich. :mrgreen:
    Wenns da mal Probleme gibt dann muss ich mir wohl Gedanken machen.
     
  11. Gast

    Gast Megane-Fahrer

    Dabei seit:
    23.08.2004
    Beiträge:
    771
    Zustimmungen:
    0
    Ein altes Problem was meiner noch nie hatte. Neulich hatte ich einen Leihwagen vom Händler der das Problem auch hatte.

    Ich fand es richtig geil das Licht per Funk einzuschalten - wenn es denn auch mit dem Verrriegeln wieder aus gehen würde.
     
  12. Georg

    Georg Megane-Experte

    Dabei seit:
    07.03.2004
    Beiträge:
    1.590
    Zustimmungen:
    1
    Am besten die Software-Version vergleichen (Mein GT EZ 06/04 hat die Version 9.05; ich glaube, die ist sogar noch aktuell).
     
  13. #13 MeganeFan, 28.03.2005
    MeganeFan

    MeganeFan Megane-Kenner

    Dabei seit:
    13.05.2004
    Beiträge:
    59
    Zustimmungen:
    0
    wie findet man denn die software-version raus? steht die irgendwo?
     
  14. Georg

    Georg Megane-Experte

    Dabei seit:
    07.03.2004
    Beiträge:
    1.590
    Zustimmungen:
    1
    Die SW-Version kannst du im Selbsttestmodus im Display ablesen. In den Diagnosemodus kommst du, wenn du den Knopf des Boardcomputers gedrückt hältst u. die Zündung einschaltest bzw. den Motor startest.
     
  15. #15 marcseid, 29.03.2005
    marcseid

    marcseid Megane-Fahrer

    Dabei seit:
    05.08.2004
    Beiträge:
    465
    Zustimmungen:
    0
    Aber du musst wissen dass dann deine BC-Daten genullt sind und dass du mit der "Tageskilometerrückstelltaste" am Tacho wieder aus dem Selbsttest rauskommst!
     
Thema:

Licht an/aus - Piepstöne fehlen

Die Seite wird geladen...

Licht an/aus - Piepstöne fehlen - Ähnliche Themen

  1. Megane 2 Fehler Einspritzung und Esp keine Codes

    Fehler Einspritzung und Esp keine Codes: Hallo, Mein 1,4 16v K4J erfreut mit Gelegentlich mit der Meldung Einspritzung Prüfen und begleitet mit der Esp/Asr Meldung. Es passiert nur in...
  2. Megane 3 Beim Einschalten des Lichts fliegt die Sicherung raus

    Beim Einschalten des Lichts fliegt die Sicherung raus: Hallo, immer wenn ich mit dem Drehgriff am Lenkrad das Licht einschalte fliegt die Sicherung 1 im Motorraum raus. Zuständig für Brems und...
  3. Megane 4 Licht Automatik GT

    Licht Automatik GT: Moin, ich hab das Problem, dass immer wieder am helllichten tag das Abblendlicht automatisch angeschaltet wird. Sobald ich dann den Motor aus...
  4. Megane 2 Megane2 startet nicht - Fehler im Multiplexsystem

    Megane2 startet nicht - Fehler im Multiplexsystem: Hallo, mein Megane2 Diesel, 82PS, Bj. 2003 startet nicht: Nachdem man den Startknopf drückt dreht der Anlasser nicht, Service und Air-Bag Lampe...
  5. Megane 4 Sensoren zeigen wärend der Navi Fehler an

    Sensoren zeigen wärend der Navi Fehler an: Hi Leute, ich bin heute zur Arbeit und bin die Strecke per Navi gefahren. Immer wenn ich mein Auto anhalten musste zeigte mein Grandtour 4 immer...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden