Linker Hochtöner setzt aus wenn der Motor läuft

Diskutiere Linker Hochtöner setzt aus wenn der Motor läuft im HiFi, Navi & Kommunikation Forum im Bereich Technik; Hallo liebes Froum, seit einigen Tagen plagt mich das Problem, dass mein linker Hochtöner (Arkamys) ständig aussetzt wenn der motor läut! :dash:...

  1. #1 Ajdonis, 02.08.2015
    Ajdonis

    Ajdonis Türaufmacher

    Dabei seit:
    26.05.2015
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo liebes Froum,
    seit einigen Tagen plagt mich das Problem, dass mein linker Hochtöner (Arkamys) ständig aussetzt wenn der motor läut! :dash:
    Er funktioniert im stand einwandfrei,aber geht aus sobald, das auto startet!

    bedanke mich im Vorraus für jegliche hilfe :)
     
  2. #2 Anonymous, 02.08.2015
    Anonymous

    Anonymous Guest

    Re: Hochtöner setzen aus wenn der Motor läuft

    Auch wenn nur die Zündung an ist ? Wurde was an der Anlage gemacht ?
     
  3. #3 Ajdonis, 02.08.2015
    Ajdonis

    Ajdonis Türaufmacher

    Dabei seit:
    26.05.2015
    Beiträge:
    15
    Zustimmungen:
    0
    Re: Hochtöner setzen aus wenn der Motor läuft

    wenn Zündung an ist, ist alles perfekt und außer einem Subwoofer hinten nichts :)
     
  4. #4 Anonymous, 02.08.2015
    Anonymous

    Anonymous Guest

    Problem seit dem Subwoofereinbau ? Wie angeschlossen.
     
  5. #5 feisalsbrother, 02.08.2015
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.335
    Zustimmungen:
    303
    Sind die Stecker am HT richtig fest angesteckt?
     
Thema:

Linker Hochtöner setzt aus wenn der Motor läuft

Die Seite wird geladen...

Linker Hochtöner setzt aus wenn der Motor läuft - Ähnliche Themen

  1. Megane 3 Megane3 RS Cup / Wie baue ich den Motor aus?

    Megane3 RS Cup / Wie baue ich den Motor aus?: Hallo, ich hatte über die Suchfunktion leider keinen Erfolg, daher mache ich mal ein neues Thema auf. Ich habe einen Megane3 RS Cup Typ DZ1N...
  2. Megane 3 Stop Motor kann zerstört werden-Temperaturproblem

    Stop Motor kann zerstört werden-Temperaturproblem: Hallo, vielleicht kann hier jemand helfen. Bei meinem TCE 115, Böse, Bj 2014, ca. 100000km, trat zuerst sporadisch, dann immer öfter die Meldung...
  3. Megane 3 Scheinwerfer links/Fahrerseite

    Scheinwerfer links/Fahrerseite: Hallo zusammen! Nachdem sich vorhin beim Leuchtmittel wechseln die komplette obere Halterung quasi pulverisiert hat, suche ich einen...
  4. Megane 1 Motor Startet nicht - Getriebe Elektronik

    Motor Startet nicht - Getriebe Elektronik: Hallo, Ich hoffe mir kann hier jemand weiter helfen. Ich habe einen Renault Megane Diesel mit Automatik Getriebe Der sich überhaupt nicht starten...
  5. Megane 4 Motor geht aus

    Motor geht aus: Hallo, wir haben seit letztem Jahr einen Renault Megane IV Grandtour GT BJ 08.2018. Ein tolles Auto, aber leider geht er manchmal aus wenn man...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden