Lüfter spring nicht an, Thermoschalter ?

Diskutiere Lüfter spring nicht an, Thermoschalter ? im Elektronik Forum im Bereich Technik; Hallo Leute. Ich weiss dieses Thema wurde hier schon einige male besprochen, aber eine passende Antwort bezüglich genau meines Fahrzeugmodells...

  1. #1 a-wax85, 22.04.2011
    a-wax85

    a-wax85 Türaufmacher

    Dabei seit:
    22.04.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Leute.
    Ich weiss dieses Thema wurde hier schon einige male besprochen, aber eine passende Antwort bezüglich genau meines Fahrzeugmodells habe ich leider nicht gefunden.
    Also mein Wagen:
    Renault Megane 1 Phase 2, 1.4 16V Bj:99 70KW,95PS
    Motorcode: K4J

    Folgendes Problem
    Mein Kühlerlüfter spring bei hohen Temperaturen des Motors nicht an. Sobald die Temperatur zu Hoch ist geht anstatt dem Lüfter die rote Temperaturleuchte auf dem Tacho und die rote STOP-Leuchte an. Also das geschieht wenn im Stau stehe, der Moror an ist, sich das Auto aber nicht bewegt. Während der Fahrt ist alles in Ordnung, da dort ja der Fahrtwind das Kühlwasser kühlt.
    Ich habe mal mit einem bekannten von mir den Lüfter mit einem Kabel direkt an die Batterie geschlossen und siehe da, er dreht sich. Sein erster Tipp war daraufhin "Der Thermoschalter ist hinüber". Das hat man mir auch in einer Werkstatt gesagt und das habe ich auch in vielen Foren gelesen. Jedoch konnte mein bekannter am Kühler keinen Thermoschalter finden. In der Werkstadt hat man auf den Temperatursensor gezeigt. Dieser ist ja in Ordnung, da er eine erhöhte Temperatur zeigt wenn ich länger im Stau stehe. Sobald es weiter geht, geht die Nadel der Temperaturanzeige auch wieder runter. Jetzt habe ich in einigen Beiträgen bei verschiedenen Fahrzeugen gelesen "Der Thermoschalter sitzt unten rechts am Kühler, wenn man vor dem Wagen steht." oder "Ist im Steuergerät integriert" Jetzt ist meine Frage, ob jemand weiss wie das bei meinen genauen Modell geregelt ist und wo ich ggf den Thermoschalter finde, oder falls keiner existiert, wie ich dieses Problem beseitigen kann.

    Schonmal Danke für eure Hilfe im Vorraus
     
  2. #2 Zimbi RFD, 22.04.2011
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.430
    Zustimmungen:
    165
    Kennzeichen:
  3. #3 a-wax85, 22.04.2011
    a-wax85

    a-wax85 Türaufmacher

    Dabei seit:
    22.04.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Wie ich bereits geschrieben habe, habe ich bereits mehrere Foren durchsucht aber das Problem genau zu meinem Fahrzeug nicht gefunden.
    Das Problem ist ja, das es bei dem Megane, den ich habe (Ph.2 03.1999-2002) keinen Thermoschalter mehr gibt und dem Vorgängermodell (Ph.1 1996-02.1999) schon.
    Jetzt weiss ich nicht wo ich nach dem Fehler suchen kann, dasmit der Lüfter wieder anspringt ...
     
  4. #4 Zimbi RFD, 22.04.2011
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.430
    Zustimmungen:
    165
    Kennzeichen:
    Dir ist aber schon klar das das hier ein Megane II Forum ist und hier wenig Meg I fahren!

    Zimbi RFD
     
Thema: Lüfter spring nicht an, Thermoschalter ?
Besucher kamen mit folgenden Suchen
  1. megane 2 funktioniert mein kufter ?

    ,
  2. renault megane 1.6 16v thermoschalter

    ,
  3. Lüfter springt nicht an renault megane

    ,
  4. megane 2 kuehlerventilator laeuft nicht,
  5. renault scenic bj 99 kühlerlüfter springt nicht an
Die Seite wird geladen...

Lüfter spring nicht an, Thermoschalter ? - Ähnliche Themen

  1. Megane 1 Thermoschalter Sensor k4m Motor

    Thermoschalter Sensor k4m Motor: Hallo. Wo sitzt der Thermoschalter oder Sensor vom Motor für die Wasser Temperaturanzeige . Megane 1 Bj 2000 1,6 16v . Temperaturanzeige geht...
  2. Megane 3 Keine Luft aus Gebläse, wenn Klimaanlage an

    Keine Luft aus Gebläse, wenn Klimaanlage an: Guten Morgen liebe Gemeinde! Bei meinem Renault kommt, wenn ich die Klimaanlage (manuelle Klimaanlage) anschalte, nach einer bestimmten Zeit (ca....
  3. Megane 2 Geräusch Luft?Schlauch

    Geräusch Luft?Schlauch: Hallo liebe Megane Gemeinde, Ich habe seit kurze ein Problem. Während der Fahrt kam auf einmal dieses Geräusch? Ich habe es mal aufgenommen:...
  4. Megane 3 Reifen verliert Luft

    Reifen verliert Luft: Hallo zusammen, ich habe das Problem, dass mein Reifen leicht Luft verliert (auf einer Fahrt von ca, 100km 0,2-0,3bar, nun stand er knapp 2-3...
  5. Megane 2 Innenraum Lüfter

    Innenraum Lüfter: Bei mir ist der Innenraum Lüfter defekt wie kann ich den austauschen bzw wie komme ich daran ?
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden