Lüftung

Diskutiere Lüftung im Forum Karosserie & Mechanik im Bereich Technik - Hallo zusammen Bei längerer Fahrt wird meine Lüftung immer schwächer, bis irgendwann dann gar keine Luft mehr den Innenraum erreicht. Das Gebläse...
guennie01

guennie01

Megane-Fahrer
Beiträge
335
Hallo zusammen
Bei längerer Fahrt wird meine Lüftung immer schwächer, bis irgendwann dann gar keine Luft mehr den Innenraum erreicht. Das Gebläse funktioniert aber einwandfrei. Wenn der Wagen ein paar Stunden steht, funktioniert alles wieder einwandfrei. Ich dachte anfangs, irgendwas hätte die Lüftungsschlitze verstopft, aber da es kontinuierlich bei längerer Fahrt langsam immer schwächer bläst, schliesse ich das aus. Vielleicht weiss hier einer, was da los ist.
 
Meganus

Meganus

Megane-Kenner
Beiträge
141
Welche Klimanlagenart ist im Fahrzeug verbaut? Eine manuelle oder automatische Steuerung ??

Meganus
 
guennie01

guennie01

Megane-Fahrer
Threadstarter
Beiträge
335
manuell, also die günstige Variante.
Sitzt vielleicht irgendwo ein Filter dazwischen, der sich zusetzen kann, oder dehnt sich irgendwas bei längerer Fahrt aus, was mir immer mehr die Luft abdreht. Weil nur bei längerer Fahrt der Luftstrom langsam immer schwächer wird, der Ventilator aber einwandfrei läuft.
 
macowear

macowear

Megane-Fahrer
Beiträge
606
Wenn ich das jetzt richtig verstanden habe läuft der Lüfter noch, aber Luft kommt keine mehr raus?
Hört sich das Lüftergeräusch dann anders an?
 
G

Gessi

Megane-Profi
Beiträge
6.363
Die aktuelle 'Pollen-Pest' könnte den Filter verstopft haben. Schau dir doch mal den Pollenfilter an und dann kannst du den gleichmal absaugen, das hat noch keinen Filter geschadet. Werde das bei mir demnächst auch mit Luft- & Innenraumfilter machen. Für solche extremen Einsatzbedingungen wie sie hier im Moment vorliegen, sind die langen Wartungsintervalle nicht ausgelegt.

greetz,

Gessi
 
macowear

macowear

Megane-Fahrer
Beiträge
606
Aber wieso läuft dann anfangs alles und nach einiger Zeit nicht mehr?
Der Innenraumfilter ist doch hinter dem Handschuhfach verbaut?!

Funktioniert denn die Umluft?
 
G

Gessi

Megane-Profi
Beiträge
6.363
macowear schrieb:
Aber wieso läuft dann anfangs alles und nach einiger Zeit nicht mehr?
Der Innenraumfilter ist doch hinter dem Handschuhfach verbaut?!
Da die Pollen durch den Luftsog immer mehr vor den Filter gesogen werden. Wenn dann die Lüftung aus ist, fallen einige der Pollen wieder ab und so weiter....
Das wird im Laufe der Zeit immer schlimmer.

Ist aber nur eine Vermutung.... aber die Pollen-Pest ist ja im Moment echt extrem.
Da es sich bei Günnie um eine manuelle AC handelt, fällt eine 'Falschregelung' ja quasi aus. Der Lüfter dreht ja wohl auch weiter trotzdem nimmt der Luftstrom ab, jelänger er läuft. Nach Standzeit startet der Kreis wieder von vorne.

Für mich passt das schon zusammen...

greetz,

Gessi
 
guennie01

guennie01

Megane-Fahrer
Threadstarter
Beiträge
335
Bin am Donnerstag wieder 650 km gefahren, nach circa 250 Kilometern trat das Problem wieder auf. die Luftzufuhr wurde immer geringer trotz voll laufendem Gebläse. Dann habe ich die Klima abgeschaltet, (also nur Normalluft) nach 2 Minuten hatte ich wieder die volle Luftzufuhr. Als ich dann die Klimaanlage wieder einschaltete, funktionierte auch das. Also muss es irgendwie mit der Klimaanlage zusammenhängen.
 
macowear

macowear

Megane-Fahrer
Beiträge
606
Ich bin mir jetzt nicht ganz sicher, aber ich meine da gibt es einen Fühler beim Verdampfer für die Klimaanlage.
Wenn der spinnt kommt es auch zu solchen Problemen.
 
Thema: Lüftung

Ähnliche Themen

T
Antworten
7
Aufrufe
2.187
Keve1991
Keve1991
schumiracer
Antworten
7
Aufrufe
3.897
schumiracer
schumiracer
BreBro
Antworten
9
Aufrufe
6.296
Multi-Fanfare
Multi-Fanfare
K
Antworten
2
Aufrufe
3.782
feisalsbrother
feisalsbrother
N
Antworten
5
Aufrufe
4.391
S
Oben