Massefehler???

Diskutiere Massefehler??? im Elektronik Forum im Bereich Technik; Abend alle zsm... komischer weise fing es erst an , das der blinker bei der rechten rückleuchte schwächer und langsamer blinkt als normal......

  1. #1 dragan1202, 07.04.2010
    dragan1202

    dragan1202 Einsteiger

    Dabei seit:
    28.11.2009
    Beiträge:
    31
    Zustimmungen:
    0
    Abend alle zsm...
    komischer weise fing es erst an , das der blinker bei der rechten rückleuchte schwächer und langsamer blinkt als normal...
    Dannach fällt bei der selben rückleuchte das bremslicht aus...
    Dannach funktionierten beide abblendlichter bei den scheinwerfer nicht mehr...
    Und jetzt merkwürdigerweise, jedes mal bei betätigen der bremse, fängt bei der rechten rückleuchte sowie bei dem rechten scheinwerfer leicht der blinker dauerhaft an zu leuchten (so lange wie ich die bremse betätige)...
    Hat da einer sie selben erfahrungen gemacht, oder kennt da einer das problem
     
  2. #2 dragan1202, 17.04.2010
    dragan1202

    dragan1202 Einsteiger

    Dabei seit:
    28.11.2009
    Beiträge:
    31
    Zustimmungen:
    0
    wenn ich rechten blinker gebe, leuchtet die bremsleuchte gleichzeitick mit dem blinker auf...im gleichen tackt mit dem blinger!!!
     
  3. #3 dragan1202, 17.04.2010
    dragan1202

    dragan1202 Einsteiger

    Dabei seit:
    28.11.2009
    Beiträge:
    31
    Zustimmungen:
    0
    keiner schon mal sowas gehabt???
     
  4. #4 nennmichbart, 17.04.2010
    nennmichbart

    nennmichbart Megane-Kenner

    Dabei seit:
    18.02.2010
    Beiträge:
    103
    Zustimmungen:
    0
    Masseprobleme hatte ich auch schon, wenn ich gebremst habe ging mir immer der Scheibenwischer an das war echt nervig vorallem im Hochsommer.
    Die leute haben gedacht ich hab net alle, quer durch die Stadt 35C° und Scheibenwischer am laufen beim bremsen.
    Das war dann auch ein massefehler, hat sich ein kabel leicht gelockert ! Nachdem ich es wieder festgezogen hatte war alles beim alten.
    LG Heiko
     
  5. #5 dragan1202, 18.04.2010
    dragan1202

    dragan1202 Einsteiger

    Dabei seit:
    28.11.2009
    Beiträge:
    31
    Zustimmungen:
    0
    kannst du mir sagen wo das kabel ist, bzw was das für eins ist???
     
  6. #6 nennmichbart, 18.04.2010
    nennmichbart

    nennmichbart Megane-Kenner

    Dabei seit:
    18.02.2010
    Beiträge:
    103
    Zustimmungen:
    0
    Naja das war damals ein anderes Auto ! Hast du denn in der letzten zeit mal irgendwo was am Auto gemacht ?
    Anlage eingebaut o.ä ?
     
  7. #7 dragan1202, 18.04.2010
    dragan1202

    dragan1202 Einsteiger

    Dabei seit:
    28.11.2009
    Beiträge:
    31
    Zustimmungen:
    0
    nur neues radio reingepackt...das war aber direckt als ich das auto neu hatte...das kam erst so ca. 6-7 monate später da fing alles an...später led-bremsleuchte,aber da war auch schon alles so!
     
  8. mb2609

    mb2609 Megane-Experte

    Dabei seit:
    29.04.2004
    Beiträge:
    1.946
    Zustimmungen:
    2
    Leg einfach mal nen Massekabel an den Birnenträger (Masse) und schau ob es dann weg ist.
    Stecker überprüft?
     
Thema: Massefehler???
Besucher kamen mit folgenden Suchen
  1. massekabel megane 2 www.megane-board.de

    ,
  2. massefehler renault megane

Die Seite wird geladen...

Massefehler??? - Ähnliche Themen

  1. Kabelbaum Relais oder Massefehler...?

    Kabelbaum Relais oder Massefehler...?: Hallo liebe Gemeinde Ich habe gelesen und dadurch erfahren können, dass jemand eine Schaltplan-Cd im sein Eigen nennt. Aus diesem Grund...
  2. Massefehler ?

    Massefehler ?: Hallo Leute, ich hoffe ihr könnt mir helfen: Ich habe einen Megane BJ 2003 und der hat schon gute 104.000 KM runter ( nur zur Info ) Bei mir...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden