Megane 2 Megan II startet (vielleicht) nach 100 Versuchen...Bordelektronik defekt..was tun?

Diskutiere Megan II startet (vielleicht) nach 100 Versuchen...Bordelektronik defekt..was tun? im Elektronik Forum im Bereich Technik; Bin neu hier und verzweifelt... Habe Megan 2 Cabrio 1,9 tdi Bj 2007 (135.000KM) Angefangen hat es letztes Jahr im Sommer ,dass er ab und zu erst...

  1. #1 Pierre4444, 01.10.2018
    Pierre4444

    Pierre4444 Türaufmacher

    Dabei seit:
    19.09.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Bin neu hier und verzweifelt...
    Habe Megan 2 Cabrio 1,9 tdi Bj 2007 (135.000KM)
    Angefangen hat es letztes Jahr im Sommer ,dass er ab und zu erst beim zweiten oder dritten Mal betätigen des Startknopfes erst ansprang. Winter alles ok, diesen Sommer tauchte es dann plötzlich wieder auf. Entweder er springt direkt an, ode er brauchte zwei oder drei Versuche. Reine Glückssache. Dann verschlechterte sich die Situation, ich musste immer öfter den startknopf drücken. Irgendwann jedoch sprang er an. Manchmal hätte man das Gefühl, wenn es kälter war, war es besser, aber das ist nun auch vorbei. Nun bräuchte ich 32 Minuten bis er ansprang. Nun kam auch Meldung Bordelektronik defekt. Auffällig ist, wenn er nicht anspringt, läuft direkt Lüfter an. Zwischendurch kommt auch Meldung Lenkradsperre deaktiviert und Schlüssel nicht gefunden. Seit 4 Wochen startet er nun überhaupt nicht mehr. Wenn er gestartet ist, lief alles immer einwandfrei und auch das Ausschalten war kein Problem. Batterie ist top und Anlasser auch nicht defekt...Nach stundenlanger Suche kein marodes Kabel.
    Gibt es noch eine Rettung und was kann ich tun....Gibt es hier einen oder mehrer Megan Profis, die mir helfen können , dieses eigentlich tolle Auto zu retten? Es liegt nur daran, dass er nicht startet, wenn er an ist läuft er den ganzen Tag ohne jegliches Problem....schnief....ALso Steuergerät mit Fehler? Austausch nicht möglich, da angelernt auf Fahrzeug. Nur neues Steuergerät möglich? Preis? Über 800-1000 Euro lohnt es sich nicht... oder gibt es hier Megan II Spezialist, der mir helfen, raten oder sonst etwas machen kann?...Händlerantwort lautet...Keine Ahnung Reparatur 2000-4000 Euro, oder mehr???...Gebe die Hoffnung nicht auf, hier auf jemanden zu treffen, der wirklich Ahnung und Erfahrung hat...Renault steht übrigens in Heidelberg....
    Update: Batterie NEU, Anlasser dreht bei Ansteuerung über Bypass Kabel einwandfrei...
    Fehlerauslesung nicht möglich, da Fahrzeug nicht in Zündungsstufe 2 kommt....
     
Thema:

Megan II startet (vielleicht) nach 100 Versuchen...Bordelektronik defekt..was tun?

Die Seite wird geladen...

Megan II startet (vielleicht) nach 100 Versuchen...Bordelektronik defekt..was tun? - Ähnliche Themen

  1. Megane 3 Bilstein B14 Gewindefahrwerk Megane 3 RS

    Bilstein B14 Gewindefahrwerk Megane 3 RS: Das Fahrwerk in Originalverpackung , in sehr gutem Zustand, war ca. 20000km in meinem RS in Verwendung. 430€ inkl Versand [IMG] [IMG] [IMG]...
  2. Megane 3 Radsensoren für Megane 3

    Radsensoren für Megane 3: 4 einwandfrei funktionierende Radsensoren von meinen Ultraleggeras. 100€ inkl.Versand [IMG] [IMG]
  3. Winterreifen für Megane II

    Winterreifen für Megane II: Suche noch gute Winterreifen für Megane II - 1.6 - 2009
  4. Megane 2 Daily - Renault Megane II - 2009

    Daily - Renault Megane II - 2009: EZ: 2009 165.000km 1.6 16V 2. Vorbesitzer [ATTACH]
  5. Megane 2 Megane 2 Grandtour KM0J, Getriebeantriebwelle nicht schmieren?

    Megane 2 Grandtour KM0J, Getriebeantriebwelle nicht schmieren?: Hallo, ich werde nächste Woche mein Ausrücklager, Getriebe Simmerringe und Kupplung tauschen. Ich habe mich gut informiert und bin sehr gespannt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden