megane 1.9 dci cabrio 2005

Diskutiere megane 1.9 dci cabrio 2005 im Elektronik Forum im Bereich Technik; hallo zusammen ich habe ein problem mit mein megane 1.9dci cabrio... es startet einfach nicht mehr, gestern habe ich mit einer kollege überbrückt...

  1. #1 bandito, 24.05.2010
    bandito

    bandito Türaufmacher

    Dabei seit:
    24.05.2010
    Beiträge:
    4
    Zustimmungen:
    0
    hallo zusammen ich habe ein problem mit mein megane 1.9dci cabrio...
    es startet einfach nicht mehr, gestern habe ich mit einer kollege überbrückt ging wieder aber auf dem bordcomputer stand asr/esp defekt und alle lampen waren an..
    und heute startet er nicht mehr was kann ich machen??
     
  2. #2 Art Vandelay, 24.05.2010
    Art Vandelay

    Art Vandelay Megane-Experte

    Dabei seit:
    07.06.2007
    Beiträge:
    1.293
    Zustimmungen:
    2
    Einfache Lösung: Neue Batterie.
     
  3. #3 bandito, 24.05.2010
    bandito

    bandito Türaufmacher

    Dabei seit:
    24.05.2010
    Beiträge:
    4
    Zustimmungen:
    0
    ja warum steht bei mir auf den bordcomputer asr/esp defekt??
     
  4. Tass

    Tass Megane-Fahrer

    Dabei seit:
    24.12.2008
    Beiträge:
    844
    Zustimmungen:
    2
    Des ist komischer weißer so ne Standart Fehlermeldung.
    Egal was das Auto für ein Problem hat, "asr/esp defekt" steht immer dran.

    Grüße Tass
     
  5. #5 Art Vandelay, 24.05.2010
    Art Vandelay

    Art Vandelay Megane-Experte

    Dabei seit:
    07.06.2007
    Beiträge:
    1.293
    Zustimmungen:
    2
    Weils ein renault ist. War bei mir noch viel schlimmer. Ganze Bordelektronik defekt USW..... Suchfunktion verwenden, wenn's nicht glaubst ;-)

    lg
     
  6. #6 bandito, 24.05.2010
    bandito

    bandito Türaufmacher

    Dabei seit:
    24.05.2010
    Beiträge:
    4
    Zustimmungen:
    0
    was muss ich jetzt machen??
     
  7. Uwe-2

    Uwe-2 Megane-Experte

    Dabei seit:
    02.12.2007
    Beiträge:
    1.619
    Zustimmungen:
    0
    Eine neue Batterie kaufen ;) .

    Übrigens, ein herzliches :welkom:
     
  8. #8 bandito, 24.05.2010
    bandito

    bandito Türaufmacher

    Dabei seit:
    24.05.2010
    Beiträge:
    4
    Zustimmungen:
    0
    ich lade seit heute mittag baterie auf denkt ihr das hilft nicht??
     
  9. Uwe-2

    Uwe-2 Megane-Experte

    Dabei seit:
    02.12.2007
    Beiträge:
    1.619
    Zustimmungen:
    0
    Wenn sie defekt ist, nicht. Wie alt ist sie denn?
     
  10. #10 nennmichbart, 24.05.2010
    nennmichbart

    nennmichbart Megane-Kenner

    Dabei seit:
    18.02.2010
    Beiträge:
    103
    Zustimmungen:
    0
    Also wenn deine Batterie nicht mehr geht dann hat das ja einen grund 8)
    Mit aufladen wirst du wenn überhaupt ein bischen zeit überbrücken aber auf dauer ist das keine Lösung.
    Hast du denn eine ahnung wie dir die Batterie leer gehen konnte ?
    Evtl. Radio an im stand oder so etwas denn dann könntest einen defekt ausschliessen.
    Denn wenn das nicht der fall ist kann es gut sein das deine LIMA im eimer ist.
    Gruss
     
  11. #11 Art Vandelay, 24.05.2010
    Art Vandelay

    Art Vandelay Megane-Experte

    Dabei seit:
    07.06.2007
    Beiträge:
    1.293
    Zustimmungen:
    2
    Hat ja wohl keinen Sinn, das jetzt zu zerreden. Zu 99,9999999999999% ists die Batterie. Der Grund wird wohl daran liegen, dass noch die Originale aus 2005 drin ist. Ich würde die halt mal beim ADAC testen lassen und ggf. dort gleich eine neue einbauen lassen. Fertig.
     
  12. Tass

    Tass Megane-Fahrer

    Dabei seit:
    24.12.2008
    Beiträge:
    844
    Zustimmungen:
    2
    Also meine von Baujahr 2003 ist noch voll in ordnung ^^
    Aber des Auto stand auch 5 Jahre fast nur :D

    Aber irgendwann geht halt jede Batterie vor die Hunde. Selbst bei der besten Lima.
    Also einfach ne neue holen bzw die alte halt mal noch testen lassen.
     
  13. #13 FendiMan, 24.05.2010
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.436
    Zustimmungen:
    120
    Ich übersetze das:
    Das ist komischerweise eine Standardfehlermeldung. :"": :mrgreen:

    @bandito:
    Sei froh, das sich eine kaputte Batterie so ankündigt, oder wäre dir lieber, das die Batterie von einem Moment auf den nächsten nicht mehr genug Saft zum Starten hat?
     
Thema:

megane 1.9 dci cabrio 2005

Die Seite wird geladen...

megane 1.9 dci cabrio 2005 - Ähnliche Themen

  1. Megane 3 Spiegelkappe Gehäuse Abdeckung rechts RENAULT MEGANE III 2008 -> GT grau

    Spiegelkappe Gehäuse Abdeckung rechts RENAULT MEGANE III 2008 -> GT grau: Hallo , Biede eine Spiegelkappe rechte seite ( Beifahrer ) in der Farbe des GT ( grau ) . Neuwertiger Zustand Bj.2011 Preis 40,00 € plusVersand...
  2. Verdecksteuerung / Dachautomatik Renault Megane CC (III) ab 2010

    Verdecksteuerung / Dachautomatik Renault Megane CC (III) ab 2010: Verkaufe wegen Fahrzeugwechsel meine smartTOP-Dachautomtik von mods4cars. Passend für Renault Megane CC (III) ab Modelljahr 2010. - Öffnen und...
  3. Megane 3 Warnton bei eingelegtem Gang und langsamer Geschwindigkeit (Renault Megane III (R9M) 2012)

    Warnton bei eingelegtem Gang und langsamer Geschwindigkeit (Renault Megane III (R9M) 2012): Hallo liebe Freunde des Renault Megane :) Seit heute bekomme ich bei eingelegtem Gang und geringem Tempo einen Warnton :( Sogar im Stand, bei...
  4. Megane 2 Cabrio Dach defekt

    Cabrio Dach defekt: Guten morgen habe mich hier im Forum angemeldet da ich ein Problem beim Megane 2 Cabrio mit dem Dach habe. Meine Frau hat das Dach beim Cabrio...
  5. Megane 1 PH2 Cabrio Wegfahrsperre

    PH2 Cabrio Wegfahrsperre: Ich habe mir für sehr wenig Geld eine PH2 Megane Cabrio angeschafft, Jg 2001 mit dem 2.0 IDE Motor. Der Verkäufer beschrieb, dass die Schlüssel...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden