Megane 1te. Generation: Zündspule defekt. Ein paar Fragen...

Diskutiere Megane 1te. Generation: Zündspule defekt. Ein paar Fragen... im Elektronik Forum im Bereich Technik; In meinem Auto ist die Zündspule kaputt. Die 1. Spule ist vollkommen und wurde vor paar Monaten vom Vorgänger ersetzt. Die 2. Spule verursacht 1....

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Anonymous, 29.01.2012
    Anonymous

    Anonymous Guest

    In meinem Auto ist die Zündspule kaputt. Die 1. Spule ist vollkommen und wurde vor paar Monaten vom Vorgänger ersetzt. Die 2. Spule verursacht 1. Nach Gefrierfach einwandfreie Fahrt, und 2. nach Backofen 80 Grad vollkommen Fehlerhaften Motorlauf mit Fehlzündungen.

    Ich wollte die fehlerhafte Zündspule einfach mal tauschen. Frage jetzt: Sollte man beim wechsel der Zündspule auch die Zündkabel mitwechseln oder ist das egal wenn die optisch noch einwandfrei aussehen? Können versteckte fehlerhafte Zündkabel eine neue Zündspule kaputtmachen oder ist da bis auf das auftreten von Fehlern, die man direkt merkt keine weitere Gefahr?

    Muß ich, wenn ich die 2. Zündspule ersetze, möglichst nochmal die selbe Spule vom selben Hersteller nachkaufen, weil die Spulen von verschiedenen Herstellern unterschiedliche Charakteristiken haben und einen unrunden Motorlauf verursachen, oder sind die Ersatzspulen von Unterschiedlichen Herstellern so gleich, daß man da praktisch keinen Unterschied merkt?
     
  2. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16.10.2009
    Beiträge:
    6.410
    Zustimmungen:
    18
    @ mrr322

    Gerne werden wir (das 3er Meganeboard) dir versuchen zu helfen, allerdings habe ich eine Bitte:

    Da du dich hier in einem Megane 3 Forum befindest, 'markiere' / benenne doch deine Themen so, dass jedem direkt ersichtlich wird, dass es sich bei deinem Fahrzeug um einen Megane der 1sten Generation handelt.

    Das vermeidet Missverständnisse, da man halt eigentlich immer von Fragen zum Megane 3 (Typ Z) ausgeht.

    Danke für dein Verständnis.

    :hi:
     
  3. #3 thrakes, 29.01.2012
    thrakes

    thrakes Megane-Profi

    Dabei seit:
    15.10.2010
    Beiträge:
    2.332
    Zustimmungen:
    3
    AW: Megane 1te. Generation: Zündspule defekt. Ein paar Frage

    Ist nicht bös gemeint, aber warum stellst du deine Fragen im Megane-3(!)-Board?

    Meld dich doch lieber im www.megane-forum.com an, dort findest du quasi fast alles nur Megane 1 Fahrer die den Wagen in und auswendig kennen und dir sofort weiterhelfen können...?!?!?!
     
  4. #4 Anonymous, 29.01.2012
    Anonymous

    Anonymous Guest

    ist nicht bös gemeint aber warum beantwortet ihr meine sehr allgemeine Frage nicht einfach!!
    >> Meld dich doch lieber im www.megane-forum.com an,

    Versuch du dich dort doch einfach mal anzumelden!!
    Ich wartet dort nämlich seit 2 Wochen auf meine Freischaltung!!
    Nur wenn du dort anmeldet bist heißt das doch nicht daß man sich dort auf der seite auch neu anmelden kann!!

    Und eins steht fest: Es wird wegen der Herstellerseitig aufgebauten Foren-Suport-Wüste bezüglich der Megane-Autos keinen weiteren Renault Wagen mehr in meinem Leben geben!!

    Warum wünscht ihr mir eigentlich falsche Reifengrößen??
    Wo kann man sich eigentlich in diesem Forum löschen? Jetzt sagt nicht das ist nicht möglich.
    Und gestaltet bitte euer Board so, daß man es auch als Megane-M3 Board erkennen kann.

    Im moment muß man nämlich auf der Titelseite das Wort M3 mit der Lupe suchen.
    Das geht nämlich auch so in die Richtung Unlauterer Wettwerb.
     
  5. #5 thrakes, 29.01.2012
    thrakes

    thrakes Megane-Profi

    Dabei seit:
    15.10.2010
    Beiträge:
    2.332
    Zustimmungen:
    3
    Zu deinen Fragen:

    1) ob du 2 unterschiedliche Spulen von unterschiedlichen Herstellern verwenden kannst hängt vom Fahrzeug ab.
    Manche reagieren ganz penibel darauf. Man alter Focus zB sprang nur mit originalen Zündspulen von Wolfcraft
    an, mit anderen gab es massive Zündaussetzer...

    2) wenn die Zündkabel noch super aussehen muss das nichts bedeuten. Mess einfach den Widerstand der Kabel
    (bei ausgeschalteten Motor!), dann siehst du ob sie hin sind oder nicht...

    Und soviel zu meiner Freundlichkeit am Sonntag!

    1) kann hier keiner was für dass du im MeganeForum nicht freigeschaltet wirst
    2) willst DU was von UNS, achte mal auf deinen Ton!
    3) bist du von weit über 2000 angemeldeten Usern der Einzige der nicht kapiert hat dass dies ein Megane3-Board ist
    4) in der Zeit in der du solche sinnlosen Fragen stellst sind andere schon 3mal in die Werkstatt oder zum Reifenhändler gefahren
    5) lassen sich viele Sachen auch ganz einfach und schnell ergoogln, die wurden schon 500.000 im MeganeForum (da kann man
    auch LESEN als GAST), bei Motortalk, im Renault-Board und und und durchgekaut
    6) unlauterer Wettbewerb, das ist ein Forum du Troll!

    Und nu hör ich auf sonst werd ich ausfallend im Ton! PS: Im persönlichen Bereich kannst du deinen Account deaktivieren bzw löschen!
    War schön, machs gut, bye bye, viel Spaß noch!
     
  6. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16.10.2009
    Beiträge:
    6.410
    Zustimmungen:
    18
    Sag mal, was bist du für ein Vogel?
    'Herstellerseitig aufgebauten Foren-Suport-Wüste'.... :dash: Ist dir egentlich bewußt, dasdieses hier ein privates Forum für Megane 3 Fahrer ist?
    Es ist PRIVAT und hat nix mit den Hersteller zu tun! Wie fast allen Internet Foren.

    Wenn du deinen Zugang gelöscht haben möchtest ist das keine Thema! Einfch eine PN an den Admin 'Falko'. Der wird dann handeln.

    Du hast echt nicht begriffen, was ein privates Forum bedeutet....

    Junge junge, jetzt brauch ich erstmal einen Kaffee ....

    :hi:
     
  7. #7 michael w., 29.01.2012
    michael w.

    michael w. Megane-Fahrer

    Dabei seit:
    12.04.2011
    Beiträge:
    854
    Zustimmungen:
    0
    Wenn der Admin im Meg1 Forum hier Deine Beiträge und den Ton den
    du anschlägst liest, kann es mit der Freischaltung noch etwas dauern. :laugh:

    Ansonsten gilt die alte Regel: [​IMG]
     
  8. #8 Anonymous, 29.01.2012
    Anonymous

    Anonymous Guest

    Hast dich nie vorgestellt und wilsst was.Pack dir mal an die Nase Pinoccho.Solch ein Ton kannste bei dir im Stall anschlagen.Ausserdem ist wohl an dem Bild auf der Seite zu erkennen das es eine Schnauze des Megane 3 ist.Hm,könnte es ein Megane 3 Forum sein.
    Bevor man das Maul aufreisst,erstmal Hirn einschalten.Ansonsten Thrakes und Gessi 100% :top:
    Übrigens Thrakes,ich finde deine Signatur nach wie vor Klasse :sarcastic: .
     
  9. #9 Megane 1501, 29.01.2012
    Megane 1501

    Megane 1501 Megane-Experte

    Dabei seit:
    26.12.2009
    Beiträge:
    1.703
    Zustimmungen:
    0
    Ich kann hier allen nur zustimmen!!!! Ich habe vor 2jahren auf den ersten blick erkannt, dass dieses forum ein MEGANE 3 forum ist, denn das verrät einem schon die internetadresse!!! Manchmal sollte man sich wirklich erstmal 5sek zeit nehmen und DENKEN bevor man hier laut wird.


    Wie die anderen schon sagten, wenn dir was nicht passt, pn an falko und dann kannst du dich löschen lassen (;

    Und vllt hat es ja einen Grund, dass deine Freigabe im Megane 1 forum dauert, wenn du dort auch schon so aufgeschlagen bist!!!


    Und eins glaub mir, wenn du in andren forums so einen ton an den tag legst, wird dir auch dort nicht geholfen, dass hat also nichts mit der automarke zu tun!!!!


    Tschüss.....
     
  10. Falko

    Falko Megane-Profi

    Dabei seit:
    09.02.2004
    Beiträge:
    4.394
    Zustimmungen:
    9
    Deleted :grin:
     
Thema: Megane 1te. Generation: Zündspule defekt. Ein paar Fragen...
Besucher kamen mit folgenden Suchen
  1. renault 1.6 wie erkennen zündspule defekt

    ,
  2. hat der Renault Megane 1 unterschiedliche Zündspule

    ,
  3. zündspule megane 1 1 6e

Die Seite wird geladen...

Megane 1te. Generation: Zündspule defekt. Ein paar Fragen... - Ähnliche Themen

  1. Megane 3 Megane GT Line meiner Frau

    Megane GT Line meiner Frau: Huhu Zusammen, wollte euch auch mal unseren Megane zeigen (fährt Hauptsächlich meine Frau ich habe mir vor 2 Jahren einen Talisman gekauft)....
  2. Megane 1 Kabel zu den vier Zündspulen abgerissen und nun...?

    Kabel zu den vier Zündspulen abgerissen und nun...?: [IMG] Hey liebe leute ich bin daniel[IMG] Bei meinem Renault Megan Bj 2000 1,6l 16v Wurden die stecker die an die zündspule gehen abgerissen....
  3. Megane 3 Megane RS 265 keine Leistung im 6ten Gang

    Megane RS 265 keine Leistung im 6ten Gang: Hallo zusammen, Ich habe heute einen Megane III RS 265 gekauft und auf dem Heimweg festgestellt, dass dieser, wenn man im 6ten Gang „lange“ (Eig...
  4. Megane 3 Megane 3 1,4 TCe GTLine Ph1

    Megane 3 1,4 TCe GTLine Ph1: Wer kann mir den Farbcode der orig. Alufelgen des Renault Megane 3 1,4 TCe Ph1 GTLine verraten?
  5. Megane 2 4 Winterreifen 205/55/16 Megane 2, Hankook Semperit auf Stahlfelgen Preis: 80 €

    4 Winterreifen 205/55/16 Megane 2, Hankook Semperit auf Stahlfelgen Preis: 80 €: Hallo zusammen, Laut aktuellem Wetterbericht kommt nächste Woche der Winter zurück... Und da ich Platz für mein Halloween-Gedöns brauche, biete...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden