Megane 2,0 16V F4RZ7 BJ 2004- einige Probleme

Diskutiere Megane 2,0 16V F4RZ7 BJ 2004- einige Probleme im Mängelecke & Rückrufe Forum im Bereich Technik; Hallo Megane-Spezis ! Ich bin neu hier im Forum und muss gleich mal meine Probleme schildern ... Also: Ich habe 3 schwerwiegende Probleme mit...

  1. JDE281

    JDE281 Türaufmacher

    Dabei seit:
    13. Juli 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Megane-Spezis !

    Ich bin neu hier im Forum und muss gleich mal meine Probleme schildern ...

    Also: Ich habe 3 schwerwiegende Probleme mit meinem Megane CC 2,0 16V - und es steht auch einiges dazu hier im Forum (habe extern sehr viele Beiträge über google gefunden) ... Bloß ist nichts zu 100% zutreffend ... bzw bin ich unsicher ...

    Problem 1:
    Es geht darum, dass sich der Motor im Leerlauf wie ein Diesel anhört - ok, bekanntes Problem NW-Versteller ... ABER: nur wenn er warm ist ! Nach dem Kaltstart hört man nichts und er läuft 1A - wenn das Öl warm ist, faengt es an. Und sobald ich ein wenig Gas gebe, verschwindet es auch bei Stillstand des Fahrzeugs. Fällt die Drehzahl auf Leerlaufdrehzahl zurück, fängt es wieder an. Im Winter hat es ziemlich lange gedauert bis es kam, da ja die Umgebungstemp. entsprechend niedriger war ...

    Was habe ich bereits gemacht :
    - Ansteuerventil für die NW-Verstellung ausgebaut und mit Bremsenreiniger gereinigt
    - Öl gewechselt (Shell Helix 5W 30 vollsynth.)

    Was soll ich nun tauschen ??

    Problem 2:
    Vor ca. 2 Monaten fing das Auto an während der Fahrt das Gas nicht mehr anzunehmen ... davor ist es einige Monate gestanden ... d.h. egal ob kalt oder warm, ich gebe während der Fahrt zB Halbgas, und es tut sich nichts ... mMn ist der Motor wie abgestellt und rollt halt im Schiebebetrieb ... je mehr Gas ich gebe, umso dumpfer wird das Ansauggeräusch ... bis dann bei Vollgas wieder das Gas angenommen wird und er plötzlich anreißt ...
    Mir fiel auch auf, dass der Motor nur dann das Gas annimmt, wenn die Gaspedalbetätigung minimal oder maximal ist ... dazwischen geht er eben nur sporadisch und ruckt auch. Zwischendurch gibt es auch Totalaussetzer und der Motor ist für ein paar Sekunden wie abgestellt ... rollt quasi im Schiebebetrieb weiter ... dann gebe ich einmal Vollgas bis zur Bodenplatte und er reißt wieder an ?!?!?
    Fehlerspeicher schrieb was von Lambdasonde Bank 1 - wobei ich eher glaube dass das ein Folgefehler ist ?! Mehr steht nicht drin ...
    Ach ja, Motorkontrolleuchte und SERVICE leuchten im Tacho...

    Problem 3:
    Seit zwei Wochen leuchtet einfach zwischendurch bei verschiedensten Betriebszuständen (und absolut unregelmäßig!) die Ölkontrollleuchte - und zwar rot ... was ja auf mangelnden Öldruck deutet. Sie leuchtet ein paar Sekunden, und ist dann weg ... kommt dann manchmal nach ein paar Min ... manchmal nach ein paar Sek. und manchmal gar nicht ... ?!

    Wie würdet ihr vorgehen bzw. welche Tipps habt ihr für mich ?

    Ich bedanke mich im Voraus ! Gruß aus Kärnten (Österreich) ...
     
  2. JDE281

    JDE281 Türaufmacher

    Dabei seit:
    13. Juli 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Keiner eine Idee ?

    Ich habe mir nun folgendes beim Freundlichen besorgt:

    -Öldrucksensor
    -Stirnrad für Nockenwellenantrieb (NW - Versteller)
    -Magnetventil für die Ansteuerung des NW-Verstellers

    Soll ich den NW - Sensor auch noch organisieren ? Niemand Erfahrungen mit solchen Symptomen beim 2,0 16V ? Heute regnet es bei uns und es ist ein wenig kühler geworden - das Auto ist unfahrbar ... ruckelt nur mehr ... :roll:
    Gruß
     
  3. Fullauto

    Fullauto Megane-Kenner

    Dabei seit:
    26. November 2013
    Beiträge:
    55
    Zustimmungen:
    0
    Bei mir war das nageln nur durch das Stirnrad erzeugt worden, hab es tauschen lassen - da wurde auch gleich der ZR gemacht - seitdem ist Ruhe, das Magnetventil ist relativ unempfindlich
     
  4. Takkness

    Takkness Türaufmacher

    Dabei seit:
    20. Juni 2014
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    bin neu hier und muss das thema leider neu aufwühlen, ich hab nämlich ähnliche Probleme,

    habe auch den megane cc 2,0 16v

    der stand aber gerade ein 3/4 Jahr und wurde letzten montag wieder angemeldet, dienstag bin ich damit zur arbeit und dan kam es das erste mal, STOP und die Öldruckwanrleuchte leuchteten auf ging aber nach einigen sekunden wieder weg.

    von der arbeit heim das gleich ging immer mal wieder an und aus aber jetzt seit 2 Tagen geht sie immer nach wenigen Metern fahrt an und nicht mehr aus war in der Renault Vertragswerkstatt der hat den Fehler mal ausgelesen kam nur ÖL würde fehlen hat er 1 liter nachgekippt ebenso der fehler der drosslklappe man solle sie mal reinigen und das Motorenöl solle gewechselt werden... ich vermute langsam das der Öldrucksensor ne macke hat nach der Standzeit und das sagte der werkstattmeister auch heute zu 90% sind die Öldrucksensoren defekt bei dem fehler.

    weiß jemand wo der da sitzt oder woran das noch liegen könnte

    vielen dank im vorraus 8)
     
  5. Takkness

    Takkness Türaufmacher

    Dabei seit:
    20. Juni 2014
    Beiträge:
    3
    Zustimmungen:
    0
    Also den Fehler ist jetzt verschwunden. War beim renault Händler einem anderen und der sagte das die Öldrucksensoren bei dem Fehler zu 90% Defekt sind. Und er hat mir sogar gezeigt wo der sitzt. Hatte den ausgebaut gereinigt und wieder rein siehe da. Fehler weg. Jetzt läuft der nur noch unruhig weiß vllt jemand womit das zusammen hängen könnte?
     
  6. F1-Team

    F1-Team Türaufmacher

    Dabei seit:
    18. Juni 2014
    Beiträge:
    19
    Zustimmungen:
    0
    Ein bisschen mehr info wäre gut . Unruhiger Lauf kann alles mögliche sein..........Kerzen, Stecker, Düsen usw.
     
Thema:

Megane 2,0 16V F4RZ7 BJ 2004- einige Probleme

Die Seite wird geladen...

Megane 2,0 16V F4RZ7 BJ 2004- einige Probleme - Ähnliche Themen

  1. Megane II startet nicht, alles mögliche ausprobiert

    Megane II startet nicht, alles mögliche ausprobiert: Hallo liebe Kollegen. Habe seit Monaten ein Problem und bin am verzweifeln. Habe für ganze 2 Tage einen Megane 1.9dCi Grandtour Dynamique gefahren...
  2. Suche Originalfelgen oder Sommerkompletträder 17 oder 18 Zoll Renault Megane 3 mit Rdks

    Suche Originalfelgen oder Sommerkompletträder 17 oder 18 Zoll Renault Megane 3 mit Rdks: Hallo, suche wie oben beschrieben Originalfelgen oder Sommerkompletträder 17 oder 18 Zoll für Renault Megane 3 mit Rdks. Region spielt keine Rolle...
  3. Suche Originalfelgen oder Sommerkompletträder Renault Megane 3

    Suche Originalfelgen oder Sommerkompletträder Renault Megane 3: Hallo. Suche für meinen Megane 3 ( Baujahr 2015) Originalfelgen oder Sommerkompletträder. Mit Rdks in 17 Zoll. Gesendet von meinem F5321 mit...
  4. Orginal Bedienungsanleitung für Megane 2 CC

    Orginal Bedienungsanleitung für Megane 2 CC: Suche neuwertige Bedienungsanleitung für einen Renault Megane 2 CC Baujahr 2004. Vielleicht hat jemand davon mehrere in seinem Fundus und könnte...
  5. Megane 2 Wartung Dachmechanik des Megane 2 CC

    Wartung Dachmechanik des Megane 2 CC: Heute hat sich bei meinem Megane 2 CC beim Schließen das Dach zwischenzeitlich verklemmt. Betätigung mehrmals wiederholt und somit das Dach und...