Megane 4 Megane 3 kaltstartproblem

Diskutiere Megane 3 kaltstartproblem im Forum Motor & Technik im Bereich Technik - HALLO MEIN MEGANE 3 1,6 BJ2014 hat Probleme beim Kaltstart! Er springt super an hat aber vom Gefühl her nur 3 zylinder an Board und nimmt dann...
Status
Für weitere Antworten geschlossen.
L

laguna12

Türaufmacher
Beiträge
4
HALLO
MEIN MEGANE 3 1,6 BJ2014 hat Probleme beim Kaltstart! Er springt super an hat aber vom Gefühl her nur 3 zylinder an Board und nimmt dann demzufolge schlecht Gas an hält aber seine Drehzahl und geht nicht aus !! Das Problem besteht solange er noch kalt ist sobald er ca. 50-60°C erreicht hat und ich neu starte ist das Problem beseitigt ? OBD sagt zündaussetzer zylinder 1 , tempopilot ? Heute 5° keine Probleme bei 4° Probleme! muß aber sagen kaltstart ist schon immer das problem runder lauf sofortiges anspringen aber schlechte Gasannahme bis temperatur erreicht ist ??! Der Motorlauf war bisher auch im kalten Zustand rund bei kontantem Standgas ! werden jetzt zündkerzen wechseln dann mal beobachten ! Hat jemand selbige Probleme und nen Rat ??
Gruß Mario
mal noch der Fehlercode
DTC 0301F8/ DTC 034064/ DTC 01061C/ DTC 1525F3
 
Zuletzt bearbeitet:
Zimbi RFD

Zimbi RFD

Megane-Profi
Moderator
Beiträge
3.856
:close:
 
Status
Für weitere Antworten geschlossen.
Thema: Megane 3 kaltstartproblem

Ähnliche Themen

L
Antworten
0
Aufrufe
233
lucas1243
L
S
Antworten
5
Aufrufe
435
Silver_Megane_TCE180
S
P
Antworten
4
Aufrufe
302
Pöserbub
P
A
Antworten
2
Aufrufe
398
Aircooled45
A
Oben