Megane 2 Megane II 1,5 dci startet selbstständig

Diskutiere Megane II 1,5 dci startet selbstständig im Forum Elektronik im Bereich Technik - Hallo Leute, ich habe folgendes Problem: Mein Megan führt selbständig einen Starvorgang aus sobald die Batterie angeklemmt wird. Also niemand...
K

Kohoki666

Türaufmacher
Beiträge
5
Hallo Leute, ich habe folgendes Problem:


Mein Megan führt selbständig einen Starvorgang aus sobald die Batterie angeklemmt wird. Also niemand ist im Fahrzeug, keine Schlüsselkarte gesteckt, Zündung somit aus. Batterie angeklemmt, Starter dreht.

Steckt man dann aber die Schlüsselkarte ein und aktiviert dann manuell die Zündung (2x Start Button drücken und halten bis Zündung ein) schaltet der Starter ab und alles wirkt normal mit eingeschalteter Zündung. Man kann dann das Fahrzeug auch ganz normal starten mit erneutem drücken auf den Start Button. Läuft dann auch ganz normal ohne irgendwelche Fehler. Stellt man den Motor danach aber mit einem erneuten drücken auf den Start Button wieder ab, ist er wieder im selben Modus wie zuvor und der Starter läuft durchgehen.



Habe mich dann auf die Suche nach Steuergeräten gemacht. Rechts von der Batterie unter einer Plastikabdeckung findet sich die Protection and switiching Unit 1337


Darauf gibt es einen Stecker mit der Bezeichnung PPH2 brown.(Bilder hab ich angehängt) Wenn ich diesen Stecker abziehe, kann ich die Batterie anklemmen ohne dass der Starter dreht.
Hab dann Pin für Pin durchprobiert bis ich eine Kombination gefunden habe welche das Starter drehen auslöst. Alle Pins am Stecker bis auf 3,10 und 11. dann wirkt alles normal.
Verbinde ich jetzt einen der drei Pins, also egal ob 3, 10 oder 11 dreht der Starter wieder.

Hat hier jemand Ahnung wie ich weiter machen soll? Irgendwoher muss da ja ein Signal kommen welches den Startvorgang auslöst, komplett an den anderen Systemen vorbei.

Wäre für jeden Hinweis dankbar.




IMG_2888.jpeg
IMG_2889.jpeg

IMG_2899.jpeg
IMG_2887.jpeg
 
C

cgrille1979

Megane-Kenner
Beiträge
122
ich würde auf defekten anlasser tippen...
und da du ja die gleiche frage auch in anderen foren gestellt hast,
lass bei deiner suche doch mal die marke weg.
dieses problem gibt es häufiger bei defekten anlassern, kurzschlüssen oder ähnlichem...
wie du da drauf kommst das dein board einen weg haben muss, versteh ich nicht ganz...
 
Zuletzt bearbeitet:
K

Kohoki666

Türaufmacher
Threadstarter
Beiträge
5
ich würde auf defekten anlasser tippen...
und da du ja die gleiche frage auch in anderen foren gestellt hast,
lass bei deiner suche doch mal die marke weg.
dieses problem gibt es häufiger bei defekten anlassern, kurzschlüssen oder ähnlichem...
wie du da drauf kommst das dein board einen weg haben muss, versteh ich nicht ganz...
Danke erstmal für deine Antwort. Der Anlasser dreht ja, wüsste nicht warum der defekt sein sollte. Hab eh auch so gesucht. Ja das Phänomen gibt es ab und an. Anscheinend ist der BMW E36 da oft vertreten. Sind dort aber gänzlich andere Umstände und passt nicht auf meinen Fehlerfall.

Kurzschluss direkt auf den Starter würde ich ausschließen, da er ja aufhört sobald ich die Zündung manuell aktiviere. Der Kurzschluss würde da ja nicht verschwinden.

Board könnte defekt sein, glaube ich aber auch nicht. Hätte eher vermutet dass irgendwie die Startfreigabe am Ignition Feed vorbeiläuft.
Keine Ahnung. Ich werde weitersuchen.
 
C

cgrille1979

Megane-Kenner
Beiträge
122
Ich bleibe bei dem Anlasser. Schau mal ob du einen funktionierenden beim schrotti kriegst und den würd ich ma testweise einbauen... audi und bmw haben ähnliches problem mit laufenden anlassern die aber dennoch defekt sind.
 
K

Kohoki666

Türaufmacher
Threadstarter
Beiträge
5
Ich bleibe bei dem Anlasser. Schau mal ob du einen funktionierenden beim schrotti kriegst und den würd ich ma testweise einbauen... audi und bmw haben ähnliches problem mit laufenden anlassern die aber dennoch defekt sind.
Es ist definitiv nicht der Anlasser.
 
Thema: Megane II 1,5 dci startet selbstständig

Ähnliche Themen

G
Antworten
1
Aufrufe
2.944
Grantelbart
G
A
Antworten
3
Aufrufe
1.574
macmurphy
M
Oben