Megane II 1,6 startet schlecht

Diskutiere Megane II 1,6 startet schlecht im Elektronik Forum im Bereich Technik; Hallo zusammen, ich habe seit April einen Megane II 1,6 16V BJ 04/2003. Den Wagen hatte ich jetzt 2 mal in der Werkstatt. Zum einen wurde im BC...

  1. JeDi

    JeDi Türaufmacher

    Dabei seit:
    05.09.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe seit April einen Megane II 1,6 16V BJ 04/2003. Den Wagen hatte ich jetzt 2 mal in der Werkstatt. Zum einen wurde im BC oft "Einspritzanlage überprüfen" angezeigt. Das Hauptproblem war/ist aber, dass der Meggi sehr häufig nicht anspringt wenn er einige Stunden gestanden hat (z.B. über Nacht). Ich muss dann teilweise 20 mal und mehr den Startknopf betätigen bevor er anspringt. Beim Starten leuchten die normalen Lampen und man hört von hinten ein "Surren" (ich nehme an es kommt von der Benzinpumpe). Sonst passiert nichts. Irgendwann springt er dann an. Danach tritt das Problem nicht mehr auf bis er wieder längere Zeit steht (so ca. 5-6 Std. oder mehr). Selbst wenn ich den Wagen sofort wieder aus mache startet er danach problemlos. Das Problem tritt aber auch nicht jeden Morgen auf. Manchmal startet er tagelang problemlos, dann tritt der Fehler wieder jeden Tag auf. Die Außentemperatur oder Feuchtigkeit spielt dabei keine Rolle. Bevor ich den Wagen jetzt zum dritten mal in die Werkstatt bringe wollte ich hier mal nachfragen ob jemand eine Idee hat woran das liegen kann.

    Bisher wurde der Nockenwellensensor und der Kurbelwellensensor inkl. Kabelsatz getauscht. Die Fehlermeldung "Einspritzanlage überprüfen" trat seitdem auch nicht mehr auf. Das Startproblem besteht aber leider immer noch. Der Wagen hat übrigens 90.000 KM gelaufen.

    Über einen Tip würde ich mich sehr freuen.

    Danke und Gruß

    JeDi
     
  2. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    Anlasser oder Kabel am Anlasser ?
     
  3. n0b0dy

    n0b0dy Megane-Profi

    Dabei seit:
    19.12.2006
    Beiträge:
    2.329
    Zustimmungen:
    5
    Ein ähnliches Problem hab ich letztens im TV bei Vox gesehen:
    Da wollte das Wohnmobil nach längerem Stehen nicht mehr angehen, erst wenn man es ne ganze Weile mehrmals probiert hat.
    Ursache:
    Undichtigkeit in einem Benzinschlauch bzw. an der Verbindung/Dichtung zur Pumpe.
    Bei längerem Stehen ist Luft ins System gekommen, also der Sprit wieder zurück gelaufen. Dann musste man mehrmals Starten, damit sich so langsam die Leitung wieder mit Benzin gefüllt hat. Dann lief wieder alles, zumindest bis das Auto wieder mehrere Stunden gestanden hat.
     
  4. #4 krippstone, 06.09.2010
    krippstone

    krippstone Megane-Profi

    Dabei seit:
    10.02.2004
    Beiträge:
    4.212
    Zustimmungen:
    2
    Bei Erstzulassung 04/2003 werfe ich mal die Batteriefrage in den Raum, auch wenn' s erstmal nicht danach aussieht.

    Ist noch die originale drin ?
     
  5. JeDi

    JeDi Türaufmacher

    Dabei seit:
    05.09.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Danke erstmal für die Antworten. Soweit ich weiss ist noch die originale Batterie drin. Allerdings sieht es wirklich nicht nach einem Batterieproblem aus. Selbst wenn ich manchmal 30 oder 40 mal starten muss macht die Batterie nicht schlapp.

    Das mit dem Benzinschlauch glaube ich auch nicht weil der Fehler nicht jeden Tag auftritt, sonst wäre es eine Möglichkeit gewesen.
     
  6. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    Manchmal wären verständlicher Beschreibungen ganz hilfreich.... ich hatte es so verstanden daß der Anlasser / Motor nicht dreht sondern nur ein surrendes Geräusch kommt...

    Wenn der Motor durchdreht aber nicht anspringt, die KW und NW Sensoren schon getauscht wurden, würde ich als nächstes Mal schaun ob er Sprit bekommt...also ob in so einem Fall die Spritpumpe läuft ... ggf mal den Kraftstoffdruck messen lassen... wenn Sprit kommt muss er nach 30 versuchen ja gnadenlos abgesoffen sein
     
  7. Oliver

    Oliver Guest

    Zündkerzen mal angesehen?

    Sonstige Mecker gibt´s nicht vom Kombi? Karte nicht erkannt o.ä. nicht dass es die WFS ist.
     
  8. JeDi

    JeDi Türaufmacher

    Dabei seit:
    05.09.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Die Zündkerzen sind neu. Im BC wird sonst auch nichts angezeigt. An die WFS habe ich auch schon gedacht. Ich habe auch schonmal die 2. Keycard benutzt, aber damit tritt das Problem genauso auf.

    @HL
    Das mit dem Anlasser hast Du schon richtig verstanden. Beim starten hört man nur ein Surren (vermutlich von der Benzinpumpe). Der Anlasser dreht sich nicht. Da der Wagen aber problemlos anspringt wenn er nicht für längere Zeit gestanden hat, hatte ich den Anlasser bisher am wenigsten in Verdacht.
     
  9. mafra

    mafra Megane-Kenner

    Dabei seit:
    02.08.2010
    Beiträge:
    134
    Zustimmungen:
    0
    Könnten vielleicht verschlissene Kohlen im Anlasser sein (?),
    oder sie bleiben durch schlappe Federn hängen.
     
  10. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    Würde auch erst mal in Richtung Anlasser gehen.... Kabel dort auf Befestigung und Korossion prüfen...wenns Auftritt mal mit irgendwas gegen den Anlasser klopfen.... vielleicht hängt der Magnetschalter..aber vorsicht, Batterie abklemmen wegen Kurzschlußgefahr... das Anlasserkabel hängt direkt an der Battrie, gibt nen schönen Weihnachtsbaum !!

    Verschlissene Anlasserkohlen sind im PKW Bereich äußerst selten, da muß man viel starten ehe das passiert... wenn sie heute kapputt gehen dann durch Überlastung / Überhitzung wenn z.b. der Wagen nicht anspringt, oder es kommt Wasser rein

    In unserer Family ist in den letzten 30 Jahren kein Anlasser kapputt gegangen
     
  11. JeDi

    JeDi Türaufmacher

    Dabei seit:
    05.09.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Es lag anscheinenden wirklich am Anlasser. Dieser wurde letzte Woche ausgetauscht und seitdem gab es keine Probleme mehr. Lt. Werkstatt war der Anlasser "verharzt". Danke nochmal für die Tips.
     
  12. #12 krippstone, 30.09.2010
    krippstone

    krippstone Megane-Profi

    Dabei seit:
    10.02.2004
    Beiträge:
    4.212
    Zustimmungen:
    2
    Verharzung ?

    Beim 1.5er Diesel habe ich ja schon davon gehört (defekte Dieselleitung tropft auf/in den Anlasser) aber beim Benziner ?

    Hat sich die WS zu der "Verharzung" noch weiter ausgelassen, wie man sich das vorstellen kann ? Ursprung ?

    Gruß krippstone
     
  13. JeDi

    JeDi Türaufmacher

    Dabei seit:
    05.09.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Grob erklärt meinte er das dass Zahnrad das aus dem Anlasser beim starten "raus fährt" verklebt wäre und das es deshalb nicht rausgeschoben wird. Nach mehreren Versuchen löst sich diese Verklebung dann. So hab ich das als Laie wenigstens verstanden.
     
  14. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    Verdammt... oben schreibe ich vor ein paar Monaten daß bei uns in 30 Jahren kein Anlasser kapputt ging.,... und natürlich muss Renault bei mir den Anfang machen... seit ein paar Tagen macht der Anlasser bei meinem 1.6er auch Probleme... Anlasser dreht aber das Ritzel kuppelt nicht ein ... bislang klappts dann immer noch beim zweiten Versuch.. mal schaun, wie lange...
    Werde morgen noch die Batterie prüfen,die ist >3 Jahre alt und wird seit diesem Winter durch die Standheizung arg belastet, aber ich denke daß es der Anlasser ist ...

    Werde einen gebrauchten besorgen.... der EInbau ist wohl ziemlich fummelig
     
  15. #15 AmadeusD, 10.01.2011
    AmadeusD

    AmadeusD Megane-Experte

    Dabei seit:
    19.07.2009
    Beiträge:
    1.023
    Zustimmungen:
    2
    Wen ich es noch richtig im Kopf habe, kommst du gut ran, wenn du von unten den Auspuff am Krümmer weg machst. Dann hast du freien Bilck draufe.
    Also wenn ich mich richtig erinnere!

    Gruß Tobias und :nacht:
     
Thema: Megane II 1,6 startet schlecht
Besucher kamen mit folgenden Suchen
  1. Renault Megane 1 startet schwer

    ,
  2. renault megane 2 1 6 magnetschalter

    ,
  3. megane kein anlasser nässe

    ,
  4. tenault scenic springt schlecbt an,
  5. renault megane scenic 1.6 benziner anspringen,
  6. renault scenic 2 springt schlecht an,
  7. renault megane scenic startet schlecht,
  8. scenic2 springt schlecht an,
  9. megane springt schlecht an ,
  10. renault scenic magnetschalter klopfen,
  11. megane 2 startet schlecht,
  12. Renault Megane BJ 2005 Springt nach 2 - 3 Tage stehen schlecht an,
  13. renault megane startet nicht feuchtigkeit,
  14. scenic startet schlecht
Die Seite wird geladen...

Megane II 1,6 startet schlecht - Ähnliche Themen

  1. Megane Scenic 1 Nebelscheinwerfer ohne Funktion

    Megane Scenic 1 Nebelscheinwerfer ohne Funktion: Hallo, ich habe ein kleine Problem mit meinen Megane Scenic Bj 08.2000. Die Nebelscheinwerfer vorne funktionieren nicht. Habe bereit das Relais ,...
  2. Suche für Megane 2 Alufelgen Fondmetal F5 8x18, Lochkreis 4 x 100

    Suche für Megane 2 Alufelgen Fondmetal F5 8x18, Lochkreis 4 x 100: Hallo, Ich suche 2 Alufelgen von Fondmetal Model F5, 8 x 18, Lochkreis 4 x 100, für den Megane 2. Bitte nur rundlaufende Felgen anbieten ohne...
  3. Megane 1 Motor Startet nicht - Getriebe Elektronik

    Motor Startet nicht - Getriebe Elektronik: Hallo, Ich hoffe mir kann hier jemand weiter helfen. Ich habe einen Renault Megane Diesel mit Automatik Getriebe Der sich überhaupt nicht starten...
  4. Megane 3 Megane GT Line meiner Frau

    Megane GT Line meiner Frau: Huhu Zusammen, wollte euch auch mal unseren Megane zeigen (fährt Hauptsächlich meine Frau ich habe mir vor 2 Jahren einen Talisman gekauft)....
  5. Megane 3 Megane RS 265 keine Leistung im 6ten Gang

    Megane RS 265 keine Leistung im 6ten Gang: Hallo zusammen, Ich habe heute einen Megane III RS 265 gekauft und auf dem Heimweg festgestellt, dass dieser, wenn man im 6ten Gang „lange“ (Eig...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden