Megane III Probleme?!

Diskutiere Megane III Probleme?! im Kauf- und Verkaufsberatung Forum im Bereich Klatsch und Tratsch; Hallo alle zusammen, ich schreibe heute das erste mal hier ins Forum, beobachte dies aber schon seit geraumer Zeit. Ich fahre momentan noch einen...

  1. #1 Anonymous, 18. Juni 2009
    Anonymous

    Anonymous Guest

    Hallo alle zusammen,

    ich schreibe heute das erste mal hier ins Forum, beobachte dies aber schon seit geraumer Zeit.
    Ich fahre momentan noch einen Megane II und überlege ab und an mir den 3er zu kaufen.
    Beim Megane II gab es ja einige technische Probleme, wie z.B. quietschene Bremsen, Fensterheber gehen nicht mehr hoch etc. Dieses Kapitel ist ja nun
    abgeschlossen.
    Meine Frage an die Megane III Copé Fahrer, sind euch schon irgendwelche Mängel an eurem Auto aufgefallen?! Entwickelt sich schon
    eine neue "Megane-Macke" heraus? Das wäre für mich sehr interessant.

    Vielen Dank für eure Äußerungen!
     
  2. Anzeige

    Hi
    Schau dir mal diese Kategorie an. Dort wirst du fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Matze

    Matze Megane-Profi

    Dabei seit:
    14. April 2009
    Beiträge:
    2.961
    Zustimmungen:
    0
    Hallo skiddy und willkommen hier im Board!

    Kommt drauf an, an welchen Motor du denkst?

    Soweit ich weiß gibts beim DCI110 wohl ein paar probleme mit losen Lambdasonden-Kabel und solche späße aber weitere "Macken" die "jeder" hat fallen mir so spontan keine weiter ein...achja die vordere Stoßstange ist bei manchen M3`s dunkler als der Rest vom Auto...

    Gruß Matze
     
  4. #3 Anonymous, 18. Juni 2009
    Anonymous

    Anonymous Guest

    Die Einparkhilfe vorne dürfte wohl auch bei jedem mit Kennzeichenhalter Probleme verursachen (stört aufgrund der Nähe gelegentlich die Sensoren). Ganz sichere Lösung ist nur das Entfernen des Kennzeichenhalters...
     
  5. #4 djmastera2000, 19. Juni 2009
    djmastera2000

    djmastera2000 Megane-Kenner

    Dabei seit:
    19. Mai 2009
    Beiträge:
    75
    Zustimmungen:
    0
    Bisher keine Probleme...toi toi toi :-)
     
  6. #5 FranzHose, 19. Juni 2009
    FranzHose

    FranzHose Megane-Kenner

    Dabei seit:
    25. Mai 2009
    Beiträge:
    82
    Zustimmungen:
    0
    Nöö, bei meinem gibt es da keine Probleme.
     
  7. kimazu

    kimazu Megane-Kenner

    Dabei seit:
    3. Juni 2009
    Beiträge:
    62
    Zustimmungen:
    0
    Hatte auch Probleme mit den Kennzeichenhaltern.
    Seit dem Abmontieren funktioniert alles problemlos :-)
    Ansonsten habe ich bisher auch keine "Macken" feststellen können, bin sehr zufrieden.
     
  8. axelino

    axelino Megane-Fahrer

    Dabei seit:
    29. November 2008
    Beiträge:
    598
    Zustimmungen:
    0
    Mein Auto ist auch Problemfrei. Der Kennzeichenhalter vorne ist ab. Ansonsten Spitzenauto. WÜrde ich (bis auf die Einschränkunge mit dem schei... Motor) immer wieder kaufen.
     
  9. Matze

    Matze Megane-Profi

    Dabei seit:
    14. April 2009
    Beiträge:
    2.961
    Zustimmungen:
    0
    Einparkhilfe gibt es in der neueren Produktionsserie NICHT mehr :tease:
     
  10. axelino

    axelino Megane-Fahrer

    Dabei seit:
    29. November 2008
    Beiträge:
    598
    Zustimmungen:
    0
    Moin Matze, das stimmt so nicht! Die EPH vorn, gibts nur im Dynamique nicht mehr. Im Luxe ist sie nach wie vor serienmäßig!
     
  11. Matze

    Matze Megane-Profi

    Dabei seit:
    14. April 2009
    Beiträge:
    2.961
    Zustimmungen:
    0
    Achso!? Komische Politik hat Renault da...ok, wieder was gelernt :top:
     
  12. Anzeige


    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. axelino

    axelino Megane-Fahrer

    Dabei seit:
    29. November 2008
    Beiträge:
    598
    Zustimmungen:
    0
    Das ist ja das Problem. Ich würde sonst den Dynamique nehmen, auf auf die Piepser vorne möchte ich nicht verzichten! :-)
     
  14. sTalKer

    sTalKer Megane-Fahrer

    Dabei seit:
    20. April 2009
    Beiträge:
    511
    Zustimmungen:
    0
    Also ich hab den Dynamique und habe Vorn wie Hinten meine EPH und mein Kennzeichenhalter stört nicht!
    Gibt keine Probleme damit und mein Wagen ist bis dato Problemfrei.
    Auch der 1.6l 110PS Motor ist Spitze, entgegen den vielen Meinungen hier im Forum.
    Hatt anscheinend Renault seine Hausaufgaben gemacht :top:
     
Thema:

Megane III Probleme?!

Die Seite wird geladen...

Megane III Probleme?! - Ähnliche Themen

  1. Megane 2 Megane 2

    Megane 2: Hy bin der Steffen Fahre einen Megane 2 1.6 16v Und hab so ein paar Probleme und hoffe man kann Rat geben
  2. Megane 2 Grand Megane 2

    Grand Megane 2: Hallo Basti hier Megane 2 Grandtour II Kombi 1.6 16 V
  3. Megane 2 A-Säulenverkleidung Megane CC von 2004

    A-Säulenverkleidung Megane CC von 2004: Hallo zusammen, ich suche eine blaue A-Säulenverkleidung, nachdem uns unsere weggeflogen ist, und oben die Kante mit dem Schraubenloch nciht mehr...
  4. Megane 3 Megane 3 RS unstimmigkeiten Ölstand

    Megane 3 RS unstimmigkeiten Ölstand: Ganz ein dämlicher Thread...... Habe vor kurzem im Forum etwas quergelesen und bin irgendwie auf die Ölstandsanzeige gekommen. Habe dann was...
  5. Megane 1 eine eigene Rubrik geben?

    Megane 1 eine eigene Rubrik geben?: Moin zusammen, die Überlegung steht im Raum, dem Megane 1 ein eigenes Unterforum zu geben. Was würdet ihr davon halten?