Megane III Probleme?!

Diskutiere Megane III Probleme?! im Kauf- und Verkaufsberatung Forum im Bereich Klatsch und Tratsch; Hallo alle zusammen, ich schreibe heute das erste mal hier ins Forum, beobachte dies aber schon seit geraumer Zeit. Ich fahre momentan noch einen...

  1. #1 Anonymous, 18.06.2009
    Anonymous

    Anonymous Guest

    Hallo alle zusammen,

    ich schreibe heute das erste mal hier ins Forum, beobachte dies aber schon seit geraumer Zeit.
    Ich fahre momentan noch einen Megane II und überlege ab und an mir den 3er zu kaufen.
    Beim Megane II gab es ja einige technische Probleme, wie z.B. quietschene Bremsen, Fensterheber gehen nicht mehr hoch etc. Dieses Kapitel ist ja nun
    abgeschlossen.
    Meine Frage an die Megane III Copé Fahrer, sind euch schon irgendwelche Mängel an eurem Auto aufgefallen?! Entwickelt sich schon
    eine neue "Megane-Macke" heraus? Das wäre für mich sehr interessant.

    Vielen Dank für eure Äußerungen!
     
  2. Matze

    Matze Megane-Profi

    Dabei seit:
    14.04.2009
    Beiträge:
    2.960
    Zustimmungen:
    5
    Hallo skiddy und willkommen hier im Board!

    Kommt drauf an, an welchen Motor du denkst?

    Soweit ich weiß gibts beim DCI110 wohl ein paar probleme mit losen Lambdasonden-Kabel und solche späße aber weitere "Macken" die "jeder" hat fallen mir so spontan keine weiter ein...achja die vordere Stoßstange ist bei manchen M3`s dunkler als der Rest vom Auto...

    Gruß Matze
     
  3. #3 Anonymous, 18.06.2009
    Anonymous

    Anonymous Guest

    Die Einparkhilfe vorne dürfte wohl auch bei jedem mit Kennzeichenhalter Probleme verursachen (stört aufgrund der Nähe gelegentlich die Sensoren). Ganz sichere Lösung ist nur das Entfernen des Kennzeichenhalters...
     
  4. #4 djmastera2000, 19.06.2009
    djmastera2000

    djmastera2000 Megane-Kenner

    Dabei seit:
    19.05.2009
    Beiträge:
    75
    Zustimmungen:
    0
    Bisher keine Probleme...toi toi toi :-)
     
  5. #5 FranzHose, 19.06.2009
    FranzHose

    FranzHose Megane-Kenner

    Dabei seit:
    25.05.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Nöö, bei meinem gibt es da keine Probleme.
     
  6. kimazu

    kimazu Megane-Kenner

    Dabei seit:
    03.06.2009
    Beiträge:
    62
    Zustimmungen:
    0
    Hatte auch Probleme mit den Kennzeichenhaltern.
    Seit dem Abmontieren funktioniert alles problemlos :-)
    Ansonsten habe ich bisher auch keine "Macken" feststellen können, bin sehr zufrieden.
     
  7. #7 axelino, 19.06.2009
    axelino

    axelino Megane-Fahrer

    Dabei seit:
    29.11.2008
    Beiträge:
    598
    Zustimmungen:
    0
    Mein Auto ist auch Problemfrei. Der Kennzeichenhalter vorne ist ab. Ansonsten Spitzenauto. WÜrde ich (bis auf die Einschränkunge mit dem schei... Motor) immer wieder kaufen.
     
  8. Matze

    Matze Megane-Profi

    Dabei seit:
    14.04.2009
    Beiträge:
    2.960
    Zustimmungen:
    5
    Einparkhilfe gibt es in der neueren Produktionsserie NICHT mehr :tease:
     
  9. #9 axelino, 19.06.2009
    axelino

    axelino Megane-Fahrer

    Dabei seit:
    29.11.2008
    Beiträge:
    598
    Zustimmungen:
    0
    Moin Matze, das stimmt so nicht! Die EPH vorn, gibts nur im Dynamique nicht mehr. Im Luxe ist sie nach wie vor serienmäßig!
     
  10. Matze

    Matze Megane-Profi

    Dabei seit:
    14.04.2009
    Beiträge:
    2.960
    Zustimmungen:
    5
    Achso!? Komische Politik hat Renault da...ok, wieder was gelernt :top:
     
  11. #11 axelino, 19.06.2009
    axelino

    axelino Megane-Fahrer

    Dabei seit:
    29.11.2008
    Beiträge:
    598
    Zustimmungen:
    0
    Das ist ja das Problem. Ich würde sonst den Dynamique nehmen, auf auf die Piepser vorne möchte ich nicht verzichten! :-)
     
  12. #12 sTalKer, 19.06.2009
    sTalKer

    sTalKer Megane-Fahrer

    Dabei seit:
    20.04.2009
    Beiträge:
    511
    Zustimmungen:
    1
    Also ich hab den Dynamique und habe Vorn wie Hinten meine EPH und mein Kennzeichenhalter stört nicht!
    Gibt keine Probleme damit und mein Wagen ist bis dato Problemfrei.
    Auch der 1.6l 110PS Motor ist Spitze, entgegen den vielen Meinungen hier im Forum.
    Hatt anscheinend Renault seine Hausaufgaben gemacht :top:
     
Thema:

Megane III Probleme?!

Die Seite wird geladen...

Megane III Probleme?! - Ähnliche Themen

  1. Megane 3 Megane Deckenlampe (vorne und mitte) defekt ?

    Megane Deckenlampe (vorne und mitte) defekt ?: Hi, bin neu hier und habe gestern einen Grandtour 2010 1.5 dci erworben. Nur etwas begreife ich nicht und habe meinen grössten Renaulthändler...
  2. COC-Bescheinigung Megane dci 110 edc Bose Edition

    COC-Bescheinigung Megane dci 110 edc Bose Edition: Hallo zusammen. Da in meiner COC-Bescheinigung die Reifenkombination 225-40-R18 nicht erfasst ist, brauche ich eine COC-Bescheinigung des gleichen...
  3. Megane 3 Sicherung Kupplungsschalter Megane lll

    Sicherung Kupplungsschalter Megane lll: Hallo, weiss vlt. jemand ob und welche Sicherung der Kupplungsschalter hat? Bekomme beim Startversuch die Meldung endkuppeln+Start. Den Schalter...
  4. Megane 3 Megane Grandtour Federn

    Megane Grandtour Federn: Hallo Leute Fahre einen megane 3 grandtour phase 1. Habe mir überlegt ihn mit 30mm(Eibach) Federn tiefer zu legen. Fahre bereits 8,25x 18 Zoll...
  5. Megane 3 Suche Motor K4MR858 für Megane III Grandtour

    Suche Motor K4MR858 für Megane III Grandtour: Hallo Boarder, suche dringend für meinen Megane III Grandtour einen K4MR858 Motor mit 81KW. Hat jemand für mich einen Tipp, wo ich diesen günstig...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden