Meggi fährt bei Schneeglätte sehr schwammig wie auf Eiern.

Diskutiere Meggi fährt bei Schneeglätte sehr schwammig wie auf Eiern. im Fahrwerk, Räder & Reifen Forum im Bereich Technik; Schon beim letzte mal, ist mir aufgefallen das der Meggi bei Schneeglätte sehr schwammig gefahren ist. Heute Morgen war extrem glatt bzw....

  1. #1 futuremann, 11.02.2010
    futuremann

    futuremann Megane-Kenner

    Dabei seit:
    26.11.2007
    Beiträge:
    158
    Zustimmungen:
    0
    Schon beim letzte mal, ist mir aufgefallen das der Meggi bei Schneeglätte sehr schwammig gefahren ist.
    Heute Morgen war extrem glatt bzw. Schneeglätte. Darauf hin habe mich entschlossen Autobahn zu fahren mit der Hoffnung das die AB frei geräumt ist. Nix da, etwas frei ansonsten sehr glatt.
    Ich fahre seit 25 Jahren Auto, aber so was habe ich nicht erlebt. Ich habe die ganze zeit dagegen lenken müssen, da das Auto sehr+ sehr schwammig gefahren ist ( eine Horror fahrt !! [​IMG] )
    Alle Autos und LKW bis auf einer der vor mir gefahren ist, haben mich überholt, selbst mit mein alter 190er ( immer Goodyear ) habe ich so was nicht erlebt!!
    Meine wintern reifen sind 2 Jahre alt und haben noch 5 mm Profil.
    Es sind Dunlop und zwar SP WINTER 3D 195/65 15 ( reifen Druck wie empfohlen 2.2 bzw. 2.0 )
    Jetzt frage ich mich ob der Meggi an sich so schwammig bei glätte fährt oder evtl. liegt es an die Kombination Reifen/Auto?
    Fest steht das ich heute Abend mit meinem 6 Jahre alten Twingo zu Arbeit fahren werde.
    Der fährt ob Schnee oder Eis ohne wenn und aber also praktisch wie auf Schienen.

    Grüß und weiterhin eine unfallfreie Saison.
     
  2. #2 NightWish, 11.02.2010
    NightWish

    NightWish Megane-Fahrer

    Dabei seit:
    14.08.2007
    Beiträge:
    679
    Zustimmungen:
    0
    scho mal die Stoßis kontrollieren lassen?

    Da meine derzeit hinüber sind hab ich auch so n "Schwamm"-Fahrgefühl
     
  3. #3 Meganer79, 11.02.2010
    Meganer79

    Meganer79 Megane-Fahrer

    Dabei seit:
    05.08.2007
    Beiträge:
    435
    Zustimmungen:
    9
    Das gefühl hab ich auch wenn ich fahre. Hab 205 reifen auch noch 6 mm profil und es kommt mir immer vor als ob der schwimmt. Das gefühl hab ich aber auch immer wenn ich über eine Bodenwelle fahre, da fühlt es sich so an als ob das Heck sich zur seite versetzt.
     
  4. #4 futuremann, 11.02.2010
    futuremann

    futuremann Megane-Kenner

    Dabei seit:
    26.11.2007
    Beiträge:
    158
    Zustimmungen:
    0
    Im Oktober war Ich beim TÜV bzw. GTÜ und weil sie es nicht besser wussten wegen das Knacken vorne am Meggi,
    habe ich die Stoß+Federn bei Renno kontrollieren lassen mit dem Ergebnis alles ist OK, und das Knacken vorne bei entlastete Achse ist laut
    Renno beim Meggi typisch.
     
  5. #5 Airwalker, 11.02.2010
    Airwalker

    Airwalker Megane-Kenner

    Dabei seit:
    08.08.2004
    Beiträge:
    69
    Zustimmungen:
    0
    leider kann ich dieses fahrgefühl nur bestätigen ist voll fürn popo.zuerst habe ich an einen plattfuß gedacht aber nö war alles in ordnung.ich habe auch schon so einige fahrzeuge verschiedener hersteller gefahren aber sowas wie bei dem megane hatte ich noch nie. :rotekarte: selbst der opel meiner frau fährt sich da tausend mal besser. :top:
     
  6. #6 futuremann, 11.02.2010
    futuremann

    futuremann Megane-Kenner

    Dabei seit:
    26.11.2007
    Beiträge:
    158
    Zustimmungen:
    0
    Also bei mir ist definitiv nur bei Schneeglätte, auf regen und frisch Schnee fährt der Meggi unauffällig bzw. sicher,
    nur wie schon erwähnt Glätte=Horror=Adrenalinschub!![​IMG]
     
  7. #7 Airwalker, 11.02.2010
    Airwalker

    Airwalker Megane-Kenner

    Dabei seit:
    08.08.2004
    Beiträge:
    69
    Zustimmungen:
    0
    ja sicher @futuremann ist bei mir auch so,ansonsten fährt er sich gut. 8)
     
  8. #8 futuremann, 11.02.2010
    futuremann

    futuremann Megane-Kenner

    Dabei seit:
    26.11.2007
    Beiträge:
    158
    Zustimmungen:
    0
    Also nachdem einige genau so erleben wie ich , bin ich froh das ich doch noch auto fahren kann und ICH nicht geträumt habe!!!
    [​IMG]
     
  9. #9 Meggi2003, 11.02.2010
    Meggi2003

    Meggi2003 Megane-Fahrer

    Dabei seit:
    04.01.2008
    Beiträge:
    600
    Zustimmungen:
    0
    kann ich nicht bestätigen, meiner fährt sich im Schnee wunderbar 8) gestern erst wieder ausprobiert, der pflügt nur so durch den Schnee (neue Vredestein Winterreifen). Bin gestern aber auch kurz unseren Megane 2 Grandtour Ph.1 gefahren mit 3 Jahre alten Semperit Winterreifen (ca. 5mm Profil) und hab mich doch sehr gewundert wie der am rutschen war, war ein komplett anderes Fahrgefühl und ich musste eine ganze Ecke langsamer und vorsichtiger Fahren als mit meinem.
    Also wirds wahrscheinlich an den Reifen liegen ;)
    Luftdruck sollte im Winter auch 0,3 Bar höher sein als angegeben, steht sogar im Handbuch, damit sich die Lamellen besser spreizen.
     
  10. #10 Art Vandelay, 11.02.2010
    Art Vandelay

    Art Vandelay Megane-Experte

    Dabei seit:
    07.06.2007
    Beiträge:
    1.294
    Zustimmungen:
    2
    Also meiner fährt sich - sogar trotz 205er Reifen - im Winter wunderbar. Vorallem mit dem ASR & Co muss ich sogar immer aufpassen, dass ich den Grip nicht überschätze und zu schnell fahre.

    Was meinst du mit "Ich habe die ganze zeit dagegen lenken müssen"?

    Du meinst, du bist die ganze Zeit gerutscht und musstest ständig korrigieren? Denn gerade DAS kenne ich überhaupt nicht. Ich hab gestern mal spasseshalber das Stabilitätsprogramm deaktiviert und wär beim Beschleunigen auf einer seitlich abfallenden Strasse fast gleich in die parkenden Autos reingerutscht. Mit meinem Megane verlerne ich wohl bald das Echte-Männer-Schneefahrbahn-Fahren!

    Hast du deine Reifen schon in der richtigen Laufrichtung montiert?
     
  11. Uwe-2

    Uwe-2 Megane-Experte

    Dabei seit:
    02.12.2007
    Beiträge:
    1.619
    Zustimmungen:
    0
    Bei glattgefahrener Schneedecke oder Eis geht es mir auch so. Fährt sich wie auf Eiern. Dachte auch schon an Stoßdämpfer (knapp 70 TKm mit Eibach Federn). Ohne Glätte, also auch auf normalem Schnee, keine Probleme. Im Gegenteil, durch die ASR merke ich manchmal gar nicht, wenn die Antriebsräder Schlupf haben, sehe nur die Kontrollleuchte blinken. Meine Winterreifen sind Goodyear UG 7+, sind den 3. und letzten Winter drauf. Beim Aufziehen hatten sie 5 und 5,5mm, das ist aber auch schon wieder gut 7.500 km her.

    Scheint also ein allgemeines Meganeproblem zu sein.
     
  12. #12 Black_Megane_1.6, 11.02.2010
    Black_Megane_1.6

    Black_Megane_1.6 Megane-Fahrer

    Dabei seit:
    26.12.2009
    Beiträge:
    548
    Zustimmungen:
    1
    Nichts für ungut aber schon mal auf den Gedanken gekommen das es bei dem Sauwetter sche.... egal ist welche Reifen man hat und welches Auto man fährt!?
     
  13. #13 FendiMan, 11.02.2010
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.416
    Zustimmungen:
    109
    Das ist sicher nicht egal, fahr einmal mit Sommerreifen und Hinterradantrieb, dann weisst du, was du am Megane mit Winterreifen hast.
     
  14. #14 dablue79, 11.02.2010
    dablue79

    dablue79 Megane-Fahrer

    Dabei seit:
    22.01.2009
    Beiträge:
    715
    Zustimmungen:
    1
    ha wunderbar wollte das gleiche heut auch posten

    also dem gesagten kann ich nur zustimmen

    ich bin heut auf dem nach hause weg von karlsruhe auf der b36 mit !! 55 !! gefahren und alle anderen sind locker mit 80-90 an mir vorbei. der arsch rutscht einfach hin und her zwar nur minimal aber das is sowas von anstrengend das ich heute mit durchgeschwitztem shirt ausgestiegen bin . das einzigste was so bissl geholfen hat war das lenkrad links-rechts-links-rechts hin und herzubewegen.
    und unter brücken wo sich ne eisschicht gebildet hat ist er komplett 5-10cm weg gerutscht ... egal ob ich gas gegeben hab oder leerlauf das ist echt nicht normal !!!!

    ich frag morgen mein chef ob ich den geschäfts caddy haben kann , solange es noch so schneit bzw dieses wetter herscht

    achja reifen sind michelin primacy Alpin 205/55 R16 mit 7mm
     
  15. #15 FendiMan, 11.02.2010
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.416
    Zustimmungen:
    109
    Sowas kenne ich überhaupt nicht.
    Der Megane fährt sich sehr gut auf Schnee und Glätte, ich war eigentlich überrascht, da das hohe Fahrzeuggewicht und das hohe Drehmoment ja dagegen sprechen.
    Und solange man nicht zuviel Gas gibt, hat auch das ASR und ESP nichts zu tun. ;)
    Ich hab die Michelin Alpin 2 drauf, mit 25.000KM Laufleistung.
     
Thema: Meggi fährt bei Schneeglätte sehr schwammig wie auf Eiern.
Besucher kamen mit folgenden Suchen
  1. renault schwammig auf hinterachse

    ,
  2. megane 2 schlingert beim fahren

    ,
  3. fahren auf schneeglätte talwärts rutscht weg

    ,
  4. renault Megane Fahrverhalten Schnee,
  5. volvo schwammig fahrverhalten,
  6. volvo v40 hinterachse federn einbaurichtung ebay kaufen
Die Seite wird geladen...

Meggi fährt bei Schneeglätte sehr schwammig wie auf Eiern. - Ähnliche Themen

  1. Megane 3 Batterie während Fahrt nur 13.2 V ? OK ?

    Batterie während Fahrt nur 13.2 V ? OK ?: Es gibt so Zigarettenanzünder-Messgeräte die ja die Voltzahl anzeigen. Meiner hat im Stand 12.4 aber während der Fahrt 13.2. Die OK Tabelle zeigt...
  2. Meggi gegen Duster getauscht

    Meggi gegen Duster getauscht: So, am Freitag gab es den Wechsel von Megane Grandtour dci165 auf einen anderen Diesel mit Renaulttechnik. Es wurde ein Duster blue dCi 115 4WD....
  3. Sommerfeeling - Was fahrt ihr am Liebsten?

    Sommerfeeling - Was fahrt ihr am Liebsten?: Da ich anfange, starke Vorurteile aufzubauen was meinen Meggi angeht interessiert mich immer mehr, wie das andere Leute sehen. Wie fahrt ihr am...
  4. Megane 3 EDC Update (EDC fährt ruckartig an, rubbelt)

    EDC Update (EDC fährt ruckartig an, rubbelt): Gibt es mittlerweile Updates für das EDC beim Megane 3 ? Meines fährt relativ ruckartig an und rubbelt zum Teil etwas (wie wenn eine Kupplung...
  5. Megane 3 EDC Problem - ruckeln, Vibrationen und Geräusche bei langsamer Fahrt/abbiegen

    EDC Problem - ruckeln, Vibrationen und Geräusche bei langsamer Fahrt/abbiegen: Hallo zusammen Ich habe einen Megane 3 Grandtour 110dci mit EDC gekauft. Dieser hat noch 3 Wochen Werksgarantie (ist dann 3 Jahre und 31'000km)....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden