Meggi ohne Strom :-(

Diskutiere Meggi ohne Strom :-( im Elektronik Forum im Bereich Technik; Hi Leute, habe folgendes Problem, unzwar bleibt das Kupplungspedal unten stehen ( Tritt ins Leere ). Als ich den Wagen gestern abgestellt habe,...

  1. #1 Patty091, 08.06.2012
    Patty091

    Patty091 Einsteiger

    Dabei seit:
    08.06.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Hi Leute,

    habe folgendes Problem, unzwar bleibt das Kupplungspedal unten stehen ( Tritt ins Leere ). Als ich den Wagen gestern abgestellt habe, lief der Motor einwandfrei aber als ich heute meinen kleinen nochmal starten wollte ging garnichts mehr!!!!!! Kein Radio, Licht, elekt. Anklappbare Spiegel und nichteinmal mehr die Instrumenten Anzeige leuchtet mehr. Das einzige was noch geht ist der Warnblink aber ohne Instrumentenbeleuchtung dazu.

    Ich verzweifele hier schon. Habe Strom gemessen und es liegt 12,5 Volt an ( zwar nicht viel aber ausreichend). Können diese beiden Probleme zusammenhängen?

    Bitte um Hilfe von euch :-?

    Liebe Grüße
    Patty
     
  2. #2 MeganeGrandtour, 08.06.2012
    MeganeGrandtour

    MeganeGrandtour Megane-Fahrer

    Dabei seit:
    01.02.2011
    Beiträge:
    447
    Zustimmungen:
    2
    Wenn so viel auf einmal ausfällt, dann riecht das für mich mit meinen unfundierten Halbwissen nach der Sicherung auf der Batterie, oder sonstigen grossen Sicherungen.

    Was hat den alles Strom, was hat definitiv keinen Strom? Kannst du das mit dem Multimeter messen?

    Hättest du theoretisch die Möglichkeit die Sicherung auf der Batterie mit einem Blech überbrücken? Kann zu diesem Versuch/Experiment noch jemand Fachkundiges was sagen? Ich möchte nämlich in keinster Weise die Verantwortung übernehmen und würde es wahrscheinlich nicht mal bei meinem ohne weiteres in der Situation machen. :halt: :frown:
     
  3. #3 *speeedy*, 08.06.2012
    *speeedy*

    *speeedy* Megane-Experte

    Dabei seit:
    14.04.2007
    Beiträge:
    1.308
    Zustimmungen:
    1
    Sicherung mit nem Blech überbrücken??!!? NNEEEIIIINNNN, mach das nicht!!! Sicherungen haben einen Sinn!!!!
    Ansonsten:
    Klassiker...

    - defekte Batterie
    - Wasser im Steuergerät
    - Massekabel lose
    - Marderschaden

    Einfach mal alles prüfen
     
  4. #4 Patty091, 08.06.2012
    Patty091

    Patty091 Einsteiger

    Dabei seit:
    08.06.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Ok ich schau mal nach aber was meint ihr zum kupplungsproblem?
     
  5. #5 *speeedy*, 08.06.2012
    *speeedy*

    *speeedy* Megane-Experte

    Dabei seit:
    14.04.2007
    Beiträge:
    1.308
    Zustimmungen:
    1
    Geber- oder Nehmerzylinder defekt
     
  6. #6 Patty091, 08.06.2012
    Patty091

    Patty091 Einsteiger

    Dabei seit:
    08.06.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Woher weiß ich welcher? Kann man irgendwie überprüfen ohne den halben Wagen zu zerlegen?
     
  7. #7 PaulPanther, 09.06.2012
    PaulPanther

    PaulPanther Megane-Fahrer

    Dabei seit:
    15.03.2011
    Beiträge:
    835
    Zustimmungen:
    0
    wenn Nehmerzylinder Bremsöl zwischen Motor und Getriebe, wenn nicht Geberzylinder. kann aber auch ein zerfressender Schlauch sein.
     
  8. #8 Patty091, 09.06.2012
    Patty091

    Patty091 Einsteiger

    Dabei seit:
    08.06.2012
    Beiträge:
    31
    Zustimmungen:
    0
    OK danke ich prüfe das mal
     
  9. #9 Patty091, 09.06.2012
    Patty091

    Patty091 Einsteiger

    Dabei seit:
    08.06.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Also das Messen hbat ergeben, dass die Große sicherung auf der Batterie durch ist. War gleich bei Renault aber die konnten mir nicht helfen :kicher:
    Naja werde dann wohl Montag eine freie Werkstatt aufsuchen und mir eine Sicherung besorgen. Ich hoffe das löst das elektronische Problem.
     
  10. Juekl

    Juekl Megane-Fahrer

    Dabei seit:
    27.09.2004
    Beiträge:
    367
    Zustimmungen:
    2
    Schwach von der Werkstatt!
    Diese Sicherung gehört zur Ersatzteilgrundausstattung. ( lt. Aussage meines Renault-Händlers)
     
  11. #11 Patty091, 10.06.2012
    Patty091

    Patty091 Einsteiger

    Dabei seit:
    08.06.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Das stimmt ^^ naja hab den Wagen gestern kurz überbrückt und da lief wieder alles. Zum Glück lag das Elektronikproblem nur an dieser Sicherung. Jetzt muss ich nur noch das Kupplungsproblem in Griff kriegen.
     
  12. #12 PaulPanther, 10.06.2012
    PaulPanther

    PaulPanther Megane-Fahrer

    Dabei seit:
    15.03.2011
    Beiträge:
    835
    Zustimmungen:
    0
    DIE Sicherung fliegt aber nicht nur aus Spaß raus ...
     
  13. #13 Patty091, 11.06.2012
    Patty091

    Patty091 Einsteiger

    Dabei seit:
    08.06.2012
    Beiträge:
    31
    Zustimmungen:
    0
    naja gut aber die sah auch schon recht vergammelt aus und der wagen ist immerhin aus 2003 ........ich denke da darf sowas passieren......oder hast du eine idee woran es gelegen haben könnte?
     
  14. #14 Patty091, 11.06.2012
    Patty091

    Patty091 Einsteiger

    Dabei seit:
    08.06.2012
    Beiträge:
    31
    Zustimmungen:
    0
    So Meggi läuft wieder ank der neuen 300 A Sicherung ^^ aber nun machen die Fensterheber Probleme bei betätigen öffnen sich die Fenster immer nur 2 cm. Bei mehrfachen drücken ist es so möglich die Fenster komplett zu öffnen bzw wieder zu schließen aber halt immer nutr Stück für Stück.....habter ne Idee was das sein kann?
     
  15. #15 *speeedy*, 11.06.2012
    *speeedy*

    *speeedy* Megane-Experte

    Dabei seit:
    14.04.2007
    Beiträge:
    1.308
    Zustimmungen:
    1
    Fenster stück für stück hochfahren und dann den Schalter 10 sec. nach oben halten. Dann sollten sie wieder normal gehen.
    Nennt sich initialisieren und ist im Handbuch beschrieben ;)
     
Thema: Meggi ohne Strom :-(
Besucher kamen mit folgenden Suchen
  1. megane 2 kein strom

    ,
  2. megane 3 stromlos

    ,
  3. megane 3 kein strom

    ,
  4. renault scenic 2010 stromlos fenster,
  5. meggi renault,
  6. megane 3 komplett ohne strom,
  7. megane 2 dicherungen auf der batterie
Die Seite wird geladen...

Meggi ohne Strom :-( - Ähnliche Themen

  1. Megane 3 "Einspritzung prüfen" - bekommt keinen Strom

    "Einspritzung prüfen" - bekommt keinen Strom: Hi, mein 1.4 TCe 130 stand letztens eine Woche still. Als ich ihn dann starten wollte, ging er nicht an mit der Meldung "Einspritzung prüfen"....
  2. Fensterheber ohne Strom

    Fensterheber ohne Strom: Haben schon einige Male Probleme mit unseren Fensterhebern gehabt. Nun ist es allerdings so, dass auf der Beifahrerseite kein Strom mehr...
  3. Meggi gegen Duster getauscht

    Meggi gegen Duster getauscht: So, am Freitag gab es den Wechsel von Megane Grandtour dci165 auf einen anderen Diesel mit Renaulttechnik. Es wurde ein Duster blue dCi 115 4WD....
  4. Megane 1 Rechtes Abblendlicht geht nicht/kein Strom

    Rechtes Abblendlicht geht nicht/kein Strom: Hallo zusammen, mir ist heute morgen mal aufgefallen das meine H1 Birnen auf der rechten Seite nicht gehen. Das Standlicht geht aber! Habe die...
  5. Megane 1 Kein Strom hinten Rücklichter, Blinker, Zentralverriegelung, Benzinpumpe!

    Kein Strom hinten Rücklichter, Blinker, Zentralverriegelung, Benzinpumpe!: Hallo, bin schon am verzweifeln ;-) vielleicht könnt ihr mir helfen. Renault Megane Bj 2000. Nachdem der Anlasser kaputt gegangen ist, weil der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden